W168 W168 Automat würgt kalt dem Motor ab... wer noch?

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von rei97, 02.04.2010.

  1. rei97

    rei97 Elchfan

    Dabei seit:
    16.12.2009
    Beiträge:
    694
    Zustimmungen:
    167
    Beruf:
    Rentner
    Ort:
    Raum Esslingen
    Hi,
    eigentlich ein Angriff auf blond.
    Der Motor wird kalt gestartet, D eingelegt.
    Frau freut sich auf Fortkommen, aber der Motor stirbt, als ob die Kupplung beim SG falsch bedient worden wäre...
    Ohnmachtsgefühl. *mecker*
    Nochmal dasselbe... bis zu 5 mal.
    Ich hab es meiner besseren Hälfte doch schon seit 2007 gesagt, dass das Problem existiert, aber weder der Göttergatte noch der Kundendienst kann es raffen, weil bis zu 15 Stunden nach dem morgentlichen Desaster alles stimmt.
    Der Kundendienst stellt nichts fest, der Göttergatte auch nichts.
    Nun der Super lange Winter2010.
    Nichts geht mehr. Der Karren W168 170D BJ2003 34000km ist nicht mehr vom Platz zu bewegen...
    Der Göttergatte hat es dank langer Winterpause auch gerafft ...Es muss was gscheing... Eine intensive Internetrecherche folgt. Im Verdacht stehen: das alte ATF-Öl, der Schaltautomat und der Wandler.
    Am Schluss bleibt der Wandler als Schuldiger übrig und wird beim lokalen freundlichen zum Festpreis von 1550€ getauscht. Der Monteur für 100AW hätte ich nicht sein mögen, denn er hat von Montag bis Donnerstag geschraubt.
    Fazit : Nach etwas über 30000km (wahrscheinlich schon viel früher ) ist ein Wandler kaputt. An Garantie ist dabei nach 7 Jahren nicht zu denken, aber bei der Laufleistung m.E. diskutabel... schaumermal...
    Hat nochwer so eine Wandlerstory?
    Regards
    Rei97
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 allgäu-blitz, 02.04.2010
    allgäu-blitz

    allgäu-blitz Guest

    1. Ich habe Vorurteile gegen Ingenieure
    2. Ich habe keine Ahnung von Autos
    3. Ich bin Allgäuer
    Und jetzt zum Problem. Die Mercedeswerkstatt kann bestimmt Abhilfe schaffen (Neue Automatik einbauen), diese ist aber nicht besser und auch nicht schlechter, da vom selben Hersteller.

    Wenn ich eine Automatic hätte bei meinem Elch, würde ich bei meinen o. g. Voraussetzungen den Wagen bei Mercedes reparieren (defektes Teil tauschen) lassen. Vorab schon mal schauen, welches Sparbuch geplündert wird und auf die Übergabe des reparierten Elches freuen.

    Bin mit diesem Ablauf seit 10 Jahren gut gefahren.

    Gruß (regards) aus dem Allgäu
     
  4. Kipper

    Kipper Elchfan

    Dabei seit:
    18.04.2003
    Beiträge:
    1.603
    Zustimmungen:
    27
    Marke/Modell:
    A 170 CDI
    Hast Du Sparbuch hast Du Elch äh... allgäu-blitz oder umgekehrt *kratz* ;D

    Solange Du noch Sparbücher hast ist ja alles O.K. *thumbup*

    Gruß

    Kipper
     
  5. #4 allgäu-blitz, 02.04.2010
    allgäu-blitz

    allgäu-blitz Guest

    nee, Kipper, jetzt mal zur Sache mit Ernst. Welches Teil könnte schuld sein, wenn der kalte Motor den Wagen nicht in Fahrt bringt? Ich gehe davon aus, daß ein Benziner verbaut ist.
     
  6. #5 Schleicher, 02.04.2010
    Schleicher

    Schleicher Elchfan

    Dabei seit:
    25.11.2007
    Beiträge:
    641
    Zustimmungen:
    18
    Beruf:
    Elektrom.
    Ort:
    Birkenau -Süd-Hessen
    Marke/Modell:
    W168 A160 Bj.1999 seit 09.13 B180 W246
    Nichts geht mehr. Der Karren W168 170D BJ2003 34000km ist nicht mehr vom Platz zu bewegen...

    Ist ein Diesel

    Gruß Klaus
     
  7. #6 Vaneo freund, 02.04.2010
    Vaneo freund

    Vaneo freund Guest

    Ja, Ich war das. Ich habs auch so erlebt. Schreib doch einfach mal bei diesem Artikel weiter.

    @Mod. Kann sein Text einfach rüberkopiert werden?
     
  8. XXXX

    XXXX Elchfan

    Dabei seit:
    01.04.2009
    Beiträge:
    237
    Zustimmungen:
    1
    Marke/Modell:
    B 180 NGT
    Ein Getriebeölwechsel hat bei meinem Elch das Problem gelöst. Allerdings trat es eher sporadisch auf! Was half war eine "Gedenkminute" um das Öl etwas anzuwärmen oder mit gelöster Bremse von "N" in "D" zu schalten - freie Strasse vorausgesetzt!!
     
  9. #8 allgäu-blitz, 03.04.2010
    allgäu-blitz

    allgäu-blitz Guest

    habe den Link gelesen. Das ist ja so unglaublich......... nur das Verhalten der Werkstatt, davon kann ich ein Lied singen. Diese Nullleistung ist oft noch gepaart mit Arroganz und Blicken, die man vom Altersheim gewohnt ist, wenn man die Schnabeltasse gereicht bekommt.
     
  10. rei97

    rei97 Elchfan

    Dabei seit:
    16.12.2009
    Beiträge:
    694
    Zustimmungen:
    167
    Beruf:
    Rentner
    Ort:
    Raum Esslingen
    Hi:
    Zur Klarstellung:
    http://www.automatikoelwechselsystem.de/
    empfielt bei dem Symptom Kaltstart Automatik würgt Motor in D ab, einen Wandlertausch. Ölspülung zwecklos. Die Steuerung produziert Fehler bei jeder Temperatur, jedenfalls nicht nur beim Kaltstart.
    Der Freundliche hat das auf meinen Wunsch hin zum Festpreis zu meiner Zufriedenheit abgewickelt. Da ist eher Lob. Mit dem neuen Wandler ist das Problem beseitigt. Was mich stort, ist dass bei einer Laufleistung, die Otto Normalverbraucher in einem Jahr abwickelt, der Wandler defekt ist, eine Kulanz aber eher nicht zu erwarten ist. Deshalb die Frage nach anderen Wandlerfällen im Forum.
    Gruß
    Rei97
     
  11. #10 allgäu-blitz, 03.04.2010
    allgäu-blitz

    allgäu-blitz Guest

    da wirst du dich schwer tun. Wie willst du gegen diesen Konzern vorgehen? Wenn da im persönlichen Gespräch mit der NL nichts bei rumkommt, sehe ich wenig Chance.
    Ich kenne im Bekanntenkreis einen Fall, er hat die Fahrzeugmarke gewechselt und fährt jetzt Nissan Note (auch mit Automatic) welche allerdings ohne Probs läuft.
     
  12. #11 Vaneo freund, 03.04.2010
    Vaneo freund

    Vaneo freund Guest

    Uuups, sorry. :o

    Wo hast du das mit dem Wandlertausch gefunden? Ich persöhnlich habe aber schon den persöhnlichen Eindruck der Verbesserung.
     
  13. rei97

    rei97 Elchfan

    Dabei seit:
    16.12.2009
    Beiträge:
    694
    Zustimmungen:
    167
    Beruf:
    Rentner
    Ort:
    Raum Esslingen
    Hi ,
    Ganz einfach:
    http://www.automatikoelwechselsystem.de/files/Automatikoelwechselsystem_MB_320_Pixel.pdf
    auf S17:
    Motor wird abgewürgt, sobald bei Kaltstart ein Gang eingelegt wird. Wandler ist defekt. Kaum eine Chance durch Spülung!
    Gruß
    Rei97
     
  14. rei97

    rei97 Elchfan

    Dabei seit:
    16.12.2009
    Beiträge:
    694
    Zustimmungen:
    167
    Beruf:
    Rentner
    Ort:
    Raum Esslingen
    Hi,
    Bislang läuft der Kaltstart problemfrei.
    Ich habe mir das Altteil mitgeben lassen und werde mir vom Zuständigen eine Rückmeldung bzgl. Schadensursache erfragen.
    Regards
    Rei97
     
  15. #14 Vaneo freund, 05.04.2010
    Vaneo freund

    Vaneo freund Guest

    @rei97
    also Hut ab, da hast du dich sehr intensiv mit der Homepage beschäftigt. Die von dir erwähnten Zitate habe ich gefunden. Sie beziehen sich zwar auf ein ganz anderes Getriebe, das 722.6 von z.B. der E-Klasse. Unser Getriebe, das 722.7 hat überhaupt keine Ähnlichkeit mit dem der E-Klasse.

    Aber. Beides sind Automatikgetriebe mit Wandler. Also, ist doch bestimmt alles irgendwie wieder das gleiche oder zumindest vergleichbar. *klugscheiss*

    Leider ist der Text zu unserem Automatikgetriebe vergleichsweise dürftig. Mhmhm. *kratz* Was soll ich jezt machen.

    1. Ich habe das abwürgen, oder pressen des Motors gegen das Automatikgetriebe beim Kaltstart.
    2.Ich habe auch die Leistungsrücknahme des Motors. Beim anfahren mit Kickdown lässt das träge beschleunigen nichts von 125 PS vermuten.
    3. Das spürbare trennen des kalten Getriebes beim anhalten und warten müssen. Verbunden mit dem spürbaren Kraftschluss beim lösen der Bremse zum weiterfahren.

    Ist nicht einfach einen Meister zu finden, der so wie ich einen defekten Wandler vermutet. Ohne diese Diagnose zahlt das tauschen des Wandlers sonst mein "Service Vertrag Garantie" nicht und ich kanns und wills mir nicht leisten.
     
  16. rei97

    rei97 Elchfan

    Dabei seit:
    16.12.2009
    Beiträge:
    694
    Zustimmungen:
    167
    Beruf:
    Rentner
    Ort:
    Raum Esslingen
    Hi
    @Vaneo Freund , welche Abhilfemaßnahme hat man Dir empfohlen, denn den abgewürgten Motor im Kaltlauf kann man ja wohl kaum als unproblematisch bzgl. Verkehrssicherheit bezeichnen. Egal welche Maßnahme ergriffen wird, sollte sie ja am Ende zur Normalität führen. Wenn es der lange Weg über Spülen, Steuereinheit zum Wandler ist, kann Dir das doch mit Deiner Versicherung wurscht sein. Dass es evtl mit dem Wandlertausch als Ende mit Schrecken schneller geht, muss man ja nicht verheimlichen.
    Gruß
    Rei97
     
  17. #16 Vaneo freund, 06.04.2010
    Vaneo freund

    Vaneo freund Guest

    Die EHS ist schon neu. Das Getriebeöl wurde das erste mal bei 80.000 Km teilgewechselt. Beim EHS tausch nochmal (ca. 100.000 Km) besser ist es seit dem EHS tausch geworden. Der Motor geht nicht mehr aus. Er presst nur noch gegen den kalten Wandler. Beim anhalten deutliche Kraftunterbrechung und wieder Herstellung. Alles aber nur bei kaltem Motor. Also die ersten 2 Km. Wie soll ichs sagen ist das Ding warm, habe ich ein ATG das unglaublich weich schaltet, wie ein einziger Gang. Und das bei allen Lastzustände.

    Ich habs erstmal aufgegeben. Ich forschte im Forum weiter und dank euch komme ich aber leider zu der teuren Erkenntniss mit dem defekten Wandler. Blöd ist von mir, das ich eben mein eigenes Auto durch die Forumsbeiträge so langsam sehr gut kenne. Das bilde ich mir zumindest ein.

    Wenn jezt so einer wie Ich zum Meister gehe, mit meinem Laienwissen, dann kann es schon schwierig werden. *keks* Ich gebe es offen zu, Ich kann die MB Meister nich so besonderst gut ab. Die kommen nur mit der Diagnosekiste und was da draufsteht wird dann gemacht. Ist nix beim auslesen gefunden worden, zucken Sie mit den Schultern und halten mich für blöd. Nachdenken, logisch kombinieren, was finden was mechanisch ist, also nicht in der Star Diagnose steht, das war mal. Das können die heute nicht mehr. Ich hoffe bei meinem nächsten "Besuch" bei MB schaffe ich es auch ohne psychologischer Schulung den Meister so langsam auf den richtigen Weg zu lenken. Was ich nämlich echt nicht leiden kann ist dieses stochern im Nebel ohne das was dabei rauskommt. Das endet damit das ich zu hören bekam "Serienstand, da kann man nichts machen."
     
  18. rei97

    rei97 Elchfan

    Dabei seit:
    16.12.2009
    Beiträge:
    694
    Zustimmungen:
    167
    Beruf:
    Rentner
    Ort:
    Raum Esslingen
  19. #18 Vaneo freund, 29.04.2010
    Vaneo freund

    Vaneo freund Guest

    Dankeschön, das habe ich schon mal gesehen, und auch selber reingeschrieben. Aber super das du dir extra die Mühe gemacht hast. *daumen*
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. rei97

    rei97 Elchfan

    Dabei seit:
    16.12.2009
    Beiträge:
    694
    Zustimmungen:
    167
    Beruf:
    Rentner
    Ort:
    Raum Esslingen
    Hi.
    hab den Wandler mal abgegeben. Mal sehen was da als Kommentar zurück kommt.
    Gruß
    Rei97
     
  22. #20 Schleicher, 30.04.2010
    Schleicher

    Schleicher Elchfan

    Dabei seit:
    25.11.2007
    Beiträge:
    641
    Zustimmungen:
    18
    Beruf:
    Elektrom.
    Ort:
    Birkenau -Süd-Hessen
    Marke/Modell:
    W168 A160 Bj.1999 seit 09.13 B180 W246
    Hallo Elchfan`s

    Mal eine blöde Frage? Was geht eigentlich am Wandler genau kaputt so das die vorgenannten Symptome auftreten. (Motor abwürgen etc.)

    Ich dachte immer das das im wesentlichen aus dem Wandlergehäuse und im inneren aus einem Turbienenrad besteht *kratz*

    Bitte um Aufklärung

    Gruß Klaus
     
Thema: W168 Automat würgt kalt dem Motor ab... wer noch?
Besucher kamen mit folgenden Suchen
  1. automatik würgt ab wenn der notor kalt ist

Die Seite wird geladen...

W168 Automat würgt kalt dem Motor ab... wer noch? - Ähnliche Themen

  1. Biete original Dachträger für W168 Bj99

    Biete original Dachträger für W168 Bj99: für Fahrzeuge ohne Dachreling, abschließbar mit 4 Schlössern und einem Schlüssel. [ATTACH]
  2. Startprobleme / Keine Leistung / Motor läuft unrund

    Startprobleme / Keine Leistung / Motor läuft unrund: Hallo, habe folgende Probleme mit meiner A-Klasse. Hatte ab und zu leichte Probleme beim Anlassen des Motors, habe mir aber nichts dabei gedacht,...
  3. elch verbraucht viel sprit und hat komischen schleim im motor öl

    elch verbraucht viel sprit und hat komischen schleim im motor öl: ich habe heute leider fest stellen müssen als ich an der tanke war bei der öl wasser und so kontrole das ich im öl einfüll bereich dicke...
  4. Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h

    Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h: Hallo Levve Lütt, mir ist schon vor einigen Monaten ein leises Geräusch auf einer Autobahnfahrt aufgefallen. Es war ein leichtes, schwaches...
  5. Multifunktionsdisplay dunkelt ab

    Multifunktionsdisplay dunkelt ab: Hallo und guten Tag, an meinem A 180 CDI Bj. 2005 wird das Multifunktionsdisplay nach ca 30-50 km dunkel und fast nichtmehr lesbar. In einer...