W168 W168 Automatik startet nicht

Diskutiere W168 Automatik startet nicht im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Elchgemeinde, nachdem mir schon sehr viele Tips hier aus dem Forum eine Menge Geld gespart haben, bin ich jetzt an einem Punkt, wo ich...

  1. McPat

    McPat Elchfan

    Dabei seit:
    04.06.2008
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Thüringen
    Marke/Modell:
    A160 Elegance (W168)
    Hallo Elchgemeinde,

    nachdem mir schon sehr viele Tips hier aus dem Forum eine Menge Geld gespart haben, bin ich jetzt an einem Punkt, wo ich keine Lösung finde.
    Mein A160 Automatik ist ganz normal gefahren, eingeparkt, zum Feierabend ging dann nichts mehr.
    Anlasser dreht, Motor startet nicht.
    Kein "F" im Display, Batterie OK, beide Schlüssel funktionieren nicht (öffnen und schließen per Funk geht).
    Habe schon einige Beiträge hier gelesen, da ist aber immer von "sporadisch" die Rede.
    Bei mir ist leider nichts sporadisch, eher dauerhaft. ;-)
    Habt ihr einen Tip für mich?

    Vielen Dank.

    Grüße

    McPat
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    409
    Marke/Modell:
    keiner mehr; C250CDI
    Nicht anspringen in der Art und Weise, dass der Motor dreht bedeutet eigentlich immer,dass bei Zündung oder Kraftstoff etwas faul ist.

    Bei der Zündung werden es die Kerzen wohl nicht sein (geht nicht von jetzt auf gleich und so konsequent), aber das Zündmodul wäre eine Möglichkeit.

    Kraftstoff könnte es die Pumpe sein ... Keilriemen ist heile?

    gruss
     
  4. McPat

    McPat Elchfan

    Dabei seit:
    04.06.2008
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Thüringen
    Marke/Modell:
    A160 Elegance (W168)
    Zündmodul klingt nicht gut (teuer). Keilriemien sieht OK aus. Wie kann ich Zündung oder Kraftstoff prüfen?

    Grüße

    McPat
     
  5. #4 Mr. Bean, 24.06.2011
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.794
    Zustimmungen:
    853
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Eine realistische Antwort: Gar nicht oder nur schwer ohne das passende Equipment.

    Zündkerzen: Ausbauen und nachsehen, ob sie zünden. Außenkontakt an Masse legen nicht vergessen. Macht die Werkstatt mit einem Tester. Hier kann man das Ist Zündbild mit dem Soll vergleichen.

    Benzin: Einspritzdüse ausbauen und Einspritzmenge kontrolliern oder Messen. Hier gibt es vorgaben.

    Du kannst ja mal am Tank hören, ob die Benzinpumpe arbeitet.
     
  6. McPat

    McPat Elchfan

    Dabei seit:
    04.06.2008
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Thüringen
    Marke/Modell:
    A160 Elegance (W168)
    OK, Danke, werde ich testen. Kann das bei mir auch das Zündschloss sein?
     
  7. #6 Crazyhorst, 24.06.2011
    Crazyhorst

    Crazyhorst Elchfan

    Dabei seit:
    23.05.2003
    Beiträge:
    1.468
    Zustimmungen:
    4
    Ort:
    Hamburg
    Marke/Modell:
    A 140 > A 190
    Wenn der Anlasser dreht? *kratz*
     
  8. #7 BlackElk, 24.06.2011
    BlackElk

    BlackElk Elchfan

    Dabei seit:
    24.07.2004
    Beiträge:
    2.748
    Zustimmungen:
    117
    Ort:
    Sachsen-Anhalt
    Marke/Modell:
    A190 Elegance
    ein verreckter Kurbelwellensensor hat denselben Effekt .....

    Genaues kann dir da wirklich nur der Freundliche sagen.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. Falk

    Falk Guest

    Könnte da snicht was mit der Wegfahrsperre sein ? Weiss nur vom Bekannten das der mal mit seinem Benz nicht starten konnte aber Motor dreht durch und das war nen Fehler mit der Wegfahrsperre und Schlüsseln. Ist aber nen älterer W124 gewesen.

    ...nur so als tip...
     
  11. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    409
    Marke/Modell:
    keiner mehr; C250CDI
    Wäre mir neu, dass die Wegfahrsperre bei der A-Klasse den Motor noch drehen lässt.

    So weit ich weiss geht dann da gar nichts und dann kommt auch so was wie "start error" als Fehlermeldung.

    gruss
     
Thema: W168 Automatik startet nicht
Besucher kamen mit folgenden Suchen
  1. w168 automatik startet nicht

Die Seite wird geladen...

W168 Automatik startet nicht - Ähnliche Themen

  1. Unterfahrschutz A 160 Automatik BJ.2003

    Unterfahrschutz A 160 Automatik BJ.2003: Hallo bei mir fehlt der vordere Unterfahrschutz aus Kunststoff. Wie viele Teile sind es finde im Netz nur eine für Fahrerseite rechts und eine...
  2. Batteriegröße und -kapazität W168

    Batteriegröße und -kapazität W168: Hallo, Schraubergemeinde. Plötzlich und unerwartet hat sich heute meine Starterbatterie verabschiedet. Beim googeln war ich etwas überrascht...
  3. W168 Suche Sitzabdeckung Vaneo/w168

    Suche Sitzabdeckung Vaneo/w168: Hi Leute, ich suche die Abdeckung des Fahrersitzes (siehe Bild). Und falls noch das Rad, für die Sitzneigung dabei wäre, würde ich das auch...
  4. Halbautomatik im W169 mit automatischem Getriebe gefährlich?

    Halbautomatik im W169 mit automatischem Getriebe gefährlich?: Grüßt euch, Kurze frage: Kann ich bei meinem A180 CDI (EZ 2007) mit Automatikgetriebe auch die manuelle Schaltung (bei Stellung "D" nach links...
  5. Steuergerät W168 ausbauen?

    Steuergerät W168 ausbauen?: Hey bei meiner A-Klasse muss ich das Motorsteuergerät ausbauen kann mir jemand dabei ein paar Tipps geben? Wäre sehr dankbar. Gruß Carsten