W168 Automatikgetriebe 1 Gang ruckelhaft

Diskutiere W168 Automatikgetriebe 1 Gang ruckelhaft im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Bei meinem W168 von 2001 (Fahrleistung 160.000km) kommt folgendes Problem auf: Sobald der Motor warm wird (nach circa 10 km) "rutscht" der 1...

  1. #1 Denlem94, 10.12.2018
    Denlem94

    Denlem94 Elchfan

    Dabei seit:
    07.12.2018
    Beiträge:
    9
    Zustimmungen:
    6
    Marke/Modell:
    A140 (W168) Automatik
    Bei meinem W168 von 2001 (Fahrleistung 160.000km) kommt folgendes Problem auf:

    Sobald der Motor warm wird (nach circa 10 km) "rutscht" der 1 Gang recht unregelmäßig durch wenn man das so sagen kann. Im Stand spielt die Drehzahlanzeige ein wenig verrückt und beim Anfahren ruckelt das Auto so als ob der Motor "abwürgen" würde, fährt allerdings im 2, 3, 4, 5 und R Gang normal weiter.

    Was kann das sein? Es wurde bereits eine Automatikgetriebespülung durchgeführt (vor 1 Monat) und es lief bis heute alles Problemlos (da selbiges Problem vorher aufkam und ich die Hoffnung hegte, dass die Spülung das Problem beheben würde).

    Kupplungskorb gerissen -> kein Öldruck ??
    Oder kann es sein dass Getriebeöl flöten geht und ich was nachkippen muss? Nach der Spülung ging schließlich alles wunderbar.

    LG
     
  2. Anzeige

  3. #2 Heisenberg, 10.12.2018
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.590
    Zustimmungen:
    6.092
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    K1 - Kupplungspaket
    HPNX0890.jpg

    Teile Nummer: A1683700527

    Achtung vor Angeboten über 200€ ! Lieber hier mal Fragen: http://ttc-herrmann.de/
     
    Denlem94 gefällt das.
  4. #3 Denlem94, 10.12.2018
    Denlem94

    Denlem94 Elchfan

    Dabei seit:
    07.12.2018
    Beiträge:
    9
    Zustimmungen:
    6
    Marke/Modell:
    A140 (W168) Automatik
    Dann verstehe ich aber nicht wieso nach der Getriebespülung alles einwandfrei lief über einen Monat hinweg und das ganze jetzt wieder streikt. LG
     
    Schrott-Gott gefällt das.
  5. #4 Denlem94, 10.12.2018
    Denlem94

    Denlem94 Elchfan

    Dabei seit:
    07.12.2018
    Beiträge:
    9
    Zustimmungen:
    6
    Marke/Modell:
    A140 (W168) Automatik
    Ich würde noch gerne wissen wie lange man so weiter fahren kann?
     
    Heisenberg gefällt das.
  6. #5 Heisenberg, 10.12.2018
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.590
    Zustimmungen:
    6.092
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Deine sieht nun scheinbar so aus:
    clutch-1.jpg

    Nicht mehr lange und dann so:
    clutch-2.jpg

    danach irgendwann so:
    clutch-3.jpg

    Aber tröste dich! Du bist nicht der erste:
    clutch-viele.jpg

    Es wird so anfangen das du nicht mehr im "D" von der stelle kommst, stehst du ebenerdig kannst du dir mit der Gang Direktwahl (+ & -) in den 2ten Schalten und sachte (W) anfahren.
    Bis zum Verwerter oder in die nächste Werkstatt die sich damit auskennt!
    Bitte nicht zu Mercedes fahren! Es sei den du möchtest ihn dort gleich in Zahlung geben.
     
    Denlem94 gefällt das.
  7. #6 Denlem94, 10.12.2018
    Denlem94

    Denlem94 Elchfan

    Dabei seit:
    07.12.2018
    Beiträge:
    9
    Zustimmungen:
    6
    Marke/Modell:
    A140 (W168) Automatik
    Ebenfalls einleuchtend, bloß eine Sache noch bevor ich meinen Elch wohl oder übel zum Schrottpreis abgeben muss... Ich habe vor 1 Monat aufgrund dieser Probleme (Und verbranntem Geruch) die T.E. Getriebespülung machen lassen - danach war alles wunderbar, so als wäre nie was gewesen. Nun nach einem Monat und normaler Nutzung (25km/tag circa) erneut das ruckelhafte Anfahren etc. Wie kann man sich das erklären? Es lief über einen Monat optimal trotz vorherigem Ruckeln... wenn K1 einen Riss hat dann müsste es doch täglich bzw. regelmäßig zu spüren sein und nach der Getriebespülung hätte es doch theoretisch keine Besserung geben müssen?

    Meine Theorie: Kann es sein dass Die Ölwanne undicht ist und einfach zu wenig Öl drin ist bzw entweicht und die Problematik somit wieder auftritt? Ggf. nachkippen / abdichten lassen?

    Vielen lieben Dank für die Mühe und die Antwort!.
    Liebe Grüß
     
    Schrott-Gott und Heisenberg gefällt das.
  8. #7 Heisenberg, 10.12.2018
    Zuletzt bearbeitet: 10.12.2018
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.590
    Zustimmungen:
    6.092
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Das ist ein Punkt der mich auch ein wenig Grübeln lässt.
    Frisches ÖL hingegen bewirkt meistens erstmal immer Wunder.

    Wurden denn bei der Spülung auch der Filter gewechselt?

    Möglich wäre das! Dazu müsste man nun wissen ob der Filter gewechselt wurde und wie die Ölwanne abgedichtet wurde.
    Mit einer Dichtung oder ist es noch ein Getriebe der ersten Generation wo nur Dichtmittel (in Raupen-form) aufgetragen wurde?
    Falls eine Dichtung auf die alte ÖL Wanne gemacht wurde ist es auch wichtig den ganzen Dichtmittel Rotz zu entfernen sonnst findet das warme ATF seinen weg (dünn wie Wasser) Die Öl wanne ist dann meistens leicht ÖL feucht an der Unterseite.
    Ebenfalls wichtig ist das Anzugs Drehmoment und der Über Kreuzgang bei der Blech Öl wanne, die verziehen gerne.

    Aber dann würdest du irgendwann ganz ohne Kraftschluss auch beim 2, 3 , 4 usw. da stehen. Eigentlich fast zeitgleich mit dem 1.ten!

    Das 722.7xx Getriebe wurde seit seiner Erschaffung (1996) mindestens 7 mal überarbeitet!
    Offiziell nur 3 mal :pinch:

    Hier noch ein Anhaltspunkt fürs ÖL Messen.
    ÖL-W168-Automat.jpg

    Nachtrag:
    Ich hatte erst Kürzlich über Surrende / Summende Geräusche bei einem (ua. meinem) Getriebe berichtet.
    Diese Geräusche sind jedoch nur bei langsamer fahrt wahrnehmbar wenn die Unterboden Verkleidung fehlt (Geräusch Kapselung) oder die Motorhaube offen ist.
    Heute jedoch ist mir der Grund dafür auch bekannt, ...........
    Bei den ersten 722.7 Getrieben wurden die einzelnen Gänge (Kupplungskörbe) noch über Permanent Ventile angesteuert, bei der revidierten Version von Steuereinheit und Ventilen in den geänderten Schiebergehäusen wurden Ventile verbaut die eine Pulsierende Durchfluss Steuerung des Öl's erlauben um so den Öl Druck der einzelnen Kupplungen zu Regulieren. Dies ist abhängig von der im Getriebe gemessenen Temperatur und Natürlich des angewählten Gang und Geschwindigkeit.
     
    Schrott-Gott und Denlem94 gefällt das.
  9. #8 Denlem94, 10.12.2018
    Denlem94

    Denlem94 Elchfan

    Dabei seit:
    07.12.2018
    Beiträge:
    9
    Zustimmungen:
    6
    Marke/Modell:
    A140 (W168) Automatik
    Automatikgetriebespülung (AFT bis 18L.) und Hydraulikfilter Satz laut Rechnung der Getriebewerkstatt.
    Ich habe bereits einen Fellmessstab bestellt und werden wohl einen letzten Versuch wagen bei zu wenig Öl neues nachzufüllen - sollte der Fehler nicht wie durch ein Wunder (wie nach der Spülung) wieder weg sein, wirds wohl 100%ig die K1 sein und somit auch der Gang zum nächsten Händler, Bastler etc.

    Vielen Dank für alles!
     
    Heisenberg gefällt das.
  10. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Heisenberg, 10.12.2018
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.590
    Zustimmungen:
    6.092
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    lies noch bitte den nachtrag! das hat sich überschnitten .....
    Und lausche mal in deinen Motorraum, mit Hilfe einer weiteren Person, da eine Fahrstufe eingelegt sein sollte (R oder D)

     
    Schrott-Gott und Denlem94 gefällt das.
  12. #10 Denlem94, 10.12.2018
    Denlem94

    Denlem94 Elchfan

    Dabei seit:
    07.12.2018
    Beiträge:
    9
    Zustimmungen:
    6
    Marke/Modell:
    A140 (W168) Automatik
    Alles klar, ich kann dazu nur sagen, dass mein Getriebe im kalten Zustand klackert und das ganze lässt immer mehr naxch je wärmer dieser wird. Finde das nicht störend aber es fällt eben auf und ist denke ich dem alter entsprechend. LG
     
Thema: W168 Automatikgetriebe 1 Gang ruckelhaft
Besucher kamen mit folgenden Suchen
  1. 722.7 kupplungskorb

Die Seite wird geladen...

W168 Automatikgetriebe 1 Gang ruckelhaft - Ähnliche Themen

  1. Frage Reparaturkosten Ausfall des 1. Zylinders

    Frage Reparaturkosten Ausfall des 1. Zylinders: Hallo, W169, A170, Bj. 2006, ca. 160tKM Laufleistung beim Beschleunigen sehr starkes Ruckeln und Leistungsabfall (zumindest gefühlt). Diagnose...
  2. W168 Fehlerspeicher lesen in München

    W168 Fehlerspeicher lesen in München: Hallo zusammen, ich habe einen W168 MOPF 170CDI (Diesel), der nach etwas Standzeit nach dem Start stottert oder ausgeht. Ansonsten läuft er...
  3. Beifahrertür W168 sehr guter Zustand zu verschenken

    Beifahrertür W168 sehr guter Zustand zu verschenken: Verschenke gg. Abholung Beifahrertür W168 in silbermetallic. Zustand ausgesprochen gut, komplett mit Scheiben. Standort: 56357 Holzhausen a.d.H....
  4. Biete: Schlachte eine A190 W168 Avantgarde in Silber

    Biete: Schlachte eine A190 W168 Avantgarde in Silber: Guten Tag, ich bin neu hier im Forum, die A-Klasse von meiner Mutter ist nicht mehr zu gebrauchen und wird geschlachtet. Es sind alle Ersatzteile...
  5. A160 (w168) startet nicht

    A160 (w168) startet nicht: Hallo alle zusammen.. Folgendes Problem: habe mir ein A160 (w168) gekauft..121000 km 1. Hand Schaltgetriebe, das Fahrzeug hat sehr schlecht...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden