W168 Automatikgetriebe Probleme

Diskutiere W168 Automatikgetriebe Probleme im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Community, undzwar suche ich schon sehr lange nach einer Lösung für mein problem. Ich habe ziemlich viele themen und beiträge gelesen wo...

  1. #1 horon6155, 01.10.2016
    horon6155

    horon6155 Elchfan

    Dabei seit:
    01.10.2016
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo Community,

    undzwar suche ich schon sehr lange nach einer Lösung für mein problem. Ich habe ziemlich viele themen und beiträge gelesen wo ungefähr das selbe Problem beschrieben und gelöst wird.

    Undzwar habe ich einen W168 A140 Automatik Bj. 2000. Das Problem liegt daran das mein Fahrzeug im ersten gang sicht fast gar nicht fortbewegt. Ich gebe zwar gas, aber dann geht meine Drehzahl hoch, wie wenn ich eine Kupplung treten würde und das Auto bewegt sich mäßig voran, sodass es maximal auf gerader Fläche auf 20 Km/h kommt. Wenn ich vollGas gebe schaltet sich das Getriebeungefähr ab 3000 Umdrehungen in den Notprogramm. Aber im Notprogramm habe ich keine Probleme auf ungefähr 50 hochzukommen. So da dachte ich mir Schaltmodul. Aber das war es auch nicht. Als Fehlercode habe ich irgendwas mit Magnetventil wenig Druck. Dachte ich mir villeicht ist ja nur der erste Gang defekt. Also habe ich das Auto ohne gas etwas steiler nach unten Rollen lassen, im Gang D. Da noch bisschen Gas gegeben und ungefähr ab 20 in den 2. Gang und siehe da Das Auto fährt ganz Normal und sehr schön. Die Schaltung an sich ging hoch bis 4 sehr weich und nahm auch sehr gut Gas an und beschleunigte auch sehr gut. Nur halt im ersten Gang nicht.

    So meine frage. Kann man den ersten Gang reparieren? Ich habe ma irgendwo gelesen das mann die Kupplungscheiben wechseln kann. Ist dieses möglich?

    Danke schon einmal im vorraus und entschuldigt mich wegen der Rechtschreibung
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. rei97

    rei97 Elchfan

    Dabei seit:
    16.12.2009
    Beiträge:
    731
    Zustimmungen:
    199
    Beruf:
    Rentner
    Ort:
    Raum Esslingen
    Also:
    Das F Problem beim Beschleunigen aus dem Stand kann m.W 2 Ursachen haben.
    Bei mehr als 80kkm ohne ATF Wechsel kann ein Ventil in der EHS Probleme machen. Tausch der EHS und ATF sind locker über 1k€.
    Noch ein bisschen weiter geht es bei einem Riss in einem Kupplungskorb. Dann tritt das Problem eher bei warmem/ heissem Motor auf.
    Da ist die Frage , ob dzt wieder Körbe bei MB verfügbar sind. Peinlich das.
    Regards
    Rei97
     
    tippex und Schrott-Gott gefällt das.
  4. tippex

    tippex Elchfan

    Dabei seit:
    31.07.2012
    Beiträge:
    332
    Zustimmungen:
    210
    Marke/Modell:
    A160 7/98
    Ja, kann man. Das Automatikgetriebe hat keine Planetenradsätze, sondern für jeden Gang (natürlich auch für den R-Gang) eine eigene Lamellenkupplung, die mit Öldruck betätigt wird. Sollte ein Riss im Kupplungskorb sein, was bei der Kupplung für den ersten Gang häufiger ist, bricht der Öldruck zusammen und es gibt keine Kraftübertragung. Wenn der Kupplungskorb lieferbar ist, kommt der Einbau (PDF öffnen).

    http://www.aclassinfo.co.uk/mypage.59a1.htm

    Viel Spaß!
     
    Schrott-Gott gefällt das.
  5. #4 Schrott-Gott, 02.10.2016
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.728
    Zustimmungen:
    838
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
  6. Falk

    Falk Elchfan

    Dabei seit:
    29.09.2006
    Beiträge:
    1.361
    Zustimmungen:
    50
    Klarer Fall von Kupplungskorb K1 Defekt, weil es bei meinem A140 genauso war. Wenn du vorher reichlich gelesen hast, verstehe ich nicht, dass du das nicht entdeckt hast. Ist eigentlich das häufigste Problem bei der Automatik. Kann man reparieren aber wird nicht billig. Musst du dir eine Werkstatt mit Automatikgetriebeerfharung suchen bzw. die das Getriebe ausbaut und dort hin schickt und dann wieder einbaut.
     
Thema:

W168 Automatikgetriebe Probleme

Die Seite wird geladen...

W168 Automatikgetriebe Probleme - Ähnliche Themen

  1. W168 springt nicht an

    W168 springt nicht an: Hallo zusammen, Ich habe ein problem mit meinem elch. Erstmal paar dsten: Bj.99 Km 119000 Schaltung:Manuell Kraftstoff: Benzin Nunn zu meinem...
  2. Getriebegeräusche W168/A140

    Getriebegeräusche W168/A140: Hallo Leute ! Was könnte es sein ? Motor läuft, Getriebe ruhig, Gang eingelegt angefahren hört sich das mahlend und klackernd an und ist schon...
  3. Mehrere Probleme/Fragen mit W169 200 CDI

    Mehrere Probleme/Fragen mit W169 200 CDI: Erstal schönen Sonntag an alle! Mein 200CDI mit 134PS (Vorserie) hat nach über 12 Jahre und 140tkm einige Probleme, die ich jetzt im Februar...
  4. Startprobleme W168 A 160 Mopf, wie Systematisch ran gehen?

    Startprobleme W168 A 160 Mopf, wie Systematisch ran gehen?: Hallo! Unser Elch hat seit gestern Nachmittag startprobleme. Die Frage ist, wie geht man systematisch an das Thema ran um die Fehlerquelle zu...
  5. Anlasserwechsel beim A140 / 170 W168

    Anlasserwechsel beim A140 / 170 W168: Da sich viele nicht trauen den Anlasser an einer A-Klasse zu wechseln oder irgendwann aufgeben weil sie nicht wissen wie, hier ml eine kleine...