W168 bj.2002 Abwasser dreht und dann mal wieder nicht

Diskutiere W168 bj.2002 Abwasser dreht und dann mal wieder nicht im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Moin leute.seit einiger Zeit spackt unsere aklasse rum.mal dreht der Anlasser mal nicht.unser bekannter der Kfz Mechaniker ist und sich immer um...

  1. #1 Schabe82, 10.12.2019
    Schabe82

    Schabe82 Elchfan

    Dabei seit:
    10.12.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Moin leute.seit einiger Zeit spackt unsere aklasse rum.mal dreht der Anlasser mal nicht.unser bekannter der Kfz Mechaniker ist und sich immer um unsere Wagen kümmert meinte Anlasser hin.also neuen bestellt(ja Ka der passende) und rein damit.drei Wochen keine probleme.jetzt auf einmal ist starten glückssache.schlüssel rein und dreht Motor läuft.Macht man den Motor wieder aus und will erneut starten.nix.kein klicken und nix mehr.aber Mann Jan auch Glück haben und es funzt 6mal hintereinander und dann wieder tot.dann mal ne bierlänge warten und zack dreht und springt an wie ein neuer.den Trick mit dem massekabel von Batterie um Motorraum schon getestet.über konstruktive ideen würde ich mich freuen.
     
  2. Anzeige

  3. #2 displex, 11.12.2019
    displex

    displex Elchfan

    Dabei seit:
    16.02.2006
    Beiträge:
    686
    Zustimmungen:
    628
    Ort:
    Kraichgau
    Ausstattung:
    Mopf Classic lang silber ca. 200tkm, man. Schaltung, man. Klima,
    Marke/Modell:
    A 170 CDI L Bj. 04 168.109 OM 668 DE 17 LA 668.942
    Anlasserrelais erneuern
    und kauf dir mal ein paar Großbuchstaben und Lerzeichen
     
    Heisenberg gefällt das.
  4. #3 Heisenberg, 11.12.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    7.548
    Zustimmungen:
    10.057
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    1. Elch MT • 2. Elch AT beide 168.008
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 212800 (05/2020) • Elch 2. Bj. 1999/06 - AT - Km: 182340 (05/2020) ...
    Schon mal die SUFU (Such Funktion) benutzt?
     
  5. #4 Schabe82, 11.12.2019
    Schabe82

    Schabe82 Elchfan

    Dabei seit:
    10.12.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Ja hab ich schon durchgesucht.Nix gefunden was passen könnte.Das er mal dreht und mal nicht hatte wohl hier noch keiner.Ärger mit anlassern haben alle aber sowas wohl nicht.Wenn ein Bauteil defekt ist schön und gut.aber bei sowas wo soll man da suchen?Das Auto ist 17 Jahre alt da fange ich nicht an für zig Tausende Euros Teile zu tauschen.Vor allem was ich nicht verstehe das er nach dem Anlasserwechsel 3Wochen problemlos funktioniert hat.
     
  6. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.362
    Zustimmungen:
    2.958
    Ort:
    Niedersachsen
    Ausstattung:
    A190 Avantgarde , 1999, Vollleder, Klima, AHK, 235.000 km, uw.
    Marke/Modell:
    A190 + S203 Kombi 2,0 Automatik + CL203 Sportcoupe 2,0 Kompr. + CL203 Sportcoupe 1,8 Kompressor + Suzuki GSXF 600 fürs Hobby
    displex gefällt das.
  7. #6 Gast14383, 12.12.2019
    Zuletzt von einem Moderator bearbeitet: 12.12.2019
    Gast14383

    Gast14383 Guest

    Ich bin der festen Ansicht, die Mehrzahl der Forennutzer würde sich über lesbare Beiträge freuen.

    Mann, Dein Geschreibsel liest sich ja wie Helga Feddersen mit einer Überdosis Amphetamin!

    Na ja, so lange das das Einzige ist, ist das Problem eher unbedeutend.

    Ach so, zum eigentlichen Thema: "Abwasser dreht und dann mal wieder nicht"

    Ich vermute mal, daß das hier das falsche Forum ist. Vielleicht mal im Kläranlagenforum anfragen?

    Was ich, nach ca. 26 Jahren Internetnutzung, noch immer nicht vestehe: Lesen denn die Leute Ihre Beiträge, bevor sie sie absenden?
     
    rei97, Ralf_71287, miraculix und einer weiteren Person gefällt das.
  8. rei97

    rei97 Elchfan

    Dabei seit:
    16.12.2009
    Beiträge:
    1.144
    Zustimmungen:
    855
    Beruf:
    Rentner
    Ort:
    Raum Esslingen
    Ausstattung:
    classic automatik SH RS AHV starr
    Marke/Modell:
    A170CDI Bj 03
    Also:
    Ich lach mich schlapp.
    You made my day.

    Regards
    Rei97
     
    miraculix und Heisenberg gefällt das.
  9. #8 Heisenberg, 12.12.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    7.548
    Zustimmungen:
    10.057
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    1. Elch MT • 2. Elch AT beide 168.008
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 212800 (05/2020) • Elch 2. Bj. 1999/06 - AT - Km: 182340 (05/2020) ...
    Nicht nur Du! Aber das ist und bleibt ein Genialer Touri Magnet (Trick) :D
     
  10. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 rifatskr, 13.12.2019
    rifatskr

    rifatskr Elchfan

    Dabei seit:
    16.12.2015
    Beiträge:
    164
    Zustimmungen:
    54
    Beruf:
    kein Beruf
    Ort:
    67126 Assenheim
    Ausstattung:
    es reicht zum Fahren ...
    Marke/Modell:
    W639 Bj. 2010 / W168 A190 Bj. 2001 / A160 Bj. 2002
    Bei meinem A160 Bj. 2002 ist zum Starten ein Taster eingebaut, da der Motor mit dem Schlüssel nicht startet.
    Ich würde das gerne rückgängig machen.
    Habe den Startschater schon ohne Erfolg gewechselt.
    Woran liegt es das man nur per Startknopf starten kann ?
    Was muß ich machen damit Ich wieder mit dem Schlüssel starten kann ?
    Der Taster ist am Pluspol der Batterie und mit einem Stromdieb anscheinend am violett/weißen Kabel zum Anlasser angeschlossen.
     
  12. #10 Heisenberg, 13.12.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    7.548
    Zustimmungen:
    10.057
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    1. Elch MT • 2. Elch AT beide 168.008
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 212800 (05/2020) • Elch 2. Bj. 1999/06 - AT - Km: 182340 (05/2020) ...
    Da musst du vom Zündschloss zum Batterie Kasten eine neue Strippe ziehen ......
    Scheinbar wurde dein Anlasser schon getauscht und der ohne Elektronischen Firlefanz verbaut.
     
Thema:

W168 bj.2002 Abwasser dreht und dann mal wieder nicht

Die Seite wird geladen...

W168 bj.2002 Abwasser dreht und dann mal wieder nicht - Ähnliche Themen

  1. Radio Tausch A160 W168 Bj. 2002

    Radio Tausch A160 W168 Bj. 2002: Hallo, ich möchte mein werksseitig verbautes audio 10 cd gegen ein neues Bluetooth Radio austauschen. Gibt's beim Anschluss der Kabel (außer der...
  2. W168, A140 (2002) unruhiger Leerlauf

    W168, A140 (2002) unruhiger Leerlauf: Hallo zusammen, da aus einem anderen Beitrag nicht klar hervorging das ich auch noch dieses Problem habe, schilder ich es noch einmal. Bislang...
  3. w168 bj 2002 SRS und ESP lampe leuchtet

    w168 bj 2002 SRS und ESP lampe leuchtet: zuerst mal ein hallo in die trunde und wie immer, man registriert sich weil man probleme hat mit dem auto so, nun zu dem problem wir haben uns...
  4. A160 Automatik ( w168/ 2002) startet schlecht

    A160 Automatik ( w168/ 2002) startet schlecht: Hallo, Seit drei bis 4 Jahren startet meine a- Klasse (2002, Automatik, A160L) immer schlechter. Im Winter bei feuchten und kalten Wetter ist es...
  5. Was wurde vorher ausgetauscht? W168 2002 157tsd. km Benzin

    Was wurde vorher ausgetauscht? W168 2002 157tsd. km Benzin: Hallo zusammen, ich komme aus Japan, studiere in Deutschland. Endlich habe ich "Elch" gekauft. Trotzdem gibt es natürlich Schwierigkeiten....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden