W168 Bremst von Alleine =(

Diskutiere W168 Bremst von Alleine =( im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo! Beim meinen w168 bj 98 passiert folgendes!! Der wagen fährt total normal,während der fahrt bremst der von alleine ab und fährt weiter......

  1. #1 Winni-AMG, 20.06.2014
    Winni-AMG

    Winni-AMG Elchfan

    Dabei seit:
    29.04.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Duisburg
    Ausstattung:
    Elegance
    Marke/Modell:
    Mercedes-Benz a 160
    Hallo! Beim meinen w168 bj 98 passiert folgendes!!


    Der wagen fährt total normal,während der fahrt bremst der von alleine ab und fährt weiter...
    Nach dem wir anhielten lief wieder alles normal..
    Doch 1 tag später macht er den selben mist wieder..
    Ich bin dann mal in die Werkstatt und habe alles nach gucken lassen und sie können nix finden meine frage ist jetzt hat von euch einer ein plan was es seinen könnte ? =(


    Mfg
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Andy1

    Andy1 Elchfan

    Dabei seit:
    02.08.2011
    Beiträge:
    793
    Zustimmungen:
    181
    Ort:
    Hamburg
    Marke/Modell:
    W168 A1.4 Avantgarde mit Schaltgetriebe 12-1998 190Mm . . . . . Nächste HU 6 - 2017 // WDB124 2.3 '92 . . . . . . . . . WDB123 2.0 '82 . . . . . . . . . . . . . . VW 1.2 '74
    Was steht denn im Fehlerspeicher(DORT auch 'mal gucken lassen!)?

    Ev. anderer Werkstatt vertrauen . . .
     
  4. #3 Winni-AMG, 20.06.2014
    Winni-AMG

    Winni-AMG Elchfan

    Dabei seit:
    29.04.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Duisburg
    Ausstattung:
    Elegance
    Marke/Modell:
    Mercedes-Benz a 160
    Keine Fehler =(
     
  5. #4 Schrott-Gott, 21.06.2014
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.789
    Zustimmungen:
    909
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Deine Aussage is a weng (interpretationsbe)dürftig ...
    Meinst Du, er zieht nicht mehr, also, wie wenn Du vom Gas weg gehst? (1)
    Oder meinst Du ein starkes Verzögern, wie wenn Du auf die Bremse latscht?? (2)
    -
    Bei 1 liegt das Problem am Motor und Steuerung, etc.
    Bei 2 hast Du möglicherweise ein evtl. ernsthaftes (lebensbedrohliches?) Problem mit Radlager, Bremsen oder Antriebsstrang,etc.
    siehe hier: http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&postID=530850#post530850
     
  6. #5 Gast010, 21.06.2014
    Gast010

    Gast010 Guest

    Die Frage hatte ich mir auch gestellt, wobei ich davon ausgehe, dass der TE den Unterschied zwischen aktiv bremsen und Motorbremse kennt.
     
  7. #6 Homer_MCSM, 23.06.2014
    Homer_MCSM

    Homer_MCSM Elchfan

    Dabei seit:
    13.01.2013
    Beiträge:
    701
    Zustimmungen:
    152
    Ort:
    Nonnweiler
    Marke/Modell:
    A170CDI Elegance lang Bj. 2003
    Naja, wenn eine Werkstatt drüber geschaut hat, sollten wohl hoffentlich eventuelle Fehler hinsichtlich fester Bremsen oder Radlager ausgeschlossen werden können.

    Am wichtigsten wärs wirklich erstmal, dass wir wüssten, ob Motorbremse (vom Gas gehen) oder aktive Betätigung der Bremse gemeint ist. Beides hätte vollkommen unterschiedliche Fehlerursachen.
     
  8. #7 Peter54, 23.06.2014
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    762
    Zustimmungen:
    38
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    (W168)A 210L Evo Automatik 100.000 km EZ 03/2002
    Schalter oder Automatik ?
    Wenn Automatik, könnte der Bremslichtschalter eine Macke haben. :]
     
  9. #8 elchiee, 23.06.2014
    elchiee

    elchiee Elchfan

    Dabei seit:
    23.10.2011
    Beiträge:
    146
    Zustimmungen:
    13
    Ausstattung:
    -Elegance -Schaltgetriebe
    Marke/Modell:
    A170 CDI Langversion
    Warum nicht bei Schaltgetriebe?

    Was mir bei meiner geschalteten A-Klasse mal aufgefallen ist:
    Ich bleibe konstant am Gas und tippe mit dem linken Fuß das Bremspedal leicht an, also praktisch ohne Bremswirkung. Dabei geht das Auto komplett vom Gas, obwohl ich das Gaspedal ja weiterhin drücke. Nach einer Gedenksekunde nimmt er dann wieder Gas an.

    Wenn ein defekter Bremslichtschalter fälschlicherweise das Signal gibt es würde gebremst werden, dann tritt doch genau dieses Verhalten auf oder liege ich falsch?
     
  10. #9 Homer_MCSM, 24.06.2014
    Homer_MCSM

    Homer_MCSM Elchfan

    Dabei seit:
    13.01.2013
    Beiträge:
    701
    Zustimmungen:
    152
    Ort:
    Nonnweiler
    Marke/Modell:
    A170CDI Elegance lang Bj. 2003
    Das muss ich nachher mal ausprobieren, ist mir noch nie aufgefallen...wobei...ich fahr recht selten mit Gas und Bremse gleichzeitig :D
     
  11. #10 Peter54, 24.06.2014
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    762
    Zustimmungen:
    38
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    (W168)A 210L Evo Automatik 100.000 km EZ 03/2002
    Wusste ich nicht, das das beim Schaltgetriebe auch so ist. :sleeping:
     
  12. #11 flockmann, 24.06.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    612
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Hatte diese Schaltung nicht was mit dem Wandlerschutz zu tun und haben alle Elche??
    Grüsse vom F.
     
  13. #12 elchiee, 24.06.2014
    elchiee

    elchiee Elchfan

    Dabei seit:
    23.10.2011
    Beiträge:
    146
    Zustimmungen:
    13
    Ausstattung:
    -Elegance -Schaltgetriebe
    Marke/Modell:
    A170 CDI Langversion
    ich auch... :D
    Ist ja nicht zur Nachahmung empfohlen, aber in diesem Zusammenhang wollte ich es mal erwähnen.
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 Speedy_1304, 24.06.2014
    Speedy_1304

    Speedy_1304 Elchfan

    Dabei seit:
    06.02.2014
    Beiträge:
    546
    Zustimmungen:
    126
    Ich kenne das von verschiedenen modernen Autos - sobald man die Bremse tritt, nehmen sie Gas weg.
    Warum das so ist weiss ich allerdings auch nicht. ?(
     
  16. #14 Schrott-Gott, 24.06.2014
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.789
    Zustimmungen:
    909
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Weil der Walter sich das hat Patentieren lassen, also da mit Gas und Bremse gleichzeitig, und die Firmen wollen keine Lizenzgebühren zahlen!!
     
Thema: W168 Bremst von Alleine =(
Besucher kamen mit folgenden Suchen
  1. b klasse bremst automatisch

    ,
  2. w163 bremst von alleine

    ,
  3. a klasse bremst alleine

    ,
  4. b klasse bremst alleine
Die Seite wird geladen...

W168 Bremst von Alleine =( - Ähnliche Themen

  1. W168 geht nicht mit der FFB auf

    W168 geht nicht mit der FFB auf: Moin moin, Hab mal ne (evtl. dumme) Frage. hab gestern mein auto mit der fernbedienung abgeschlossen, und wollte heute morgen den benz aufmachen...
  2. Vom W245 Alufelgen 7j-17 Zoll mit 205/40/17 reifen, auf w168 a-190 fahren??

    Vom W245 Alufelgen 7j-17 Zoll mit 205/40/17 reifen, auf w168 a-190 fahren??: Hallo zusammen bin neu hier und hab gleich mal ne frage, Hab für meinen benz alus ausm Netz gesucht. Hab jetzt welche gefunden von einer b...
  3. Schlüssel W168 A160 BJ2001

    Schlüssel W168 A160 BJ2001: Servus Elch Fans, ich hab vor 6 Monate einen Elch gekauft und da war nur noch ein Funktionierender Funkschlüssel dabei. Der zweite ist Defekt....
  4. W168 A160 Motorlampe ( BAS/ESP und ABS)

    W168 A160 Motorlampe ( BAS/ESP und ABS): Moin Männers, ich bin beim Googeln meines Problems relativ schnell auf Euer Forum hier gestoßen und belaste Euch gleich mal direkt mit Folgendem:...
  5. W168 mal wieder das Automatikgetriebe

    W168 mal wieder das Automatikgetriebe: Wir haben ein Elch- Bj 2000, A160 mit Automatikgetriebe. Baumuster 168033. Getriebenummer 722700. Leider hat das Getriebe einen kleinen Haken...