W168 W168 CDI springt manchmal sehr schlecht an...

Diskutiere W168 CDI springt manchmal sehr schlecht an... im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo alle zusammen, bin neu hier und auch nun stolzer Elchbesitzer. Leider hab ich ein Problem/ Phenomen wo ich leider nicht weiterweiss: Er...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. retep1

    retep1 Elchfan

    Dabei seit:
    22.02.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Burscheid
    Marke/Modell:
    W168 CDI Bj. 05/1999
    Hallo alle zusammen,

    bin neu hier und auch nun stolzer Elchbesitzer.
    Leider hab ich ein Problem/ Phenomen wo ich leider nicht weiterweiss:

    Er springt immer nach 2 sek an und läuft suuuper... aber ganz selten (ca. 2 mal die Woche) springt er nicht an (manchmal davon sofort aber nach 1 sek beim gas geben aus); egal ob warm oder kalt - danach kann ich orgeln, gas oder vollgas geben beim starten...nichts. dann nach 3 min warten und neuversuch geht es meistens nach langem orgeln und zögerlichem anspringen. dann ist alles gut und er läuft wieder suuuper (...bis zum nächsten mal).

    Könnte es der Dieselfilter sein?

    Gruß retep1
     
  2. Anzeige

  3. retep1

    retep1 Elchfan

    Dabei seit:
    22.02.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Burscheid
    Marke/Modell:
    W168 CDI Bj. 05/1999
    Hallo. hat keiner eine Idee?
     
  4. #3 Rob Benz, 03.03.2009
    Rob Benz

    Rob Benz Guest

  5. #4 cryonix, 03.03.2009
    cryonix

    cryonix Elchfan

    Dabei seit:
    27.07.2005
    Beiträge:
    912
    Zustimmungen:
    96
    Ort:
    Köln
    Marke/Modell:
    A170CDI W168; ab 1/2012 A160BE W169
    Klingt in Etwa so, als würde die ganze Rail leerlaufen. Das Verhalten kenne ich nur nach dem Wechsel von 4 Injektoren - da dauerte es fast 2 Minuten, bis der Motor wieder lief.

    Es gibt an der Rail neben einem Drucksensor noch ein Regelventil - möglich, dass das einen Defekt aufweist.

    Mal Funki's Meinung dazu hören. . .

    Cryonix
     
  6. #5 funkenmeister, 03.03.2009
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    9

    Also ich denke entweder zeitweise Luft im System ode rein Injektor schießt durch. Das heist der Raildruck fällt duch einen undichten Injektor ab und erreicht nicht mehr den Systemdruck der zum Start benötigt wird.
    In seltenen fällen ist die Abdichtung an Druckregelventil undicht bzw beschädigt. Das DRV ausbauen und die Stößeldichtungen kontrollieren.

    Gruß Funki
     
  7. retep1

    retep1 Elchfan

    Dabei seit:
    22.02.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Burscheid
    Marke/Modell:
    W168 CDI Bj. 05/1999
    Ja, das hört sich alles genauso an bei mir. Wie kann man die Injektoren checken?
    ...und falls ein injektor undicht ist, ist er doch undicht. Wie kann er danach wieder tagelang normal starten?
    ...und hat das tatsächlich damit zu tun, das dieses sehr oft auftritt, wenn der Tank ziehmlich leer ist (ist bei mir sehr oft so, dass er max. 1/4 leer ist)?

    Gruss Peter
     
  8. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    421
    Marke/Modell:
    keiner mehr; C250CDI
    War bei mir genauso (auch das mit dem leeren Tank).
    Bis dann eines Tages die Hochdruckpumpe den Geist aufgegeben hat. Seit dem ist es wieder in Ordnung. Ich gehe also davon aus, dass es daran gelegen hat bei mir.

    gruss
     
  9. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    14
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Sag uns doch die wichtigsten Informationen nicht ganz zum Schluss.

    Dein Elch wäre nicht der erste, der schon Luft zieht, wenn der Tank zu 3/4 leer ist.

    Also demnächst immer nur max. halbleer fahren und dann wieder tanken. Sollte das Problem damit verschwunden sein, weißt du ja, wo du gucken musst -- beim Tank. Beulen, was auch immer.

    Viele Grüße, Mirko
     
  10. retep1

    retep1 Elchfan

    Dabei seit:
    22.02.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Burscheid
    Marke/Modell:
    W168 CDI Bj. 05/1999
    Ok, Ok, ich hätte es direkt sagen sollen, aber mir ist es erst beim weiteren lesen bewusst geworden... nur...

    was ist es den jetzt? Injektor, Hochdruckpumpe, gar nichts oder was?

    woher kommt denn die Luft?

    Gruss Peter
     
  11. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    14
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Zunächst einmal die Füße still halten und in den nächsten Wochen gezielt bei halber Tanknadel an die Zapfsäule fahren.

    Sollte das Problem damit nicht mehr auftreten, ist das sehr gut -- weil es dann nicht an teuren Dingen wie Injektor, Rail, Hochdruckpumpe usw. liegt.

    Warum manche Diesel-Elche es nicht mögen, wenn sie unter 1/4 Tanknadel angelassen werden, weiß ich nicht -- jemand berichtete aber mal von einer Beule in seinem Stahltank, angeblich hatte sich Unterdruck aufgebaut (deutliches Zischen beim Öffnen des Tankdeckels) und dadurch der Tank eingebeult. Ist aber schon ne Weile her.

    Es könnte noch an der Förderpumpe im Tank liegen, aber erstmal abwarten und bei halber Tanknadel tanken -- danach kannst du dich immer noch auf die Suche nach einer Problemlösung machen.

    Viele Grüße, Mirko
     
  12. retep1

    retep1 Elchfan

    Dabei seit:
    22.02.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Burscheid
    Marke/Modell:
    W168 CDI Bj. 05/1999
    Hi Mirko,

    danke für die erläuternde Ausführung.

    Ich werde mich wieder in ein paar Wochen melden (Gott sein Dank fahre ich ca. 3000km im Monat).

    BTW: Beim Öffnen des Tankdeckels höre ich immer ein "Vakuum-Zischen". Ich hatte schonmal den Tankdeckel unter die Lupe genommen und auf Gängigkeit der Feder überprüft und mit dem meiner Frau verglichen - nichts aussergewöhnliches gefunden.

    Meine Frau hat genau den gleichen Elch (ausser Bj. 2000). Ich hatte mir schon überlegt sämtliche Teile auszutauschen, wenn sie schläft ;-)

    Nein, nein Spass beiseite. Ich werde es jetzt die nächsten Wochen so machen und zusätzlich am Wochenende mal in der Nähe des Tanks schauen, ob evtl. ein Dieselfleck rumliegt (unterm Auto oder an den Anschlüssen oder HD-Pumpe). *thumbup*

    Gruss Peter
     
  13. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    14
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Aha. Könnte eine zugesetzte Tankentlüftung sein.

    Dann kannst du nochwas ausprobieren: Wenn du dich wieder 1/4 voll näherst, gehst du vor jeder Fahrt und nach jeder Fahrt am Tankdeckel vorbei und machst ihn kurz auf. Sodass kein größeres Vakuum entstehen kann. Startet er dann problemlos, bis du Reserve erreichst (Reservekanister nicht vergessen bei dem Experiment), ist die Tankentlüftung das eigentliche Problem. Wobei man dann zusätzlich nochmal die Form des Tanks kontrollieren sollte (Bühne, hintere Unterbodenabdeckung hinten losschrauben und sachte nach unten ziehen, der Tank liegt zwischen den Hinterrädern).

    Viele Grüße, Mirko
     
  14. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    421
    Marke/Modell:
    keiner mehr; C250CDI
    Na das würde ich bestreiten. Wie schon gesagt hatte ich das auch und nach Austausch der Pumpe ist es nicht mehr vorhanden.

    Tankentlüftung glaub ich nicht. Denn das Vakuum wäre ja bei vollem Tank am größten und bei leerem Tank am geringsten.

    gruss
     
  15. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    14
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Genau umgekehrt. Nach dem Volltanken hast du Volumen X an Luft im Tank bzw. Einfüllstutzen. Sagen wir einfach mal 5 Liter. Der Rest, 55 Liter, ist Diesel.

    Wir haben also nach dem Tanken den selben Druck im Tank wie draußen.

    Jetzt fahren wir den Tank leer -- das Volumen des Diesels nimmt also ständig ab. Es kann aber keine Luft nachströmen -- also muss sich die eingeschlossene Luft ausdehnen, womit der Druck im Tank fällt.

    Im schlimmsten Fall schafft es die Pumpe irgendwann nicht mehr, gegen den Unterdruck im Tank den Diesel rauszubefördern, die Förderpumpe im Tank ist schließlich nicht für allzu hohe Drücke ausgelegt. Dann kriegt der Motor keinen Sprit mehr.

    Auch kann es passieren, dass nach dem Abstellen der Diesel aus der Kraftstoffleitung in den Tank zurückgesaugt wird. Ein Rückschlagventil gibt es meineswissens nicht. Was wiederum zu Problemen beim Anlassen führen kann.

    Ich will nicht behaupten, dass eine defekte Tankentlüftung (bzw. -belüftung) in diesem Fall zwangsläufig die Ursache ist -- man kann's aber erstmal ausprobieren, bevor man in die Werkstatt fährt und anfängt Geld auszugeben.

    Viele Grüße, Mirko
     
  16. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    421
    Marke/Modell:
    keiner mehr; C250CDI
    Also so dicht ist kein Tank, dass er auf Dauer diesen Unterdruck hält.
    Unterdruck hat man nur direkt nachdem man gefahren ist und da ist das Luftvolumen, welches man ausdehnt bei leerem Tank eben größer.

    gruss
     
  17. IPx200

    IPx200 Elchfan

    Dabei seit:
    07.11.2004
    Beiträge:
    2.193
    Zustimmungen:
    72
    Beruf:
    Werbetechniker • BWL'er
    Ort:
    Nastätten
    Ausstattung:
    classic2AMG
    Marke/Modell:
    150 PS DiesElch ;)

    das klingt sehr gut eigentlich... nur wie könnte man den unterdruck im Tank umgehen? hab hier mal ein bischen mitgelesen und das problem hab ich auch immer wieder mit dem anlassen...
     
  18. retep1

    retep1 Elchfan

    Dabei seit:
    22.02.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Burscheid
    Marke/Modell:
    W168 CDI Bj. 05/1999
    Hi, ich nochmal, vielleicht hat der Tankdeckel keine Belüftung und der Tank dafür eine Zwangsbelüftung? Dann wäre evtl. diese verstopft.

    Aber how ever, ich mache nun zuerst den Test mit 1/4... und ständig Tankdeckel auf ;-)

    Gruss Peter
     
  19. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    14
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Genau. Einfach nach jeder Fahrt und vor jeder Fahrt am Tankdeckel vorbeigehen und ihn kurz aufmachen. So ist stets der Druckausgleich beim Anlassen gewährt.

    Viele Grüße, Mirko
     
  20. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. retep1

    retep1 Elchfan

    Dabei seit:
    22.02.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Burscheid
    Marke/Modell:
    W168 CDI Bj. 05/1999

    Hallo zusammen, hallo Mirko,

    Also ich hab jetzt ein paarmal getankt, leer gefahren und folgendes definitiv festgestellt:
    1. Das Zischen ist leichter Überdruck.

    2. Ist der Tank 100% - 25% voll, startet er super, mit Entlüftung, ohne Entlüftung, egal wie, er springt super an.

    3. Von 25% - 0% genau, fängt er öfters an (d. H. ca. 1 x am Tag), gerade wenn man so wie ich 1 Std. Autobahn fährt, ihn dann 4 Std. stehen lässt und ihn dann starten will, dass er sofort anspringt und aber nach 1 sek ausgeht (manchmal springt er auch gar nicht diese 1 sek. an). Dann geht er erst nach etwas warten und anschließenden langem starten zögerlich an. Dann läuft er wieder super.

    Also könnte man hier eine Diagnose stellen?

    Gruss Peter
     
  22. #20 Rob Benz, 13.03.2009
    Rob Benz

    Rob Benz Guest

    Wies aussieht haben wir dieselbe Baureihe.
    Also genau wie bei mir, beim vollen Tank fährst du ca 300 KL ohne das sich die Tachonadel bewegt. Wenn deine Tankanzeige auf 1/4 steht,
    ist dein Tank leer. Deshalb Startprobleme, weil Luft in der Leitung.
    Ist klar, dein Tankgeber bzw. der Schwimmer stand im Tank stimmt nicht mehr 100% tig.
    Entweder den Tankgeber wechseln oder wie ich rechzeitig Tanken und damit Leben.
    Seid dem ich das weis, ist es nie wieder passiert.
    Gruß Rob
     
Thema: W168 CDI springt manchmal sehr schlecht an...
Besucher kamen mit folgenden Suchen
  1. Cdi springt nur mit gas an

    ,
  2. w168 springt kalt schlecht an leerer tank

    ,
  3. w168 cdi springt nur verzögert an

    ,
  4. a 170 turbodiesel w168 springt schlecht an warm kalt,
  5. a 170 cdi 2004 springt manchmal schwer an,
  6. a 170 cdi w168 springt schlecht an
Die Seite wird geladen...

W168 CDI springt manchmal sehr schlecht an... - Ähnliche Themen

  1. a160 petrol w168 possible vacuum leak

    a160 petrol w168 possible vacuum leak: Hello. Sorry I don't know German language. I have a problem with my 1998 w168. Sometimes when I start the car in the morning or if the climate...
  2. W168 Rasseln bei gedrückter Kupplung

    W168 Rasseln bei gedrückter Kupplung: Hallo, habe schon einige Threads gelesen mit ähnlichem Thema, denke aber das DIESES :-) Rasseln nicht mit dabei war. Im Prinzip hört man das...
  3. Springt nicht/schlecht an bei Kaltspart bzw. kaltem Wetter

    Springt nicht/schlecht an bei Kaltspart bzw. kaltem Wetter: Hi, habe seit kurzem einen W168 und das Phänomen das er sehr schlecht anspringt wenn es draussen so ca. 5 Grad oder weniger hat. Der Anlasser...
  4. Anlasser dreht,springt aber nicht an

    Anlasser dreht,springt aber nicht an: Hallo Forengemeinde, zu mir, ich höre auf den Namen Günter bin 61 Jahre jung und besitze unter anderem einen W168 CDI Automatik von 2000. Ich...
  5. W168 Endtopf W168 A210

    Endtopf W168 A210: Blenden für die A Klasse Evolution Modelle, um 65,-
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden