W168 Halbautomatik Problem

Diskutiere W168 Halbautomatik Problem im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Liebe Elchfans, heute morgen habe ich eine A-Klasse gekauft (Bj. 98, 130tkm), aber leider erst auf der Heimfahrt ein ungewöhnliches Problem mit...

  1. #1 benedikt, 16.12.2011
    benedikt

    benedikt Elchfan

    Dabei seit:
    16.12.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Liebe Elchfans,

    heute morgen habe ich eine A-Klasse gekauft (Bj. 98, 130tkm), aber leider erst auf der Heimfahrt ein ungewöhnliches Problem mit dem Halbautomatik-Getriebe festgestellt: beim Schalten in den fünften Gang kracht es manchmal leicht. Das ist so wie wenn man bei manuellem Getriebe nicht richtig kuppelt. Das passiert bei ca. jedem dritten Schaltvorgang in den fünften Gang. Bei allen anderen Gängen tritt das Problem nicht auf.

    Der Händler sagte mir, es sei ein Bedienungsfehler meinerseits. Das konnte ich ausschließen, da ich schon bei Mercedes-Benz war und einen Mechaniker um Rat gefragt hatte. Das Problem war auch bei seiner Fahrt aufgetreten. Leider konnte mir der Mechaniker aber nicht genau sagen, was kaputt ist. Der Händler meinte, das käme vom zu schnellen Schalten. Auf meiner weiteren Heimfahrt habe ich dann bewusst langsam (auch übertrieben langsam) geschaltet – das Krachen kam aber trotzdem.

    Kennt einer das Problem?

    Was soll ich jetzt am besten tun?

    Vielen Dank
    Benedikt
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 viragoo, 16.12.2011
    viragoo

    viragoo Elchfan

    Dabei seit:
    04.01.2011
    Beiträge:
    101
    Zustimmungen:
    4
    Ort:
    Papenburg
    Marke/Modell:
    W168 170CDI Bj 2/01 * 90 PS *
    Moin,

    hab da vor Tagen was gelesen:

    Im Prinzip wird nur das Kupplungspedal durch einen Elektromotor nachgebildet. Sonst ist alles gleich wie beim Handschalter. Du solltest als erstes die Bremsflüssigkeit erneuern und dann das ganze System, also die Bremsanlage und die Kupplungsbetätigung (die ist auch dort angeschlossen, ist hydraulisch) entlüften lasen.

    Vielleicht ist das ein Tipp...
     
    benedikt gefällt das.
  4. #3 Mr. Bean, 17.12.2011
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    850
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Ja, hatte ich so geschrieben ...

    Man sollte auch einmal die Bowdenzüde nachtellen. Evtl. läßt es sich so richten.
     
Thema: W168 Halbautomatik Problem
Besucher kamen mit folgenden Suchen
  1. w168 halbautomatik probleme

    ,
  2. vaneo halbautomatik forum

    ,
  3. w168 halbautomatik schaltprobleme

    ,
  4. w 168 automatik problem,
  5. Halbautomatik Getriebe probleme Mercedes W168
Die Seite wird geladen...

W168 Halbautomatik Problem - Ähnliche Themen

  1. W168 98-00 OBD Stecker und noch ein paar Fragen...

    W168 98-00 OBD Stecker und noch ein paar Fragen...: Guten Morgen Elch Gemeinde. Nachdem meine Frau meinen S210 immer als Nuttenschleuder bezeichnet hat und diesen (geschweige überhaupt einen Stern)...
  2. W168 Suche Tür vorne links W168 in grau 706

    Suche Tür vorne links W168 in grau 706: Hallo Ich suche eine gute Fahrertür für einen W168 von 2000 in grau, Farb Nr 706 Meine Tür hat eine Gummileiste, innen kann sie leer sein, kann ja...
  3. Tipps benötigt - Einsamer W168 aus der Nachbarschaft...

    Tipps benötigt - Einsamer W168 aus der Nachbarschaft...: Moin liebe Elch-Gemeinde, ich bin der Jan Christian, komme aus dem hohen Norden und bin eigentlich im W210/W203 Segment Zuhause. Zurzeit fahre...
  4. W168 Suche Fensterschachtleisten außen für W168

    Suche Fensterschachtleisten außen für W168: VL, VR, HR, auch einzeln oder im Komplettsatz rundum 4 St. Kontakt 0170 836 88 87, danke. Gruß
  5. Problem mit dem 4er Fensterheber.

    Problem mit dem 4er Fensterheber.: Hallo zusammen. Ich hab natürlich schon gesucht... Aber mein Problem gibt's glaub ich garnicht Ich habe mir vor einer Woche einen W168 Bj98...