W168 Halbautomatik Problem

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von benedikt, 16.12.2011.

  1. #1 benedikt, 16.12.2011
    benedikt

    benedikt Elchfan

    Dabei seit:
    16.12.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Liebe Elchfans,

    heute morgen habe ich eine A-Klasse gekauft (Bj. 98, 130tkm), aber leider erst auf der Heimfahrt ein ungewöhnliches Problem mit dem Halbautomatik-Getriebe festgestellt: beim Schalten in den fünften Gang kracht es manchmal leicht. Das ist so wie wenn man bei manuellem Getriebe nicht richtig kuppelt. Das passiert bei ca. jedem dritten Schaltvorgang in den fünften Gang. Bei allen anderen Gängen tritt das Problem nicht auf.

    Der Händler sagte mir, es sei ein Bedienungsfehler meinerseits. Das konnte ich ausschließen, da ich schon bei Mercedes-Benz war und einen Mechaniker um Rat gefragt hatte. Das Problem war auch bei seiner Fahrt aufgetreten. Leider konnte mir der Mechaniker aber nicht genau sagen, was kaputt ist. Der Händler meinte, das käme vom zu schnellen Schalten. Auf meiner weiteren Heimfahrt habe ich dann bewusst langsam (auch übertrieben langsam) geschaltet – das Krachen kam aber trotzdem.

    Kennt einer das Problem?

    Was soll ich jetzt am besten tun?

    Vielen Dank
    Benedikt
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 viragoo, 16.12.2011
    viragoo

    viragoo Elchfan

    Dabei seit:
    04.01.2011
    Beiträge:
    101
    Zustimmungen:
    4
    Ort:
    Papenburg
    Marke/Modell:
    W168 170CDI Bj 2/01 * 90 PS *
    Moin,

    hab da vor Tagen was gelesen:

    Im Prinzip wird nur das Kupplungspedal durch einen Elektromotor nachgebildet. Sonst ist alles gleich wie beim Handschalter. Du solltest als erstes die Bremsflüssigkeit erneuern und dann das ganze System, also die Bremsanlage und die Kupplungsbetätigung (die ist auch dort angeschlossen, ist hydraulisch) entlüften lasen.

    Vielleicht ist das ein Tipp...
     
    benedikt gefällt das.
  4. #3 Mr. Bean, 17.12.2011
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Ja, hatte ich so geschrieben ...

    Man sollte auch einmal die Bowdenzüde nachtellen. Evtl. läßt es sich so richten.
     
Thema: W168 Halbautomatik Problem
Besucher kamen mit folgenden Suchen
  1. w168 halbautomatik probleme

    ,
  2. Halbautomatik Getriebe probleme Mercedes W168

Die Seite wird geladen...

W168 Halbautomatik Problem - Ähnliche Themen

  1. Scheinwerfer W168 gesucht

    Scheinwerfer W168 gesucht: Suche für kleines Geld, Frontscheinwerfer für meinen W168 Bj. 9/97. Würde mich freuen, wenn jemand welche Zuhause rumliegen hätte und für max. 40€...
  2. Biete original Dachträger für W168 Bj99

    Biete original Dachträger für W168 Bj99: für Fahrzeuge ohne Dachreling, abschließbar mit 4 Schlössern und einem Schlüssel. [ATTACH]
  3. w168 A160 oberen Gänge springen raus

    w168 A160 oberen Gänge springen raus: [ATTACH] [ATTACH] Ich weiss, dieses Thema ist bereits älter und Problem bekannt! Ich will auch lediglich über die einfache Handhabung des Wechsels...
  4. Schöner Bericht über den W168 in der neuen Auto Bild Klassik

    Schöner Bericht über den W168 in der neuen Auto Bild Klassik: Hallo, gerade habe ich meine neue Auto Bild Klassik ( Ausgabe 12/2016 ) erhalten und finde auf Seite 38 einen schönen Bericht über den W168. Das...
  5. Außenspiegel w169 auf einen w168

    Außenspiegel w169 auf einen w168: Wie in der Überschrift beschrieben . Geht das? Ist der Sockel passgenau vom w168 zum außenspiegel des w169. Danke