W168 W168 Startprobleme, Tankgeber???

Diskutiere W168 Startprobleme, Tankgeber??? im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Hallo, habe vor einem Jahr eine A170/W168 gebraucht gekauft. Ist inzwischen 3 Jahre alt. Hatte gleich nach Kauf das Problem, dass er sich nur mehr...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 joeverde62, 10.01.2006
    joeverde62

    joeverde62 Elchfan

    Dabei seit:
    10.01.2006
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Vorarlberg
    Marke/Modell:
    A 170
    Hallo, habe vor einem Jahr eine A170/W168 gebraucht gekauft. Ist inzwischen 3 Jahre alt. Hatte gleich nach Kauf das Problem, dass er sich nur mehr schwer starten ließ. Beim Tanken habe ich gesehen, dass der Tank fast leer war, obwohl die Tankanzeige noch ein Viertel angezeigt hatte. Es gingen gut 47 Liter in den Tank. Die Werkstatt hat mir darauf hin den Tankgeber repariert. Drei Monate später das gleich Problem. Werkstatt hat den Tankgeber ersetzt. Jetzt nach 4 Monate wieder das gleiche. Das Auto lässt sich kaum starten und beim Tanken merke ich, dass der Tank fast leer ist. Wer kennt das Probelm? Oder ist es gar nicht der Tankgeber schuld, dass sich dass Auto so schwer starten lässt, wenn die Tankfüllung dem Ende zu geht?
     
  2. Anzeige

Thema:

W168 Startprobleme, Tankgeber???

Die Seite wird geladen...

W168 Startprobleme, Tankgeber??? - Ähnliche Themen

  1. W168 Startprobleme W168 A 160 Mopf, wie Systematisch ran gehen?

    Startprobleme W168 A 160 Mopf, wie Systematisch ran gehen?: Hallo! Unser Elch hat seit gestern Nachmittag startprobleme. Die Frage ist, wie geht man systematisch an das Thema ran um die Fehlerquelle zu...
  2. W168 W168 Automatik / Startprobleme / Zeigt kein Gang an

    W168 Automatik / Startprobleme / Zeigt kein Gang an: Hallo zusammen, Ich hab folgendes Problem. W168 Bj 2003 , Automatik. Er startet nach Lust und Laune, am häufigsten wenn es warm ist. Bei den...
  3. W168 Startprobleme mit meinem Elch,- Baujahr 1989, W168 A140

    Startprobleme mit meinem Elch,- Baujahr 1989, W168 A140: Hallo liebe Gemeinde, erst einmal Entschuldigung das ich Euch so überfalle. Fahre seit 1989 meine A-Klasse, eigendlich ohne nennenswerte Probleme....
  4. W168 Startprobleme W168

    Startprobleme W168: Wegfahrsperre! Wer kann helfen?
  5. W168 w168 Startprobleme (sporadisch) beim Kaltstart.

    w168 Startprobleme (sporadisch) beim Kaltstart.: Moin all wir haben auch mal wieder ein Problem. Unser Elch springt nur sehr schwer an (geht evtl dann kurz wieder aus ) beim 3 x starten...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden