w168 Türschloss schließt und öffnet nicht mehr?

Diskutiere w168 Türschloss schließt und öffnet nicht mehr? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Leute mein turschloss auf der fahrerseite hat kein wiederstand mehr.was kann ich tun?

  1. sarah

    sarah Elchfan

    Dabei seit:
    12.04.2014
    Beiträge:
    10
    Zustimmungen:
    2
    Beruf:
    Friseurin
    Ort:
    Herne
    Marke/Modell:
    mercedes A140
    Hallo Leute mein turschloss auf der fahrerseite hat kein wiederstand mehr.was kann ich tun?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. sarah

    sarah Elchfan

    Dabei seit:
    12.04.2014
    Beiträge:
    10
    Zustimmungen:
    2
    Beruf:
    Friseurin
    Ort:
    Herne
    Marke/Modell:
    mercedes A140
    Ich muss mein elch ständig von der Beifahrerseite aus öffnen.
     
  4. moose

    moose Regionalmoderator Norddeutschland

    Dabei seit:
    27.02.2004
    Beiträge:
    2.989
    Zustimmungen:
    92
    Beruf:
    IT-Administrator
    Ort:
    Bad Bramstedt
    Marke/Modell:
    W168 A140 BJ '99 & W204 C280 BJ '07
  5. sarah

    sarah Elchfan

    Dabei seit:
    12.04.2014
    Beiträge:
    10
    Zustimmungen:
    2
    Beruf:
    Friseurin
    Ort:
    Herne
    Marke/Modell:
    mercedes A140
    So ich hab´s hinbekommen. mein Türschloss lässt sich wieder schließen und öffnen.

    Und zwar, war in der Hülse die im Bild eingekreist ist ein Führungshalter ( so nennen ich es einfach mal) weggebrochen. Somit konnte ich trotz drehen des Schlüssels nichts machen ( der hatte ja kein widerstand mehr) . der bolzen wo die Feder drauf sitz hat sich nicht bewegen lassen.

    Habe mir dann von einer Werkstatt die Autos schlachtet das Ersatzteil besorgt für 15€ und wieder eingebaut. und siehe da, es funktioniert einwandfrei.

    Übrigens Mercedes hätte dafür 116€ genommen mit neuen Schließzylinder ( ohne Schl.zylinder wird es nicht verkauft) der dann noch eingestellt werden müsste. dauert ca. 2 - 3 Werktage.



    http://abload.de/image.php?img=jdxiv.jpg

    [​IMG]
     
    Schrott-Gott und moose gefällt das.
  6. moose

    moose Regionalmoderator Norddeutschland

    Dabei seit:
    27.02.2004
    Beiträge:
    2.989
    Zustimmungen:
    92
    Beruf:
    IT-Administrator
    Ort:
    Bad Bramstedt
    Marke/Modell:
    W168 A140 BJ '99 & W204 C280 BJ '07
    Schön zu hören!

    Danke für die Rückmeldung! *thumbup*
     
Thema: w168 Türschloss schließt und öffnet nicht mehr?
Besucher kamen mit folgenden Suchen
  1. a klasse 140 fahrertür lässt sich nicht schließen

    ,
  2. mb a w 168 Türschloss öffnet nicht

    ,
  3. tür schließt nicht mehr w204

    ,
  4. w204 türverriegelung schließt nicht,
  5. w168 fahrertür schließtund offnet nicht
Die Seite wird geladen...

w168 Türschloss schließt und öffnet nicht mehr? - Ähnliche Themen

  1. W168 springt nicht an

    W168 springt nicht an: Hallo zusammen, Ich habe ein problem mit meinem elch. Erstmal paar dsten: Bj.99 Km 119000 Schaltung:Manuell Kraftstoff: Benzin Nunn zu meinem...
  2. Getriebegeräusche W168/A140

    Getriebegeräusche W168/A140: Hallo Leute ! Was könnte es sein ? Motor läuft, Getriebe ruhig, Gang eingelegt angefahren hört sich das mahlend und klackernd an und ist schon...
  3. Mehrere Probleme/Fragen mit W169 200 CDI

    Mehrere Probleme/Fragen mit W169 200 CDI: Erstal schönen Sonntag an alle! Mein 200CDI mit 134PS (Vorserie) hat nach über 12 Jahre und 140tkm einige Probleme, die ich jetzt im Februar...
  4. Heckklappe schließt nicht ab

    Heckklappe schließt nicht ab: Guten Morgen, Gestern musste ich bei meinem A160 Bj. 99 feststellen das die Heckklappe leider nicht mehr abschließt. Den Schlüssel bekomme ich...
  5. Startprobleme W168 A 160 Mopf, wie Systematisch ran gehen?

    Startprobleme W168 A 160 Mopf, wie Systematisch ran gehen?: Hallo! Unser Elch hat seit gestern Nachmittag startprobleme. Die Frage ist, wie geht man systematisch an das Thema ran um die Fehlerquelle zu...