W168 W168 und ziemliche Probleme....

Diskutiere W168 und ziemliche Probleme.... im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hey Leute, ich muss mich jetzt an euch wenden. Und zwar haben wir seit einiger Zeit ziemliche Probleme mit unserer A-Klasse (Benziner 130 PS, Bj...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 oldo111, 17.03.2010
    oldo111

    oldo111 Elchfan

    Dabei seit:
    17.03.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Ort:
    NRW, Hürth
    Marke/Modell:
    W168 - A190, Avantg.
    Hey Leute,

    ich muss mich jetzt an euch wenden. Und zwar haben wir seit einiger Zeit ziemliche Probleme mit unserer A-Klasse (Benziner 130 PS, Bj ´99). Und zwar wurde kurz nach Weihnachten die komplette Vorderachse + Stoßdämpfer + Bremsbeläge gewächselt.

    Danach war ca. 3Wochen Ruhe bis die Probleme erst richtig anstrengend wurden. Und zwar quietscht unser Auto bei fast jedem Lenkeinschlag, hört sich an wie wenn man zu schnell in eine Kurve fährt und die Reifen quietschen. Tritt aber nur währende der Fahrt auf, nicht im Stand!

    Dann macht er noch extrem laute geräusche wenn ich stark rechts einschlage. Das Geräusch hört sich an wie wenn ein Bus bremst! So ein extrem lautes dumpfes Geräusch ist das. Kommt aber ebenfalls nur während der Fahrt vor. Das gleiche Geräusch macht er auch noch beim Bremsen. Hier aber nur wenn die Bremse nicht fest betätigt wird. Ist oft im Stadtverkehr wenn man eigentlich mehr steht als fährt...

    So, das waren eigentlich die Hauptprobleme und ich hoffe wirklich das mir hier vielleicht jemand weiterhelfen kann.

    Ach ja, bei der Werkstatt die die Teile vorne getaucht waren wir natürlich schon. Die haben die Vorderräder demontiert und konnten keinen Fehler feststellen. Eine andere Werkstatt traut sich da nicht wirklich dran, weil die verschiedene Teile nur auf Verdacht tauschen könnten, da auch diese keinen Fehler feststellen konnten!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 oldo111, 17.03.2010
    oldo111

    oldo111 Elchfan

    Dabei seit:
    17.03.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Ort:
    NRW, Hürth
    Marke/Modell:
    W168 - A190, Avantg.
    Anscheinend seit ihr leider auch ratlos....

    Wahrscheinlich hilft sowieso nur noch *beten*
     
  4. #3 Special_K, 17.03.2010
    Special_K

    Special_K Elchfan

    Dabei seit:
    17.03.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    RLP
    Marke/Modell:
    in spe A170 CDI
    Nun lass den Leuten doch auch etwas Zeit zum Antworten *g*

    Ich habe zwar noch keine Erfahrung mit der A-Klasse aber vielleicht kann ich ja einen Denkansatz liefern.

    Also zu den Geräuschen aus der Lenkung:
    - Ölstand der Servolenkung i.O.?
    - Servolenkgetriebe i.O.? Evtl. Undichtigkeiten?
    - Servopumpe i.O.? Liefert sie genug Druck? Sind die Riemen zum Antrieb ausreichend gespannt?
    (Da die Servounterstützung Geschwindigkeitsabhängig sein wird könnte also ein Effekt während der Fahrt auftreten, der im Stand nicht zu simulieren ist.)

    Zu den Geräuschen der Bremse:
    - Sind die Bremssättel leichtgängig?
    - Treten die Geräusche auf nachdem die Bremse gelöst wurde und nehmen mit ein paar gefahrenen Metern ab? --> Wenn ja vermute ich dass die Bremssättel nicht ganz freigängig sind und zu lange brauchen um die Bremsbeläge von der Scheibe freizudrücken nachdem die Bremse gelöst wurde.
    - Wenn evtl. die letzten Bremsbeläge ungleichmässig abgefahren waren wäre das ein Zeichen dafür.

    Wie gesagt, ich kenne mich mit der A-Klasse noch nicht aus. Daher mag das eine oder andere nicht zutreffen. Aber das sind die Punkte die ich zuerst prüfen würde.

    Gruß
    Special K
    - Wie alt sind die Bremsschläuche? Wenn die zu alt sind ist der Kunststoff evtl. schon zugequollen und der Leitungsquerschnitt nicht mehr ausreichend.
     
  5. Reneel

    Reneel Elchfan

    Dabei seit:
    23.02.2009
    Beiträge:
    781
    Zustimmungen:
    65
    Ort:
    Raum KOBLENZ
    Marke/Modell:
    W169, A 160 CDI, BLUEEFFICENCY,4-türig
    Ratlos? Ja , genau wie deine Werkstatt, aber nicht sprachlos.

    RENE
     
  6. #5 Peter54, 17.03.2010
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    757
    Zustimmungen:
    37
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    (W168)A 210L Evo Automatik 100.000 km EZ 03/2002
    Das hört sich so an, als ob mit der Geometrie der Vorderachse etwas nicht in Ordnung ist.
    Könnte gefährlich werden, sich damit noch länger auf der Straße zu bewegen.
    Entweder sich die Zeit nehmen und selber kontrollieren, ob alles noch an der richtigen Stelle sitzt und keine Verschraubungen lose sind.
    Oder jemanden ran lassen, der auch was davon versteht.

    Gruß
    Peter
     
  7. #6 oldo111, 19.03.2010
    oldo111

    oldo111 Elchfan

    Dabei seit:
    17.03.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Ort:
    NRW, Hürth
    Marke/Modell:
    W168 - A190, Avantg.
    Also ich war ja nochmal bei der Werkstatt die die Teile gewechselt hatte und nachdem die nochmal drunter geschaut haben soll wohl alles okay sein...

    Vielleicht noch eine Info zu dem besagten Problem. Ich fahre am Tag mit diesem Auto so ca. 28 km. Wenn wir aber von Zeit zur Zeit in unsere Heimat fahren, sind so knapp 250 km, sind alles Probleme weg! Bis ich dann wieder nur die Kurzstrecke fahre. Dann würde ja bei dem Bremsproblem die Aussage von "Special_K" das evtl. die Bremssättel nicht ganz freigängig sind vielleicht zutreffen....
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Mr. Bean, 19.03.2010
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    845
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Nur mal so: Getunt? Denn: Es gibt nur einen 190er mit 125PS ...



    Warum wurden die Teile erneuert?

    Da ich jetzt mal davon ausgehe, das dieses Problem vorher nicht war: Das Aufo der Werkstatt auf den Hof stellen, schriftlich mit Termin auf die Beseitigung hinweisen, ansonsten einen Anwalt einschalten. Zur Info:

    Recht in der Werkstatt: Garantien/Gewährleistung
     
  10. #8 oldo111, 19.03.2010
    oldo111

    oldo111 Elchfan

    Dabei seit:
    17.03.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Ort:
    NRW, Hürth
    Marke/Modell:
    W168 - A190, Avantg.
    Das könnte schwierig werden. Das erste Problem ist das wir 250 km von der Werkstatt weg wohnen. Das 2. Problem ist das wir nach Weihnachten von unserer eigentlich Heimat wieder zurück nach Köln mussten und das Auto da noch nicht fertig war. Also haben wir das Auto der Mutter meiner Freundin so für ca. 3 Wochen gefahren. Nach den 3 Wochen haben die Eltern meiner Freundin uns das Auto dann wieder gebracht. In dieser Zeit ist die Mutter aber mit der A-Klasse gefahren und ihr sind die Probleme wohl zum derzeitigen Zeitpunkt nicht aufgefallen....
     
Thema:

W168 und ziemliche Probleme....

Die Seite wird geladen...

W168 und ziemliche Probleme.... - Ähnliche Themen

  1. W168 springt nicht an

    W168 springt nicht an: Hallo zusammen, Ich habe ein problem mit meinem elch. Erstmal paar dsten: Bj.99 Km 119000 Schaltung:Manuell Kraftstoff: Benzin Nunn zu meinem...
  2. Getriebegeräusche W168/A140

    Getriebegeräusche W168/A140: Hallo Leute ! Was könnte es sein ? Motor läuft, Getriebe ruhig, Gang eingelegt angefahren hört sich das mahlend und klackernd an und ist schon...
  3. Mehrere Probleme/Fragen mit W169 200 CDI

    Mehrere Probleme/Fragen mit W169 200 CDI: Erstal schönen Sonntag an alle! Mein 200CDI mit 134PS (Vorserie) hat nach über 12 Jahre und 140tkm einige Probleme, die ich jetzt im Februar...
  4. Startprobleme W168 A 160 Mopf, wie Systematisch ran gehen?

    Startprobleme W168 A 160 Mopf, wie Systematisch ran gehen?: Hallo! Unser Elch hat seit gestern Nachmittag startprobleme. Die Frage ist, wie geht man systematisch an das Thema ran um die Fehlerquelle zu...
  5. Anlasserwechsel beim A140 / 170 W168

    Anlasserwechsel beim A140 / 170 W168: Da sich viele nicht trauen den Anlasser an einer A-Klasse zu wechseln oder irgendwann aufgeben weil sie nicht wissen wie, hier ml eine kleine...
Status des Themas:
Es sind keine weiteren Antworten möglich.