W168 Volllast i.o keine Leerlaufdrehzahl

Diskutiere W168 Volllast i.o keine Leerlaufdrehzahl im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo zuammen, ich habe mir bereits etliche Treeds durchgelesen und komme zu keinem Ergebnis. Folgender Sachverhalt: Ich habe einen w168 Bj. 1999...

  1. Rino

    Rino Elchfan

    Dabei seit:
    22.06.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Marke/Modell:
    Mercedes / W168
    Hallo zuammen,
    ich habe mir bereits etliche Treeds durchgelesen und komme zu keinem Ergebnis. Folgender Sachverhalt: Ich habe einen w168 Bj. 1999 mit 130.000.

    Der Wagen läuft (wenn er denn an geht) im Normalbertrieb einwandfei, er hält nur absolut keine Leerlaufdrehzahl. Ich fahre mit dem Wagen täglich ca 160 km Autobahn. Hier bemerkt man eigl. nichts --> kein erhöter Spritverbrauch kein Leistungsverlust o.ä.

    Wenn ich den Motor jedoch starten will, nimmt er quasi gar kein Gas an...Vollgas reicht nicht aus...Mann muss pumpen, damit er am Leben bleibt. Auch im warmen Zustand keine Leerlaufdrehzahl (sporadisch wird sie gehalten).

    LMM (bzw. Steuergerät) wurde bereits eingeschickt und überarbeitet (wobei hier ja eigl meines Wissen auch ein höherer Verbauch bemerkbar sein müsste). Zündspule und Lamda aus Unfaller 40.000 km Auto getauscht. Drosselklappe gereinigt. Kraftstoffpumpe wurde nach Ausbau bereits 2008 getauscht (steht auf der Pumpe wie TÜV). Kraftstofffilter neu.

    Ich weiß also nicht mehr weiter...Evtl kann jemand helfen!!!!!!!! Fehlerspeicher ist wie üblich...Lamda etc....Denke das kommt von dem schlechten starten mit Zündaussetzern und so... :huh:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Vaneo freund, 23.06.2013
    Vaneo freund

    Vaneo freund Guest

    Öhm, schon mal nach dem Kurbelwellensensor gesucht?
     
  4. Rino

    Rino Elchfan

    Dabei seit:
    22.06.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Marke/Modell:
    Mercedes / W168
    Nein habe ich nicht. Verbessere mich gern aber normalerweise dürfte der Motor bei einem fehlerhaften KWS Signal gar nicht laufen? Und ich habe bereits so viel gelesen...dieser kam noch nie in betracht.
    Zudem hätte er diesen doch im Fehlerspeicher haben müssen oder?
     
Thema:

W168 Volllast i.o keine Leerlaufdrehzahl

Die Seite wird geladen...

W168 Volllast i.o keine Leerlaufdrehzahl - Ähnliche Themen

  1. W168 Reperaturbuch A klasse W168 so wirds Gemacht

    Reperaturbuch A klasse W168 so wirds Gemacht: Hallo, ich habe noch Reperaturbuch für A klasse 18€ inkl Lieferung Paypal zahlung möglich LG Lukas
  2. W168 ZV Funkfernbedienung nachrüsten

    W168 ZV Funkfernbedienung nachrüsten: Hallo Elchfans, bin seit 1 Woche A 140 Baujahr 1999 Besitzer. Ich habe leider nur 2 Schlüssel ohne Funkfernbedienung bekommen. Da ich leider...
  3. W168 A140 geht während der Fahrt aus

    W168 A140 geht während der Fahrt aus: Hallo liebe Leute, ich fahre normalerweise einen C63 AMG und habe mich jetzt dem Auto einer befreundeten 81 jährigen Dame angenommen. Es handelt...
  4. W168 springt nicht an

    W168 springt nicht an: Hallo, W168 Bj. 2002 springt nicht immer an. Ich Versuche mal die Startschwierigkeiten zu erläutern. Das Auto springt ohne orgeln sofort an,...
  5. w168 A140 Antriebswelle wechseln

    w168 A140 Antriebswelle wechseln: Hallo, Schraubergemeinde. Ich werde mich wohl bei Gelegenheit mal mit dem Thema "Antriebswellen" beschäftigen müssen ... habe ich auch schomma...