W168 Volllast i.o keine Leerlaufdrehzahl

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Rino, 23.06.2013.

  1. Rino

    Rino Elchfan

    Dabei seit:
    22.06.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Marke/Modell:
    Mercedes / W168
    Hallo zuammen,
    ich habe mir bereits etliche Treeds durchgelesen und komme zu keinem Ergebnis. Folgender Sachverhalt: Ich habe einen w168 Bj. 1999 mit 130.000.

    Der Wagen läuft (wenn er denn an geht) im Normalbertrieb einwandfei, er hält nur absolut keine Leerlaufdrehzahl. Ich fahre mit dem Wagen täglich ca 160 km Autobahn. Hier bemerkt man eigl. nichts --> kein erhöter Spritverbrauch kein Leistungsverlust o.ä.

    Wenn ich den Motor jedoch starten will, nimmt er quasi gar kein Gas an...Vollgas reicht nicht aus...Mann muss pumpen, damit er am Leben bleibt. Auch im warmen Zustand keine Leerlaufdrehzahl (sporadisch wird sie gehalten).

    LMM (bzw. Steuergerät) wurde bereits eingeschickt und überarbeitet (wobei hier ja eigl meines Wissen auch ein höherer Verbauch bemerkbar sein müsste). Zündspule und Lamda aus Unfaller 40.000 km Auto getauscht. Drosselklappe gereinigt. Kraftstoffpumpe wurde nach Ausbau bereits 2008 getauscht (steht auf der Pumpe wie TÜV). Kraftstofffilter neu.

    Ich weiß also nicht mehr weiter...Evtl kann jemand helfen!!!!!!!! Fehlerspeicher ist wie üblich...Lamda etc....Denke das kommt von dem schlechten starten mit Zündaussetzern und so... :huh:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Vaneo freund, 23.06.2013
    Vaneo freund

    Vaneo freund Guest

    Öhm, schon mal nach dem Kurbelwellensensor gesucht?
     
  4. Rino

    Rino Elchfan

    Dabei seit:
    22.06.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Marke/Modell:
    Mercedes / W168
    Nein habe ich nicht. Verbessere mich gern aber normalerweise dürfte der Motor bei einem fehlerhaften KWS Signal gar nicht laufen? Und ich habe bereits so viel gelesen...dieser kam noch nie in betracht.
    Zudem hätte er diesen doch im Fehlerspeicher haben müssen oder?
     
Thema:

W168 Volllast i.o keine Leerlaufdrehzahl

Die Seite wird geladen...

W168 Volllast i.o keine Leerlaufdrehzahl - Ähnliche Themen

  1. w168 A160 oberen Gänge springen raus

    w168 A160 oberen Gänge springen raus: [ATTACH] [ATTACH] Ich weiss, dieses Thema ist bereits älter und Problem bekannt! Ich will auch lediglich über die einfache Handhabung des Wechsels...
  2. Schöner Bericht über den W168 in der neuen Auto Bild Klassik

    Schöner Bericht über den W168 in der neuen Auto Bild Klassik: Hallo, gerade habe ich meine neue Auto Bild Klassik ( Ausgabe 12/2016 ) erhalten und finde auf Seite 38 einen schönen Bericht über den W168. Das...
  3. Außenspiegel w169 auf einen w168

    Außenspiegel w169 auf einen w168: Wie in der Überschrift beschrieben . Geht das? Ist der Sockel passgenau vom w168 zum außenspiegel des w169. Danke
  4. W168 starter nicht, Anlasser dreht nicht

    W168 starter nicht, Anlasser dreht nicht: Hallo, Mein Elch sprang von jetzt auf gleich nicht mehr an. Bei drehen der Zündung dreht auch kein Anlasser. Nach ein wenig Ruckeln am...
  5. Kaste Mittlerer Sitz W168

    Kaste Mittlerer Sitz W168: Ich habe unter dem Mittleren Sitz eine Kiste. Weis nicht wozu sie da ist und wie man sie öffnet.Vieleich weis von Euch einer Was.Danke im vorraus