W168 ZV Problem

Diskutiere W168 ZV Problem im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Servus, ich habe seit kurzem einen 2000er W168 A190 und die ZV spinnt. In den letzten Tagen habe ich hier im Forum einiges zu dem Thema gelesen...

  1. #1 NeuElch2015, 14.12.2015
    NeuElch2015

    NeuElch2015 Elchfan

    Dabei seit:
    14.12.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Servus, ich habe seit kurzem einen 2000er W168 A190 und die ZV spinnt. In den letzten Tagen habe ich hier im Forum einiges zu dem Thema gelesen und auch über die Nachrüstung eines neuen ZV Systems nachgedacht.

    Trotzdem möchte ich euch meinen Fall mal kurz schildern.
    Wenn ich die FFB zum Öffnen benutze blinken die Blinker immer, aber häufig passiert nichts.
    Wenn ich das Auto schließen möchte passiert gar nichts.
    Beim Druck der ZV Taste im stehenden Auto passiert auch nichts.

    Wenn ich nun aber losfahre verriegeln die Türen ohne Probleme. Sobald ich stehenbleibe entriegeln sie. Die Pumpe ist also in Ordnung.

    Des Weiteren springt mein Radio an, wenn ich auf die Öffnentaste drücke.

    Könnt ihr mir helfen einzugrenzen, wo das Problem liegt?

    Und was hat es mit der Blackbox von Black Elk auf sich. Ist es ein besseres System als das JOM7105?

    Tausend Dank und viele Grüße *elch*

    3004
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 NeuElch2015, 14.12.2015
    NeuElch2015

    NeuElch2015 Elchfan

    Dabei seit:
    14.12.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Okay, ich habe das Problem gelöst. Im Türrahmen ist ja ein kleiner Druckschalter, welcher registriert ob die Fahrertür geschlossen ist. Dieser war etwas in den Türrahmen eingedrückt. Für's erste habe ich ihn abgeklebt und gaukle dem Elch damit vor, dass die Tür nicht offen steht. Jetzt funktioniert auch die ZV FFB wieder, ebenso die ZV Taste :thumbsup:

    3071
     
Thema:

W168 ZV Problem

Die Seite wird geladen...

W168 ZV Problem - Ähnliche Themen

  1. W168 geht nicht mit der FFB auf

    W168 geht nicht mit der FFB auf: Moin moin, Hab mal ne (evtl. dumme) Frage. hab gestern mein auto mit der fernbedienung abgeschlossen, und wollte heute morgen den benz aufmachen...
  2. Vom W245 Alufelgen 7j-17 Zoll mit 205/40/17 reifen, auf w168 a-190 fahren??

    Vom W245 Alufelgen 7j-17 Zoll mit 205/40/17 reifen, auf w168 a-190 fahren??: Hallo zusammen bin neu hier und hab gleich mal ne frage, Hab für meinen benz alus ausm Netz gesucht. Hab jetzt welche gefunden von einer b...
  3. Schlüssel W168 A160 BJ2001

    Schlüssel W168 A160 BJ2001: Servus Elch Fans, ich hab vor 6 Monate einen Elch gekauft und da war nur noch ein Funktionierender Funkschlüssel dabei. Der zweite ist Defekt....
  4. W168 A160 Motorlampe ( BAS/ESP und ABS)

    W168 A160 Motorlampe ( BAS/ESP und ABS): Moin Männers, ich bin beim Googeln meines Problems relativ schnell auf Euer Forum hier gestoßen und belaste Euch gleich mal direkt mit Folgendem:...
  5. W168 mal wieder das Automatikgetriebe

    W168 mal wieder das Automatikgetriebe: Wir haben ein Elch- Bj 2000, A160 mit Automatikgetriebe. Baumuster 168033. Getriebenummer 722700. Leider hat das Getriebe einen kleinen Haken...