W169 - Batterie ausgelaufen...

Diskutiere W169 - Batterie ausgelaufen... im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hi Zusammen, heute musste ich einen kleinen Sonntagstripp mit unserem W169 (118 cdi) unfreiwillig beenden. Nach einem ausgedehnten Stadtbummel...

  1. DomOn

    DomOn Elchfan

    Dabei seit:
    13.03.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Hi Zusammen,

    heute musste ich einen kleinen Sonntagstripp mit unserem W169 (118 cdi) unfreiwillig beenden. Nach einem ausgedehnten Stadtbummel sprang der Elch einfach nicht mehr an und der Grund dafür war ziemlich schnell gefunden: die Batterie.

    Allerdings war diese nicht einfach leer, wie man naheliegend vermuten könnte, sondern aus- bzw. übergelaufen (siehe Fotos). Der gesamte Pol ist mit Batterieflüssigkeit verätzt, also kein Wunder, das der kleine Selbstzünder davon keinen Strom mehr zum Starten bekommt.

    So weit, so nervig, musste ich schließlich einen Bekannten bitten vorbei zu kommen um mir Starthilfe zu geben. Was mich aber so richtig ank**** ist die Tatsache, das der Wagen vor rund zwei Wochen bei Daimler zum Service C für rund 500 EUR war...soviel zur Service Qualität beim Freundlichen...bin mal gepsannt, was der zu seiner Verteidigung zu sagen hat.
     

    Anhänge:

  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Base

    Base Elchfan

    Dabei seit:
    30.01.2011
    Beiträge:
    979
    Zustimmungen:
    166
    Beruf:
    Azubi FISI
    Ort:
    NRW
    Ausstattung:
    Classic - Brabus
    Marke/Modell:
    W169 A170
    Wartungsfreie Batterie wird der dir sagen. ;)

    Kontakte sauber machen, neue rein, alles gut.

    Da dein Profil 0 ausgefüllt ist, wie alt ist die Batterie?


    Greetz
    Base
     
  4. #3 flockmann, 12.07.2015
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    613
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    ....die Mechaniker beim Stern haben leider auch keine funktionsfähige Glaskugel mit der Sie sehen können wann Deine Batterie mechanisch den Geist aufgibt. Leider wird dann immer über die Servicequalität geschimpft und dass es alle immer nur a..kotzt. Wahrscheinlich war der Service auch noch zu teuer und hat zu lange gedauert....
    Wenn Du in Dein fahrzeugbezogenes Serviceblatt schaust wirst Du sehen dass sich der Mechaniker sehrwohl um die Batterie kümmern muss....gekümmert hat. Säurestand "messen"...in Deinem Fall ablesen da Du ja eine Batterie mit MagicEye hast also Wartunsfrei!!!
    Grüsse vom F.
     
  5. #4 bullethead, 12.07.2015
    bullethead

    bullethead Elchfan

    Dabei seit:
    25.06.2012
    Beiträge:
    204
    Zustimmungen:
    11
    Ort:
    Bayern
    Ausstattung:
    Avantgarde - BJ 2010 - Mopf - Schaltgetriebe(5)
    Marke/Modell:
    W169 A200
    Ob das erst seit 2 Wochen so aussieht? Normalerweise sollte erst mal über den Schlauch an der Seite entlüftet werden.

    Wichtig wäre es, mal die Ladespannung zu überprüfen - nicht dass der Regler defekt ist und die Batterie ständig überladen wurde.
     
  6. #5 flockmann, 12.07.2015
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    613
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    An der Entlüftung wirds ja nicht liegen....Der Entlüfterschlauch scheint dran zusein und an der anderen Seite ist auch der Verschlussstopsel zu sehen...
    Grüsse vom F.
     
  7. DomOn

    DomOn Elchfan

    Dabei seit:
    13.03.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Bj 2010 ist der Wagen...hab Ihn letztes Jahr gebraucht bei einem Händler gekauft...Kp wie alt die Batterie ist...
     
  8. DomOn

    DomOn Elchfan

    Dabei seit:
    13.03.2015
    Beiträge:
    9
    Zustimmungen:
    0
    das mit der Glaskugel sehe ich etwas anders. Für mich ist der "Service" eine Dienstleistung von MB und bei dem Preis den die für diese Dienstleistung aufrufen, bin ich als Kunde dann eben auch stinkig, wenn keine zwei Wochen später ein Teil seinen Geist aufgibt, ganz unabhängig davon, ob die das überprüft haben / überprüfen hätten müssen.

    Wenn ich meinen Wagen regelmäßig bei den warten lasse, dann sollte so etwas einfach nicht passieren. Genau deswegen bringe ich den Wagen ja dorthin. Wie gesagt mein persönlicher Standpunkt.

    Und wenn man sich dort, wie du ja auch geschrieben hast, die Batterie angeschaut hätte, wäre das wohl aufgefallen oder es bleiben, sagen wir einmal 10% Restrisiko, dass es sich einfach um einen spontanen Materialfehler handelt. In jedem Fall finde ich sollte so etwas nicht vorkommen, zumindest nicht direkt im Anschluss an eine Wartung durch eine Vertragswerkstatt.

    Würde mich auch nicht wundern, wenn die den Fehler erst ausgelöst haben, weil der Stift vergessen hat das Teil wieder ordentlich zuzusperren nachdem er sich die angeguckt hat :D
     
  9. Base

    Base Elchfan

    Dabei seit:
    30.01.2011
    Beiträge:
    979
    Zustimmungen:
    166
    Beruf:
    Azubi FISI
    Ort:
    NRW
    Ausstattung:
    Classic - Brabus
    Marke/Modell:
    W169 A170
    Tja, kann passieren, wenn du dir ne Woche später nen Nagel in den Reifen fährst, hätte man das beim Service auch sehen müssen?!

    Das ist shit happens, kann sein das wie Bullethead schreibt, dass der Regeler defekt ist und dann die Batterie am Pluspol aufgeplatzt ist.
    Bei dem Wetter hätte man eigentlich vorher schon gemerkt, dass die Battiere schwächer geworden wäre, dann wäre die Batterie auch schon länger ausgelaufen.
    Scheinbar ja nicht.


    Greetz
    Base
     
  10. DomOn

    DomOn Elchfan

    Dabei seit:
    13.03.2015
    Beiträge:
    9
    Zustimmungen:
    0
    naja das ist schon noch ein bisschen was anderes, denn bei der Batterie liegt ja kein äußerer Einfluss vor (wie der Nagel in deinem Reifenbeispiel). Wie gesagt, ich bin der Meinung, man bringt seinen Wagen gerade deshalb regelmäßig zur Wartung, damit so etwas eben nicht passiert.





    Ne, nichts derartiges bemerkt. Hat bis zu dem Nachmittag, also auch auf der Hinfahrt, ca. 3 Std zuvor, einwandfrei funktioniert. Wetter war an dem Tag bei uns auch nicht so extrem warm, wie die Tage zuvor.
     
  11. #10 flockmann, 13.07.2015
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    613
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Also hat der "Stift" Deiner Meinung nach Deine Batterie kaputtgeschaut??!! Bei Batterien wie Du sie verbaut hast/hattest handelt es sich um eine Sichtprüfung....
    Grüsse vom F.
     
  12. #11 Schrott-Gott, 13.07.2015
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.823
    Zustimmungen:
    941
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Irgendwie läuft des hier für mich auf ein Angriff- Verteidigungsspiel raus ... läuft das a weng aus dem Ruder ...?
    -
    Für mich! sieht die Batterie so aus, als sei da schon länger was undicht.

    Das hätte bei einer Sichtprüfung auffallen müssen - da hat wohl jemand gar nicht/ schwer daneben geschaut.!!
    Gerade bei Inspektionen werden erfahrungsgemäß häufig einfach Punkte abgehakt, die eben erfahrungsgemäß keine Zuwendung erfordern... z.B. Türscharniere gängig? oder so was. (Die aktuelle Liste für den W169 habe ich nicht im Kopf!!).
    -
    Das ging halt in diesem Fall schief - die Batterie funktionierte ja auch noch einwandfrei!
    Sogar 2 Wochen länger ... !
    -
    Natürlich ist das nicht in Ordnung !

    Ebenso besteht halt auch eine ganz geringe Chance, dass da vor 2 Wochen alles in Ordnung und sauber war!

    Das kann jetzt niemand beweisen/nachweisen.

    Aber es gibt ja auch immer wieder Werkstatt-Tests, bei denen dann nachweislich vorgeschriebene Arbeiten abgehakt, aber nicht ausgeführt wurden.
    Und das wird aber natürlich trotzdem berechnet und vom Kunden bezahlt - für mich eine Form von Betrug, die heute leider selbstverständlich geworden ist.
    -
    In diesem konkreten Fall ist nichts wirklich Schlimmes passiert, jedoch ärgerlich ist es allemal ...



    ... und jetzt ist hoffentlich ne neue Batterie drin, die Säure ausgewaschen und neutralisiert !! und evtl. Anrostungen, Lackauflösungen, Schäden, etc. beseitigt und ausgebessert ...
    Oder??
     
    Rudi_Rennsau gefällt das.
  13. #12 flockmann, 13.07.2015
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    613
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Da gebe ich Dir vollkommen recht....ich würde sogar weiter gehen und nicht nur von einer Form von Betrug reden....das ist Betrug!!! Der Kunde bezahlt eine Leistung die er nicht bekommt. Fertig.
    seit wann diese Batterie jetzt undicht ist kann keiner mehr nachweisen....
    Interessant wäre noch zu wissen ob es ein grosser oder kleiner Service war. Beim kleinen Service ist die Batteriekontrolle nicht dabei.
    Grüsse vom F.
     
  14. #13 Elfe12e, 13.07.2015
    Elfe12e

    Elfe12e Elchfan

    Dabei seit:
    09.09.2005
    Beiträge:
    813
    Zustimmungen:
    54
    Schade dass bei meinem Auto eben große Durchsicht war, sonst hätte ich unter dem Batteriedeckel 2 Euro deponiert mit der Aufschrift: Trinkgeld .
    Dann hätte man gewußt, ob da jemand reinschaut.
     
    Schrott-Gott gefällt das.
  15. #14 Gast010, 13.07.2015
    Gast010

    Gast010 Guest

    War wohl ein Service C, wie er im ersten Beitrag schreibt...
    Da sollte das im Paket drin sein.

    Mir sieht das so aus, als wäre die in mindestens 2 Etappen ausgekocht.
    Die Hitze in den letzten Tagen (ich hatte fast 80°C im Auto. Stand gut geschützt in der prallen Sonne) kann da auch einen gro0en Teil zu beigetragen haben.
    Ich werde Morgen mal bei mir nachsehen....

    Wichtig, wie schon geschrieben:
    Batteriesäure dringend und so schnell wie möglich neutralisieren.
    Entweder mit so was: http://www.amazon.de/NEUTRALON-SPRAY-500ML-Neutralisiert-Batteriesäure/dp/B0091DI58Q
    oder mit Soda aus dem Drogeriemarkt. Soda in Wasser auflösen (ruhig eine "fette" lösung ansetzen) und dann mit einem darin getränkten Lappen das ganze Fach auswischen. Ruhig mehrfach und den Lappen immer gut auswaschen.

    Danach mit normalem Wasser nachwischen und gut trocknen, bevor du die neue Batterie einbaust.

    Batteriepole an der neuen Batterie mit Polfett gut einfetten...
     
  16. #15 monster, 13.07.2015
    monster

    monster Elchfan

    Dabei seit:
    20.03.2008
    Beiträge:
    387
    Zustimmungen:
    42
    Marke/Modell:
    ungewaschen
    Möchte nur kurz anmerken,
    dass seit dem heutigen Tage bei einem bekannten Discounter mit L vornundhinten Polfett etc im Regal wartet.

    ym2c
    monster
     
    Schrott-Gott und Gast010 gefällt das.
  17. #16 RavensRunner, 13.07.2015
    RavensRunner

    RavensRunner Elchfan

    Dabei seit:
    19.09.2008
    Beiträge:
    425
    Zustimmungen:
    12
    Beruf:
    Augenoptiker
    Ort:
    Heidelberg/Karlsruhe
    Ausstattung:
    Tuning:
    Marke/Modell:
    W 168 BJ 99 Elegance
    da ja eh ne neue fällig ist, gleich ne Gel/Wartungsfreie besorgen mit evtl. Sogar mehr AH falls mal irgendwas in richtung Zusatzinstrumente/Hifi/Monitore etc. anfällt, da lohnt dan gleich ne größere von vonr herein zu nehmen....



    PS: das mit den Fett ist mir neu?! Bringt dies mehr wie einfach nur die "Plastikkappen" auf den Pol(en)
     
  18. #17 Gast010, 13.07.2015
    Gast010

    Gast010 Guest

    Polfett ist so alt, wie es Bleiakkus gibt...
    Der Vorteil von Polfett ist, dass die Pole vor Sauerstoff-Einfluss geschützt werden.
    Das verhindert ziemlich zuverlässig, dass die Pole oxidieren und dadurch ein höherer Übergangswiderstand entsteht.
    Je geringer der Eigenwiderstand, um so weniger Verluste treten auf.

    Keine Ahnung, warum die Autohersteller das in letzter Zeit nicht mehr machen... vielleicht nur, weil sich die "Mädchen" am Band die Finger nicht fettig machen... *ironie*
     
  19. #18 monster, 13.07.2015
    monster

    monster Elchfan

    Dabei seit:
    20.03.2008
    Beiträge:
    387
    Zustimmungen:
    42
    Marke/Modell:
    ungewaschen
    naja, ich denke, das wird schon noch gemacht, aber daß im industriellen Maßstab heute doch eher mit Batterie - Pol - Schutzlack gearbeitet wird.

    z.B.
    Batterie-Pol-Lack

    Gruß,
    monster
     
    Gast010 gefällt das.
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 flockmann, 13.07.2015
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    613
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Sicher dass ein Service C unbedingt ein grosser Assyst sein muss?
    Grüsse vom F.
     
  22. #20 Schrott-Gott, 14.07.2015
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.823
    Zustimmungen:
    941
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Soweit ich mich erinnere, liegt die Wirkung beim Polfett im Abdichten evtl. Spalte (zur Säure hin) am Pol-Anschluss.
    Und nur zu einem kleinen Teil am Abdecken des Bleis bzw. verbleiten Messings am Anschluss.
    -
    Edit 2015-07-15:
    Super-Beitrag über Kontakte und Polfett gefunden:
     
Thema:

W169 - Batterie ausgelaufen...

Die Seite wird geladen...

W169 - Batterie ausgelaufen... - Ähnliche Themen

  1. W169 Audio 5 Aus W169 im Sprinter W906 nutzen

    Audio 5 Aus W169 im Sprinter W906 nutzen: Hallo Zusammen, ich habe einen Sprinter W906 und da ist mir das Audio 5 ausgefallen. Habe mir jetzt ein Audio 5 aus einem geschlachteten Elch...
  2. Lamellendach abdichten w245 W169

    Lamellendach abdichten w245 W169: Diese Woche habe ich mein Lamellendach abgedichtet ... es hat schon sehr genervt, wenn in der Waschstraße es aus der Licht/Schalteinheit getropft...
  3. W169 - Ölwarnung/Motor aus ohne erkennbaren Grund

    W169 - Ölwarnung/Motor aus ohne erkennbaren Grund: Hallo zusammen, ich habe eine A Klasse (A 180 CDI, W169, MOPF, Bj 2010, ca 190Tkm fast ausschließlich Autobahn). Seit nun einigen Wochen bekomme...
  4. W169 Blinker im Spiegel

    W169 Blinker im Spiegel: Hallo, Hat jemand eine Anleitung, wie man das blinkerglas im Spiegel auswechselt? Meins wurde zertreten... Mit freundlichen Grüßen W169lover
  5. W169 AGR gereinigt trotz allem Leistungsverlust

    W169 AGR gereinigt trotz allem Leistungsverlust: Hallo Leute, dies ist mein erster Beitrag in diesem Forum nachdme ich ein stolzer Besitzer einer A klasse W169 CDI 180 seit kurzem bin. Ich...