W169 W169 MJ 2008 PTS Ausfall - Sensor austauschen

Diskutiere W169 MJ 2008 PTS Ausfall - Sensor austauschen im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo, habe folgendes Problem. Seit letzten Dienstag habe ich einen kompletten Ausfall vom PTS vorne und hinten. Es macht sich so bemerkbar:...

  1. #1 Schaffelhofer, 11.02.2011
    Schaffelhofer

    Schaffelhofer Elchfan

    Dabei seit:
    16.03.2005
    Beiträge:
    17
    Zustimmungen:
    0
    Beruf:
    EDV
    Ort:
    Alsmoos
    Marke/Modell:
    A180 CDI
    Hallo,
    habe folgendes Problem.

    Seit letzten Dienstag habe ich einen kompletten Ausfall vom PTS vorne und hinten. Es macht sich so bemerkbar: Sowohl beim Vorwärts- und Rückwärtsfahren gehen kurz zwei gelbe LEDs an, bevor dann jeweils vorne und hinten in der Anzeige 4 rote LEDs dauerhaft angehen. Nach etwa 10 Sekunden schaltet sich das PTS komplett ab. Dazu leuchtet die LED am PTS Ein-/Ausschalter.

    Das komische wenn der Wagen läuft kann man bei allen Sensoren das Knacken hören. Dauerhaftes Knacken, trotz dass das PTS eigentlich abgeschaltet ist.

    War heute bei Freundlichen, welcher den Fehlerspeicher ausgelesen hat. Dort wird zwar der linke hintere Sensor als eventuell fehlerhaft angegeben. Wenn man aber per Diagnose die einzelnen Sensoren überprüft, arbeiten alle einwandfrei. Die cm Angaben passen.

    Jetzt will der Meister dennoch den linken hinteren Sensor wechseln.

    Jetzt meine Frage an alle, denn ich mag es eigentlich nicht, wenn man mal auf Verdacht einen Sensor wechselt, die Verkleidung wegmacht, bzw. sogar die kompletten Stossfänger.

    Kann es nicht das Steuergerät sein oder hatte jemand was vergleichbares???

    Wie gesagt es handelt sich um einen W169 180 CDI Modelljahr 2008 mit PTS - kein aktiver Parkassistent.

    Wo ist eigentlich das Steuergerät des PTSs verbaut???

    Danke für die Antworten!!!

    LG

    Michael
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. m1979

    m1979 Elchfan

    Dabei seit:
    10.09.2009
    Beiträge:
    30
    Zustimmungen:
    0
    Beruf:
    industrie
    Ort:
    solingen
    Marke/Modell:
    w169 A170
    hallo,

    wann hast du das auto letztes mal gewaschen,durch sammlung drecks drumherum von sensoren verursacht auch solche probleme,bei mir ist dieses jahr 2 mal passiert nach waschen des autos arbeiteten die sensoren wieder einwandfrei.
     
  4. #3 Schaffelhofer, 11.02.2011
    Schaffelhofer

    Schaffelhofer Elchfan

    Dabei seit:
    16.03.2005
    Beiträge:
    17
    Zustimmungen:
    0
    Beruf:
    EDV
    Ort:
    Alsmoos
    Marke/Modell:
    A180 CDI
    Auto ist blitze-blank. Auch schön öfters gewaschen, besonders die Sensoren. Keine Beschädigungen, optisch einwandfrei, kein Steinschlag und frei von Schmutz, Salz und sonstigem!
     
  5. #4 Landgraf, 12.02.2011
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    230
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Hallo,

    du brauchst keine Angst zu haben, die Stoßstange ist nur eine Hülle und dafür konzipiert worden dass man sich mehrfach im Autoleben demontieren kann - da geht nichts kaputt oder so.

    Das Steuergerät sitzt jeweils integriert im Anzeigegerät - sprich es gibt nur den Schalter, die beiden Anzeigegeräte (die auch die Geräusche, das Piepen abgeben) und die Sensoren vorne und hinten.

    Habe mit meinem PTS keinerlei Probleme - zum Glück und bin auch sehr froh es zu haben. Dennoch zeigte die StarDiagnosis letztens bei einem anderen Fehler einen Fehler bei einem Sensor vorne an, obwohl alles einwandfrei funktioniert.

    Es kann also durchaus sein dass ein Sensor defekt ist und das ganze System stört - so war es bei dem E350 Teewagen bei einem Freund auch. Sehr ähnlich wie bei dir... nur das "Knacken" verstehe ich nicht... Morsegeräusche oder was?

    Sternengruß.
     
  6. #5 monster, 12.02.2011
    monster

    monster Elchfan

    Dabei seit:
    20.03.2008
    Beiträge:
    387
    Zustimmungen:
    42
    Marke/Modell:
    ungewaschen
    Moin,

    ich halte es für ein Gerücht, daß das Steuergerät in der Anzeige integriert ist.
    (Wäre auch unlogisch zwei Steuergeräte zu verbauen)
    Vielmehr müßte das PTS Steuergerät im Kofferraum hinter der Seitenverkleidung zu finden sein.
    Dieses sollte eine Diagnosemöglichkeit besitzen.

    @TS:
    Ich kenn jetzt nicht die Änderungen während der Bauzeit, aber such mal das Steuergerät (wahrscheinlich sogar von Bosch) und schreib uns dazu mehr.

    (edit: bild link will nicht klappen)
    schönes WE! :)
    monster
     
  7. #6 Elchfan577, 12.02.2011
    Elchfan577

    Elchfan577 Guest

    Hi,
    hab grad mal ins EPC geschaut.
    Das Steuergerät ist wie monster schrieb nicht in den Anzeigegeräten verbaut.
    Es müsste dem Bild nach hinter der linken Kofferraum-Verkleidung sein (ohne Gewähr).
     
  8. #7 Schaffelhofer, 12.02.2011
    Schaffelhofer

    Schaffelhofer Elchfan

    Dabei seit:
    16.03.2005
    Beiträge:
    17
    Zustimmungen:
    0
    Beruf:
    EDV
    Ort:
    Alsmoos
    Marke/Modell:
    A180 CDI
    Danke schon mal für die Antworten.

    Soweit ich auch denke muss es ein eigenes Steuergerät geben. Und es ist im Kofferraum verbaut.

    Solch eines gibt es auch bei Ebay zu kaufen:

    http://cgi.ebay.de/ws/eBayISAPI.dll?ViewItem&item=150560018237&ssPageName=STRK:MEWAX:IT

    Um was es mir halt letztendlich geht, ist, bevor sie die Stoßstangen entfernen und einen nach dem anderen PTS Sensor ausbauen, testen und vielleicht feststellen, dass doch alle funktonieren und dann erst kommen die darauf, dass es das Steuergerät ist.

    Wie gesagt, sobald ich losfahre, egal ob vorwärts oder rückwärts, gehen kurz zwei orange LED an (2 Sekunden), bevor dann sofort jeweils vorne und hinten je 4 rote LEDs angehen. Nach 10 Sekunden schaltet sich das PTS dann automatisch ab.

    Gehe ich aus dem Fahrzeug, beim laufenden Motor, kann man aber alle Sensoren arbeiten fühlen bzw. hören. Sind ja nichts anderes als kleine Lautsprecher mit Mikrofonen. Die knacksen regelmäßig, schätze so in der Sekunde 3-4 mal. Und das unentwegt, obwohl eigentlich das PTS ja ausgeschaltet ist.

    Was mich auch stutzig macht ist, die schwammige Diagnosefehlermeldung beim Händler. Eventuell Sensor hinten links defekt! Auf Steckverbindung prüfen.

    Wie schon am Anfang erwähnt, können die Sensoren aber einzeln abgefragt werden und dann arbeiten diese wie sie sollen.

    Vielleicht hat noch jemand eine klarerer Antwort bzw. eine Lösung!

    LG

    Michael
     
  9. #8 Elchfan577, 12.02.2011
    Elchfan577

    Elchfan577 Guest

    Vorsicht mit dem SG aus eBay.
    Das SG wurde mehrfach geändert. Es muss anhand der Fahrgestellnummer das passende SG bestellt werden!
     
  10. #9 Schaffelhofer, 12.02.2011
    Schaffelhofer

    Schaffelhofer Elchfan

    Dabei seit:
    16.03.2005
    Beiträge:
    17
    Zustimmungen:
    0
    Beruf:
    EDV
    Ort:
    Alsmoos
    Marke/Modell:
    A180 CDI
    Danke für den Hinweis! Würde ich eh nicht kaufen, wollte nur damit zum Ausdruck bringen, dass schon solch ein Steuergerät neben den LED Einschüben im W169 verbaut ist.
     
  11. #10 Schaffelhofer, 13.02.2011
    Schaffelhofer

    Schaffelhofer Elchfan

    Dabei seit:
    16.03.2005
    Beiträge:
    17
    Zustimmungen:
    0
    Beruf:
    EDV
    Ort:
    Alsmoos
    Marke/Modell:
    A180 CDI
    Hallo,

    es scheint wirklich der linke hintere (außen) Sensor defekt zu sein.

    Wie schon geschrieben, es handelt sich um eine W169 A-Klasse 180CDI Elegance Modelljahr 2008.

    Nun meine Frage, um diesen besagten Sensor tauschen zu können, muss dazu die komplette Heckstoßstange entfernt werden oder gibt es eine Möglichkeit die untere Verkleidung abzuschrauben und von dort aus zum Sensor zu gelangen?

    Hat jemand schon diesen Sensor getauscht?

    Dann noch eine Frage, da der Sensor ja unlackiert geliefert wird, wie lackieren. Meine Farbe ist Meteorgraumetallic.

    LG

    Michae
     
  12. #11 Landgraf, 13.02.2011
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    230
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Hallo,

    also hatte Mercedes doch Recht mit ihrer Prognose!?

    Das mit dem PTS-Steuergerät hatte ich verdrängt, der W169/245 hat natürlich noch ein solches Steuergerät, aber daran lag es ja zum Glück nicht.

    Es muss nicht der ganze Stoßfänger demontiert werden, lediglich die Verkleidungshülle.

    Es sind 10 Schrauben und diverse Kunststoffdübel, dann kann man die Hülle vom Elch wegziehen und legt sie auf eine saubere und weiche Decke ab. Nun klipst man den PTS-Sensor vorsichtig (!) aus seiner Halterung in der Stoßstange und steckt die elektrische Leitung ab, neuen PTS-Sensor hinein einschieben, einrasten und Steckverbindung wieder aufstecken.

    Genauer gesagt: vier Schrauben unterhalb der runden Kunststoffabdeckungen die nach öffnen der Rückwandtür sichtbar werden, jeweils eine Schraube im Radkasten im Bereich Übergang Stoßfänger zum Seitenteil und vier Schrauben unterhalb der Hülle. Im Radkasten jeweils noch ein paar Spreizklips.
    Wenn alles entfernt ist, so zieht man seitlich (!) die Hülle weg von der Karosserie und kann sie danach nach hinten vom Fahrzeug abziehen... am einfachsten mit zwei Leuten.

    Mehr als 30-40 min sollte das nicht dauern und ist auch von handwerklichen Laien machbar!

    Es gibt keine andere Möglichkeit den Sensor zu tauschen, nein.

    Man macht dabei auch normalerweise nichts kaputt und die Spaltmasse stimmen nachher auch wieder einwandfrei überein - ist ja kein VAG... ;)

    Sternengruß + viel Erfolg.
     
  13. #12 Kometgraumetallic, 14.02.2011
    Kometgraumetallic

    Kometgraumetallic Elchfan

    Dabei seit:
    01.12.2006
    Beiträge:
    51
    Zustimmungen:
    0
    Beruf:
    im Vertrieb tätig
    Ort:
    Deutschland
    Marke/Modell:
    A180 CDI (W169)
    Ich dachte bei mir gestern auch an einen def. Sensor, habe aber erst mal die Batterie abgeklemmt und 40 Minuten gewartet damit Busruhe einkehrt im CAN, danach lief das PTS wieder wie am ersten Tag. Nu hab ich nen nagelneuen Sensor hier rum liegen *mecker*
     
  14. #13 Schaffelhofer, 14.02.2011
    Schaffelhofer

    Schaffelhofer Elchfan

    Dabei seit:
    16.03.2005
    Beiträge:
    17
    Zustimmungen:
    0
    Beruf:
    EDV
    Ort:
    Alsmoos
    Marke/Modell:
    A180 CDI
    Und wie hat sich bei Dir der Fehler bemerkbar gemacht ?????
     
  15. #14 Kometgraumetallic, 14.02.2011
    Kometgraumetallic

    Kometgraumetallic Elchfan

    Dabei seit:
    01.12.2006
    Beiträge:
    51
    Zustimmungen:
    0
    Beruf:
    im Vertrieb tätig
    Ort:
    Deutschland
    Marke/Modell:
    A180 CDI (W169)
    Plötzlicher Ausfall PTS. Vorne leuchten nach Start nur noch links und rechts jeweils 2 rote LEDs, in der PTC-Taste leuchtet auch die Lampe, geht dann beim Fahren aus, beim Rangieren ist auch alles aus.

    Nun geht wieder alles.
     
  16. #15 Schaffelhofer, 14.02.2011
    Schaffelhofer

    Schaffelhofer Elchfan

    Dabei seit:
    16.03.2005
    Beiträge:
    17
    Zustimmungen:
    0
    Beruf:
    EDV
    Ort:
    Alsmoos
    Marke/Modell:
    A180 CDI
    Danke für den Hinweis mit dem längerem Abklemmen der Batterie, werde ich noch vorher probieren, bevor ich zu Mercedes fahre.

    Scheint wirklich genau das gleiche Phänomen wie bei mir zu sein. Noch nie Probleme mit dem PTS gehabt.

    Dann nach einer Autobahnfahrt von Augsburg nach München, A-Klasse abgestellt und etwa 2 Stunden abgeschaltet. Danach gestartet und schon kamen die 4 roten LEDs.

    Ich werde weiter berichten, was jetzt rausgekommen ist!
     
  17. #16 Kometgraumetallic, 15.02.2011
    Kometgraumetallic

    Kometgraumetallic Elchfan

    Dabei seit:
    01.12.2006
    Beiträge:
    51
    Zustimmungen:
    0
    Beruf:
    im Vertrieb tätig
    Ort:
    Deutschland
    Marke/Modell:
    A180 CDI (W169)
    Sorry, Kommando zurück.

    Nach 2 Tagen ohne Probleme ist es gestern wieder ausgefallen. Da es sporadisch auftritt und ohne System, denke ich, dass es das zuständige Steuergerät sein könnte, ggf. ist aber die Sicherung (bei mir die Nr. 16, 10A) korrodiert, ich werde die mal austauschen.
     
  18. #17 Kometgraumetallic, 18.02.2011
    Kometgraumetallic

    Kometgraumetallic Elchfan

    Dabei seit:
    01.12.2006
    Beiträge:
    51
    Zustimmungen:
    0
    Beruf:
    im Vertrieb tätig
    Ort:
    Deutschland
    Marke/Modell:
    A180 CDI (W169)
    So, nun habe ich das mal genau getestet:

    Zieht man die Batterie ab, auch nur mal 1 Minute, funktioniert das PTS wieder wie immer, dann läuft es einen Tag und steigt wieder aus.

    Hmmmm... ein defekter Sensor oder ein Wackler am Stecker eines Sensors kann nicht sein, oder?! Da würde es ja dauerhaft meckern bzw. nach einem Reset nicht sofort wieder einen Tag funktionieren.

    Kann es das Steuergerät sein, das sich nach 1 Tag immer aufhängt? Ist das ein zentrales BSG oder speziell eines für das PTS?

    Die Sicherung Nr. 16, 10A ist ok, werde sie trotzdem einfach mal tauschen.

    Hat ggf. jemand eine Idee *kratz* ?

    LG aus der kalten und hochverschuldeten Hauptstadt und
    allen ein schönes WE!

    komet
     
  19. #18 Kometgraumetallic, 19.02.2011
    Kometgraumetallic

    Kometgraumetallic Elchfan

    Dabei seit:
    01.12.2006
    Beiträge:
    51
    Zustimmungen:
    0
    Beruf:
    im Vertrieb tätig
    Ort:
    Deutschland
    Marke/Modell:
    A180 CDI (W169)
    Hallo Schaffelhofer,

    falls das Problem bei Dir weiterhin vorhanden ist:

    Ich habe heute mal das PTS-Steuergerät ausgebaut, dauert keine 5 Minuten, ist im Kofferraum hinter der rechten Stoffklappe rechts unten, beim Öffnen viel mir auf, dass die Platine verunreinigt ist mit einer ehemaligen Flüssigkeit/Kondensat, ferner waren diverse mikrokleine Metallpartikel zwischen den Lötfähnchen, ich habe die Platine vorsichtig (Achtung, Du musst geerdet sein) mit Q-Tip und Lappen mit WD40 gesäubert und zwischen den Lötfähnchen die Metallpartikel entfernt, danach alles mit Druckluft sauber geblasen.

    Tja - nun läuft es wieder, wer weiß wie lange und ob es das war, aber ich könnte mir vorstellen, dass es das gewesen ist, ich werde berichten...
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Schaffelhofer, 24.02.2011
    Schaffelhofer

    Schaffelhofer Elchfan

    Dabei seit:
    16.03.2005
    Beiträge:
    17
    Zustimmungen:
    0
    Beruf:
    EDV
    Ort:
    Alsmoos
    Marke/Modell:
    A180 CDI
    Aktueller Zwischenstand!

    Nachdem ja das Diagnosegerät von Mercedes den linken hinteren Sensor als defekt anmerkte und mein Meister von MB nicht auf das Steuergerät eingehen wollte, ist heute der links hintere Sensor getauscht worden.

    Erstmal, es ging dabei nix kaputt. Nur der neue Sensor ist halt ein wenig anders lackiert als der andere, bzw. der Klarlack ist nicht so glatt, wie die vom Werk. Aber das kann man verkraften.

    Aber gehen tut mein PTS immer noch nicht.

    Der Meister meldete mir, nach 1 Stunde Arbeit, dass nun der Schalter (Ein-/Aus PTS) in der Mittelkonsole defekt sei, da das Diagnosegerät nun einen defekte PTS-Schalter meldet.

    Ich kann es eigentlich nicht glauben, da ich immer noch auf das Steuergerät tippe. Aber das will mein Meister nicht hören, bzw. noch nicht verstehen.

    Also wird morgen noch die Schalterreihe, Sitzheizung und PTS getauscht.

    Dazu meine Frage. Wie bringt man die Edelholzimitatleiste am Besten und ohne Schäden weg, damit man, so denke ich an die Schrauben der PTS-Schalterreihe drankommt.

    Denn was ich überhaupt nicht mag, sind die Reparaturversuche, wenn dann nachher mehr verkratzt bzw. kaputt gemacht wird und es natürlich selten jemand in der Werkstatt war.

    Der Schalter denke ich kann es gar nicht sein, denn er ist ja nur Impulsgebe. Und ich kann das PTS ja jederzeit vom 4 roten leuchteten Störbetrieb ein und ausschalten.

    Bitte um Tipps (Abbau der Holzleiste Mittelkonsole) und ob es nicht doch das Steuergerät sein kann.

    Denn so langsam nervt ist, fahre seit 2 Wochen ohne PTS.

    Danke an Alle Antworteten!
     
  22. #20 Schaffelhofer, 25.02.2011
    Schaffelhofer

    Schaffelhofer Elchfan

    Dabei seit:
    16.03.2005
    Beiträge:
    17
    Zustimmungen:
    0
    Beruf:
    EDV
    Ort:
    Alsmoos
    Marke/Modell:
    A180 CDI
    So vorletzter Akt!

    Es ist schon immer irgendwie komisch, dass die Vermutungen, die Hilfen hier im Forum und mein eigenes technsiches Verständnis / Bauchgefühl oft besser sind als die "guten" Mechaniker bei MB.

    Also heute wurde bei MB dann doch erstmal der PTS-Schalter (inkl. Sitzheizung) in der Mittelkonsole getauscht.

    Ich wollte zwar nochmals den Meister davon überzeugen, dass es mit Sicherheit der Schalter nicht sein kann, aber ich bin ja kein Meister.

    Also Plastikkeil geholt und die Blende rausgedrückt. Hab mit aufgepasst, damit dem guten Softlack nicht allzuviel passiert.

    Und siehe da, neuen Schalter eingebaut, PTS geht immer noch nicht. Geht wieder nach dem Start sofort in den Abschaltmodus (4 rote LED) über.

    Dann ist mir so langsam der Kragen geplatzt.

    Auf mein Drängen hin, dass sie einfach ein gleiches Steuergeräte von einer vorhandenen A- oder B-Klasse ausbauen sollen, da natürlich das gleiche Steuergerät nicht vorhanden war, wurde eingegangen.

    Der Lehrling hat es ausgebaut und gleich bei mir wieder eingebaut. Vorher noch die Seriennummer verglichen, da es zwei Versionen für dem W169 Baujahr 2008 gibt.

    Da ich es von Euch ja wusste, wo das Steuergerät verbaut war (hinten rechts Scheinwerfer), konnte ich dem Lehrling auch noch Nachhilfe geben.

    Und schwups neues Steuergerät eingebaut und PTS funz wieder einwandfrei.

    Dann hat der Meister noch die Info von MB direkt gefunden, dass die Steuergeräte der MJ 2008 tickende Zeitbomben sind und diese ab 2 Jahren so langsam den Geist aufgeben. Es gab dafür eine interne Notiz von MB. Diese hat der Meister aber erst jetzt entdeckt.

    Also kurz zusammengefasst: PTS-Ausfall - Steuergerät defekt - dafür habe ich einen neuen Sensot (den alten habe ich aus der Mülltonne holen lassen, da dieser bestimmt noch funktioniert), 5 x zu MB hingefahren.

    Morgen kommt dann das neue Steuergerät, denn das bei mir jetzt eingebaute ist ja auch aus der fehlerhaften Serie.

    Nur gut, dass ich eine Garantieverlängerung abgeschlossen habe. Somit entstanden mir nur Ärger, Zeit, Diesel für die Fahrten. Ist schon Ärger und Kosten genug!

    Vielleicht kann ich mit meinem ausführlichen Bericht, anderen mit dem gleichen Problem helfen!

    Schöne Grüsse
     
Thema: W169 MJ 2008 PTS Ausfall - Sensor austauschen
Besucher kamen mit folgenden Suchen
  1. mercedes w169 pts

    ,
  2. w169 pts ohne ton

    ,
  3. kosten austausch ölsensor a-klasse w169

    ,
  4. w169 spaltmaße stoßstange,
  5. pts sensor w169 löst falsch aus ,
  6. spaltmaße w169 frontschürze,
  7. w169 pts sensor ,
  8. a klasse pts,
  9. PTS macht probleme W169,
  10. pts einbauen w169
Die Seite wird geladen...

W169 MJ 2008 PTS Ausfall - Sensor austauschen - Ähnliche Themen

  1. W169 orig. 17x7" H2 ET54 Mercedes Alufelgen W169 aus Sportpaket mit Sommerreifen

    orig. 17x7" H2 ET54 Mercedes Alufelgen W169 aus Sportpaket mit Sommerreifen: Zum Verkauf stehen: 4 Alufelgen aus dem originalen Sportpaket der A-Klasse in 17x7" H2 Einpresstiefe 54. MB-Teilenummer A169 401 0502 Die...
  2. Mehrere Probleme/Fragen mit W169 200 CDI

    Mehrere Probleme/Fragen mit W169 200 CDI: Erstal schönen Sonntag an alle! Mein 200CDI mit 134PS (Vorserie) hat nach über 12 Jahre und 140tkm einige Probleme, die ich jetzt im Februar...
  3. beheizte Scheibenwaschdüsen für W169 nachrüsten (CODE 875)

    beheizte Scheibenwaschdüsen für W169 nachrüsten (CODE 875): Hallo liebe Elchfans, da nun mehrere Tage bei uns in Bayern Frost ist, stellt sich mal wieder die Frage nach einer beheizten Wischwasseranlage....
  4. A170 W169 2005 Schaltwege sind schwergängig

    A170 W169 2005 Schaltwege sind schwergängig: Guten Morgen liebe Gemeinde ;) Ich habe zwar im schon gesucht aber nix will so richtig zu meinem Problem passen. Folgendes Problem Schaltwege...
  5. A170 W169 2005

    A170 W169 2005: Guten Morgen liebe Gemeinde ;) Ich habe zwar im schon gesucht aber nix will so richtig zu meinem Problem passen. Folgendes Problem Schaltwege...