W168 W169. Neu, 34km gefahren, Werkstatt

Diskutiere W169. Neu, 34km gefahren, Werkstatt im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Hallo, mein neuer A180CDI hat den ersten längeren Aufenthalt in der Werkstatt vor sich. Und das nach nur 34km. Für mich absoluter Negativrekord....

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Thorsten76, 19.03.2005
    Thorsten76

    Thorsten76 Elchfan

    Dabei seit:
    11.07.2004
    Beiträge:
    115
    Zustimmungen:
    0
    Ort:
    Rommelshausen
    Marke/Modell:
    Mercedes SL350 (A150)
    Hallo,

    mein neuer A180CDI hat den ersten längeren Aufenthalt in der Werkstatt vor sich.
    Und das nach nur 34km. Für mich absoluter Negativrekord.

    Das Problem. Im Display erschien die Meldung "Kühlmittelniveau prüfen", da die Werkstatt nicht weit entfernt war, bin ich direkt hingefahren.

    Diagnose: Montagefehler im Werk. Es wurde vergessen ein Kühlmittelschlauch zu verschrauben. Der Schlauch rutschte ab und das Kühlmittel floß in großer Menge auf einmal raus.

    Wie weiter verfahren wird, muß die Niederlassung mit dem Werk Rastatt klären.

    Montag weiß ich mehr.
     
  2. Anzeige

  3. #2 trustkill, 19.03.2005
    trustkill

    trustkill Guest

    Sowas kommt vor. Leider. Aber tröste Dich: bei allen Marken. Es bauen halt nicht nur Maschinen sondern auch Menschen die Autos.
     
  4. Roland

    Roland
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    3.698
    Zustimmungen:
    34
    Beruf:
    Sklave
    Ort:
    BB
    Marke/Modell:
    Siehe Signatur
    Sowas darf natürlich nicht passieren... Da haben meine Kollegen in Rastatt aber *kloppe* verdient.

    Ich hoffe es ist mit Befestigung des Schlauches und Auffüllen des Kühlwassers getan. Eine angemessene Wiedergutmachung würde ich aber erwarten...
     
  5. Beni

    Beni Elchfan

    Dabei seit:
    16.01.2003
    Beiträge:
    1.583
    Zustimmungen:
    1
    Ort:
    Schwobaländle
    Marke/Modell:
    A170CDI Pseudo Eleg.
    34km so weit *LOL*
    Als meine Eltern unseren neuen Vito abgeholt haben ist noch während der Einfrührungsfahrt mit dem Verkäufer der Turboschlauch abgerutscht. War auch nen Montagefehler, konnte aber kurzerhand in der Niederlassung schnell behoben werden.
     
  6. #5 Webking, 20.03.2005
    Webking

    Webking Guest

    Wenn bei Opel Autos ohne Getrieböl ausgeliefert werden,
    kommt man wenigstens noch 150 km weit. :-X :-/
     
  7. #6 Michael, 20.03.2005
    Michael

    Michael Elchfan

    Dabei seit:
    11.12.2002
    Beiträge:
    347
    Zustimmungen:
    0
    Beruf:
    KFZ-Mechaniker
    Marke/Modell:
    Toyota Prius2 Hybrid
    Hallo zusammen, sowas ist mir persönlich bei bisher bei bisher 16 Neufahzeugen (inclusive meinem EX A210) noch nicht passiert. Aber als ich meinen A210 übergeben bekam flatterten auch bei 110 Km/h die Vorderräder wie der Teufel obwohl der Wagen auf eigener Achse von denen aus Frankfurt geholt worden war. (Hatte 250 km auf dem Tacho) Das sollte jeder Fahrer eigentlich auch merken wenn er damit 250 km weit fährt. Um das zu beheben war der Wagen dann 2x für jeweils einen Tag in der NL. Danach vibrierte das Lenkrad immer noch jedoch etwas weniger. Aussage : Damit müssen sie leben. Da ich das nicht vorhatte fuhr ich dann auf meine Kosten zu meinem Reifenhändler : Reifen auf der Felge gedreht, neu gewuchtet, 10 € für die Kaffeekasse und fortan ruhe damit. So passiert so was eben schon mal, aber es gibt Leute die sich damit auskennen. (Meine NL offenbar nicht)

    Grüße,Michael ;)

    P.S: Warum füllt man das Fahrzeug nicht auf, macht den schlauch fest und gibt es dir zurück?? Braucht man dazu ne Werksgenehmigung? *kratz* *kratz*
     
  8. oflow

    oflow Elchfan

    Dabei seit:
    14.07.2004
    Beiträge:
    515
    Zustimmungen:
    0
    Beruf:
    Angestellter Automobilbranche
    Ort:
    Freistaat Bayern
    Marke/Modell:
    A 170 CDI L Elegance
    Wahrscheinlich weil der Motor überhitzt worden ist. (könnte)
     
  9. #8 steffenschmid, 20.03.2005
    steffenschmid

    steffenschmid Elchfan

    Dabei seit:
    06.01.2004
    Beiträge:
    407
    Zustimmungen:
    1
    Ort:
    Mannheim
    Marke/Modell:
    W204 :D

    Hatte bei meinem A210 genau das gleiche Problem, hatte auch ab 110 km/h starkes Lankradflattern. Nach dem Wuchten der Vorderräder in der NL war alles bestens !
     
  10. Fabi

    Fabi Elchfan

    Dabei seit:
    29.12.2003
    Beiträge:
    436
    Zustimmungen:
    1
    Beruf:
    Verkaufsberater
    Marke/Modell:
    Golf V
    Hatten wir bei 615km nach der Heimfahrt aus Saalfeld nach Burbach als wir unseren Neuwagen holten auch,mit dem Lankradflattern.
    Reifen Wuchten,weg wars. ;) *daumen*
     
  11. #10 Thorsten76, 20.03.2005
    Thorsten76

    Thorsten76 Elchfan

    Dabei seit:
    11.07.2004
    Beiträge:
    115
    Zustimmungen:
    0
    Ort:
    Rommelshausen
    Marke/Modell:
    Mercedes SL350 (A150)
    Ja, Du sagst es, da haben meine Kollegen geschlampert.

    Die Reperatur an sich ist in einer halben bis 3/4 Stunde erledigt. Allerdings will man sich mit Rastatt in Verbindung setzen, wie weiter zu verfahren ist (Motor überprüfen etc.)

    Habe momentan einen W168 A160 Piccadilly Avantgarde. Gerade neu *thumbup* zugelassen und bei Übernahme 10 km gefahren.
     
  12. elch

    elch Elchfan

    Dabei seit:
    16.10.2003
    Beiträge:
    798
    Zustimmungen:
    0
    Marke/Modell:
    A140 `99 Automatik
    Und er schaffte mehr als 34 km? Tjaja, früher war halt alles noch besser ... :-X
     
  13. #12 christ55, 21.03.2005
    christ55

    christ55 Elchfan

    Dabei seit:
    17.10.2004
    Beiträge:
    179
    Zustimmungen:
    1
    Marke/Modell:
    A200-Autotronic
    Habe am Freitag meinen A200-Autotronic in Rastatt abgeholt, dann weiter zum Bodensee gefahren. Gestern nach Oberhausen, insgesamt 950 Km. Es klappert nichts, es flattert nichts, minimale Windgeräusche (nicht mehr als bei C200) und das Autotronic macht mehr Spass als das Automatikgetriebe bei meinen W203-C200K.
    Bin rundum zufrieden und hoffe, dass es so bleibt.
    Gruß Christ.
     
  14. #13 Thorsten76, 21.03.2005
    Thorsten76

    Thorsten76 Elchfan

    Dabei seit:
    11.07.2004
    Beiträge:
    115
    Zustimmungen:
    0
    Ort:
    Rommelshausen
    Marke/Modell:
    Mercedes SL350 (A150)
    Hallo,

    hole um 13.00 Uhr das Auto wieder ab.

    Motor wurde überprüft und es wurden keine Unregelmäßigkeiten festgestellt.

    Die Motortemperatur stieg auch nicht bedenklich an. Habe mir sagen lassen 80 Grad wären normal und die Anzeige stand ca bei 90-95 Grad.
     
  15. SemtEX

    SemtEX Elchfan

    Dabei seit:
    19.02.2003
    Beiträge:
    682
    Zustimmungen:
    0
    Beruf:
    Informatiker
    Ort:
    München
    Marke/Modell:
    MCS
    naja, es gibt eben bei jedem hersteller ausnahmefälle (freitagsautos oder so...) bei denen in den ersten 1000 km noch nichts kaputtgeht ;D
     
  16. #15 sternfreund, 21.03.2005
    sternfreund

    sternfreund Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    236
    Zustimmungen:
    0
    Marke/Modell:
    A160 Elegance
    da mein a160 wieder mal bei mercedes zum waschen und reparieren ist, habe ich heute mal einen neuen A170 als leihwagen. Was mich total nervt, der fahrersitz wackelt immer seitwärts hin und her, mir ist das auch schon mal bei einem showroom-wagen aufgefallen. ist das nun normal so? ferner dröhnt der 170er doch sehr stark.
     
  17. #16 Mr. Bonk, 21.03.2005
    Mr. Bonk

    Mr. Bonk Elchfan

    Dabei seit:
    20.02.2003
    Beiträge:
    5.020
    Zustimmungen:
    1
    Beruf:
    So irgendwas mit Software! ;)
    Ort:
    Salzgitter
    Marke/Modell:
    A200T (C169 MOPF)
    Selbst asiatische Autohersteller arbeiten da mittlerweile hart dran... ;D
     
  18. #17 Michael, 22.03.2005
    Michael

    Michael Elchfan

    Dabei seit:
    11.12.2002
    Beiträge:
    347
    Zustimmungen:
    0
    Beruf:
    KFZ-Mechaniker
    Marke/Modell:
    Toyota Prius2 Hybrid
    Na da kann ich jeden aus eigenen Erfahrungen beruhigen : In diesem Punkt werden die asiatischen Autohersteller nie das Niveau des deutschen Angebotes erreichen. (GOTTSEIDANK) Die deutschen Hersteller trauen ihren Produkten ja noch nicht mal soweit das man 3 Jahre Garantie geben will. (Nicht Gewährleistung von 2Jahren wo der Kunde nach 6 Monaten abgewimmelt werden kann, jedoch muss das nicht passieren um Missverständnissen vorzubeugen) Ich muss sagen es fehlt noch was : Als ich noch Mercedes fuhr kannte ich fast jeden in der Werkstatt persönlich, heute muss ich nachdenken wie der Meister heisst denn seit der Fahrzeugübergabe hab ich den nicht mehr gesehen.

    Grüße,Michael. ;D ;D
     
  19. #18 KlasseAKlasse, 22.03.2005
    KlasseAKlasse

    KlasseAKlasse Elchfan

    Dabei seit:
    13.07.2004
    Beiträge:
    235
    Zustimmungen:
    0
    Beruf:
    Tarifbeschäftigter
    Ort:
    Düsseldorf
    Marke/Modell:
    A180CDI Classic
    Vielleicht hat er ja gekündigt und bei DC seine Arbeit aufgenommen.

    *LOL* *LOL*

    ..Nur Spaß... *aetsch*
     
  20. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 sternfreund, 22.03.2005
    sternfreund

    sternfreund Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    236
    Zustimmungen:
    0
    Marke/Modell:
    A160 Elegance
    >Vielleicht hat er ja gekündigt und bei DC seine Arbeit aufgenommen.

    Weil er dort etwas zu tun hat...
     
  22. Beni

    Beni Elchfan

    Dabei seit:
    16.01.2003
    Beiträge:
    1.583
    Zustimmungen:
    1
    Ort:
    Schwobaländle
    Marke/Modell:
    A170CDI Pseudo Eleg.
    Krasse Sparmaßnahmen in Autohäusern welche asiatische Autos verkaufen. Mir wurden die Mercedese immer jeweils von einem Autoverkäufer übergeben :-X *LOL*

    .....ebenfalls nur Spaß
     
Thema:

W169. Neu, 34km gefahren, Werkstatt

Die Seite wird geladen...

W169. Neu, 34km gefahren, Werkstatt - Ähnliche Themen

  1. W169 A-Klasse W169, Bj.2010, Standartadio mf2830, schlechter Empfang trotz neuem Antennenkabel

    A-Klasse W169, Bj.2010, Standartadio mf2830, schlechter Empfang trotz neuem Antennenkabel: A-Klasse W169, Bj.2010, Standartadio mf2830, schlechter Empfang trotz neuem Antennenkabel. Bei Mercedes wollte man mir ein neues Radio...
  2. W169 Hauptlichtschalter W169 +Vaneo Neu

    Hauptlichtschalter W169 +Vaneo Neu: Hallo, ich habe wegen Fehlkauf einen neuen Hauptlictschalter für W169+Vaneo abzugeben. Neupreis 133,00€ Für 90,00€ inklusive Versand Mfg Hitra77
  3. W168 Neuen Elch gekauft: Aus W168 wird ein W169 A200CDI

    Neuen Elch gekauft: Aus W168 wird ein W169 A200CDI: Neuer Elch! Nach zweieinhalb Jahren haben wir unseren Elch abgegeben. Für 2200 ist er in liebevolle Hände gekommen. Jetzt haben wir uns einen...
  4. W169 Beratung - Neues Radio für die A-Klasse W169

    Beratung - Neues Radio für die A-Klasse W169: Hallo Ich bin neu hier im Forum Ich möchte für meine A Klasse ein neues Radio zulegen. Mein Budget liegt bei ca. 250 - 300 Euro inkl. Zubehör...
  5. Beleuchtete Einstiegsleisten W169 / C169 (Coupe) mit Kabelsatz/Anleitung NEU

    Beleuchtete Einstiegsleisten W169 / C169 (Coupe) mit Kabelsatz/Anleitung NEU: Guten Abend Leute, da ich mir vor einiger Zeit die Originalen beleuteten Einstiegsleisten gegönnt habe, aber leider nicht zum Einbau kam,...
Status des Themas:
Es sind keine weiteren Antworten möglich.