W168 w169: pfeifton

Diskutiere w169: pfeifton im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Habe seit ende erstem monat fremdes gerausch im wagen. Es tritt auf am anfang nur wenn da viel gefahren wird, mehr als 8 stunden. Jetzt tritt es...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Michiel, 30.08.2005
    Michiel

    Michiel Elchfan

    Dabei seit:
    05.02.2005
    Beiträge:
    24
    Zustimmungen:
    0
    Ort:
    Niederlande
    Marke/Modell:
    W169 A150 Classic Du
    Habe seit ende erstem monat fremdes gerausch im wagen. Es tritt auf am anfang nur wenn da viel gefahren wird, mehr als 8 stunden. Jetzt tritt es often auf, wenn mann viel gas gebt, oder in combination mit dem kupplung aber nicht immer. Weis nicht exact wie, aber es hat etwas zu tun mit (voll?)gas, und kupplung.

    Das gerausch ist eintonig, hohe tonhohe, ein bischen laut und sehr irritant. Kommt von innen oder unten den wagen, nicht von vorne. Wenn mann abschaltet ist das gerausch direct weg. Startet mann dann wieder, kommt es zuerst nicht zuruck. Die tonhohe ist ein bischen abhangig von gas geben, aber nur ein bischen. Weiter wird es gar nicht beeinflust nur beim abschalten naturlich.

    DC hat schon die spritt pumpe ausgetauscht aber das war es nicht! Ich hoffe es kommt balt zuruck UND ich bin in die nahe eines DC!

    Ideeen?
     
  2. Anzeige

    schau mal hier: w169: pfeifton. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Michiel, 12.09.2005
    Michiel

    Michiel Elchfan

    Dabei seit:
    05.02.2005
    Beiträge:
    24
    Zustimmungen:
    0
    Ort:
    Niederlande
    Marke/Modell:
    W169 A150 Classic Du
    Jetzt wird die ganze gastank ersetzt. Es gibt nahmlich zwei pumpen, ein aussen und ein innen. DC denkt jetzt das die innen pumpe die pfeifton verursacht...
     
  4. vIR_uS

    vIR_uS Elchfan

    Dabei seit:
    09.09.2005
    Beiträge:
    8
    Zustimmungen:
    0
    Marke/Modell:
    W168 A140
    hat dc auch die plastikverkleidung vom unterboden mal abgenommen und neben den klimakompressor gelinzt? *kratz*
     
  5. #4 Michiel, 13.09.2005
    Michiel

    Michiel Elchfan

    Dabei seit:
    05.02.2005
    Beiträge:
    24
    Zustimmungen:
    0
    Ort:
    Niederlande
    Marke/Modell:
    W169 A150 Classic Du
    Ich nehme es an, aber wissen tu ich es nicht! Ist das ein bekanntes problem bei der klimacompressor?

    Das problem hat angefahgen beim ferien in Spanien. Lange weg zuruck, ausen 39 grad, vollbelastung, nach so 7 stunden fahren.

    Wenn ich jetzt ein kurve scharf mache, dann kommt die pfeifton auch wieder.
     
  6. vIR_uS

    vIR_uS Elchfan

    Dabei seit:
    09.09.2005
    Beiträge:
    8
    Zustimmungen:
    0
    Marke/Modell:
    W168 A140
    also ich nehm mal an die haben die plastikverdeckung (max. 7 schrauben) nicht abgenommen.... würde ja arbeit bedeuten oO

    also das problem wird meiner vermutung weniger vom klimakompressor verursacht als das verschleisteil rechts daneben... sieht aus wien keilriemen ist aber was anneres, aber vermutlich ists ausgeleiert? ich kann mir zumindest da vorstellen weil es nach deiner beschreibung direkt an der Sound-stelle klebt...
     
  7. Borgi

    Borgi Elchfan

    Dabei seit:
    28.06.2005
    Beiträge:
    44
    Zustimmungen:
    0
    Ort:
    Zwischen BS und MD
    Marke/Modell:
    A 210 und A 140
    "Der Elch kocht bestimmt !"
     
  8. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

w169: pfeifton

Die Seite wird geladen...

w169: pfeifton - Ähnliche Themen

  1. W169 Welche Antriebswellen für den W169 A200

    Welche Antriebswellen für den W169 A200: Hallo, Ich möchte beide Antriebswellen von meinem W169 A200 austauschen lassen. Welche Antriebswellen sind die richtigen:?: Habe gesehen das es...
  2. Service A - W169 zu teuer?

    Service A - W169 zu teuer?: [IMG] Hallo Leute, ich bin 19 Jahre und habe meinen Erstwagen W169 - A Klasse 230.000km EZ 2012 heute vom Service (A) Freie Werkstatt geholt...
  3. W169 W169 A200 startet sporadisch nicht

    W169 A200 startet sporadisch nicht: Hallo zusammen, ich habe einen 2006er A200 und das Problem, dass der Wagen manchmal einfach nicht anspringt. Ich muss Ihn dann mehrere Stunden...
  4. Super ekliger W169

    Super ekliger W169: Leute, wollt ihr mal einen extrem ekliges Auto sehen? Klickt drauf! Brrrrrrrrrrrrrrrrrrrrrrrrrrrrr
  5. A-Klasse W169 läuft immer noch nicht !!! Startergenerator bei ECO Start Stop

    A-Klasse W169 läuft immer noch nicht !!! Startergenerator bei ECO Start Stop: [MEDIA]
Status des Themas:
Es sind keine weiteren Antworten möglich.