W169: Vibrationen am Lenkrad im Schubbetrieb

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von sumsisum8, 30.05.2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 sumsisum8, 30.05.2005
    sumsisum8

    sumsisum8 Elchfan

    Dabei seit:
    20.02.2005
    Beiträge:
    24
    Zustimmungen:
    0
    Ort:
    M
    Marke/Modell:
    A200 CDI Avantgarde
    Hi Leute,

    heute habe ich mein 1. Problem mit meinem A.... *seufz* *heul*

    seit ungefähr 200 km spüre ich Vibrationen am Lenkrad im Schubbetrieb. Es fühlt sich an, wie wenn ein Lager ausgeschlagen wäre. Oder irgendwas bei der Umdrehung hängen bleibt, wenn sich das Rad bei der fahrt dreht, so eine Art Umdrehungsgeräusch das nicht Geschwindigkeit und Drehzahlabhängig ist.
    Hört sich für mich an wie wenn die Antriebswelle oder das Radlager im Eimer wäre.

    Egal ob C, S oder Manuellen Modus.
    Habe deswegen jetzt am Do und Fr einen Termin beim Freundlichen, er will sich das genauer ansehen.

    Menno menno und das bei Km-Stand 1600.....
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Sporty.HH, 31.05.2005
    Sporty.HH

    Sporty.HH Elchfan

    Dabei seit:
    12.04.2005
    Beiträge:
    35
    Zustimmungen:
    0
    Beruf:
    Journalist
    Ort:
    Hamburg
    Marke/Modell:
    A 180 CDI Avantgarde
    Hi Sumsisum,

    ich habe das seit neuestem auch! ich fahre einen
    A180 CDI Avantgarde. Und bei mir triff das auch auf, wenn ich
    - egal bei welcher Geschwindigkeit - vom Gas gehe oder nur
    ganz zeicht minimal gasgebe, also im Schubbetrieb. Ich
    lokalisiere das gefühlsmäßig vorne links. Habe auch schon
    ein ein Ausgeschlagenes Lager gedacht, aber bei 1.500 km???

    Würde mich mal sehr interessieren, wie das bei Dir weiter
    geht. Ich bin noch nicht beim freundlichen gewesen, da ich
    ersteinmal abwarten wollte. Nun habe ich den Wagen ein
    paar Threats weiter noch sehr gelobt - und nun....

    Bitte halte uns mal auf dem Laufenden! Vielleicht tritt dieses
    Problem ja noch bei anderen auf und Mercedes startet
    einen Rückruf.......... wollen wir es nicht hoffen.
     
  4. #3 sumsisum8, 31.05.2005
    sumsisum8

    sumsisum8 Elchfan

    Dabei seit:
    20.02.2005
    Beiträge:
    24
    Zustimmungen:
    0
    Ort:
    M
    Marke/Modell:
    A200 CDI Avantgarde
    Klar werde ich das machen, mir tuts auch leid, dass mein Elchi schon in die Werkstatt muß.
    Aber genau wie Du interpretiere ich es auch mehr vorne links.
    Ich dachte auch zuerst kommt vom Straßenbelag und ich höre zu feinfühlig!
     
  5. #4 bonacaA150, 31.05.2005
    bonacaA150

    bonacaA150 Elchfan

    Dabei seit:
    03.10.2004
    Beiträge:
    115
    Zustimmungen:
    0
    Marke/Modell:
    A150 Avantgade
    Meinen habe ich heute grad wegen poltern vorne links Bei DC abgegeben
    Laut meister kommt es von der lenkung?(und nur bei gepflasterte straßenbelag)
    Meiner ist allerding A150 Avantgard (sportfahrwerk)schalter
     
  6. #5 sternfreund, 31.05.2005
    sternfreund

    sternfreund Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    236
    Zustimmungen:
    0
    Marke/Modell:
    A160 Elegance
    für meinen a160 W168 habe ich die wandlung beantragt, und der werte verkäufer wollte mir einen w169 aufschwatzen, aber wenn ich das hier schon wieder lese, werde ich mir das wohl sehr genau überlegen. ich finde das sehr ärgerlich, dass nun schon wieder einige probleme mit dem w169 haben.
     
  7. #6 170CDIL, 31.05.2005
    170CDIL

    170CDIL Elchfan

    Dabei seit:
    12.12.2002
    Beiträge:
    536
    Zustimmungen:
    0
    Ort:
    LK Esslingen
    Marke/Modell:
    B 200 Autotronic
    Solange es nur einige sind, iss ja gut. Ich habe mit meinem A 150 keine Probleme und bin froh, dass ich meinen A 170 CDI L los bin. Kein Vergleich!!!
     
  8. #7 Stephen, 31.05.2005
    Stephen

    Stephen Elchfan

    Dabei seit:
    08.12.2002
    Beiträge:
    882
    Zustimmungen:
    0
    Beruf:
    Systemingenieur
    Ort:
    Ein Pfälzer in Bayern
    Marke/Modell:
    E220T CDI S211
    Wenn zwei von über 50000 A-Klassen schon wieder ein Serienproblem sein sollen... *angst*

    Die einzigen "Mängel" an meinen W169 sind bisher:
    - Schlecht eingepasste Heckklappe und Tür rechts hinten (geht so um ca. 1-2mm)
    - leichtes Knistern im Sicherheitsgurt-Umlenker/Höhenversteller (der Wagen ist zu leise)
    - leichtes Knacken in der Dämpfung des Kupplungspedals (nur bei Hitze)

    Habe deswegen bisher noch nicht mal erwogen, in die Werkstatt zu fahren.
    Ich habe wichtigeres zu tun (und gebe den Wagen im Oktober eh wieder ab für einen A180 CDI).

    Wenn mein alter Elch solche Probleme gehabt hätte, dann würde ich ihn noch fahren... :-X
     
  9. #8 sternfreund, 31.05.2005
    sternfreund

    sternfreund Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    236
    Zustimmungen:
    0
    Marke/Modell:
    A160 Elegance
    >Wenn zwei von über 50000 A-Klassen schon wieder ein Serienproblem sein sollen...
    Also ich zähle in diesem Thread schon 3 Stück, plus einer den ich Probe gefahren habe, da wackelte der Sitz, die Tankuhr war defekt...

    Ich habe aber auch nie von Serienproblemen gesprochen...und will den W169 nicht schlecht machen, finde es nur schade, dass es schon wieder Qualitätsprobleme gibt. Mein Verkäufer hat mir angeboten, wenn ich mir einen neuen kaufen sollte, eine spezielle Qualitätskontrolle im Werk zu beantragen. Warum sind nicht einfach alle Autos auf hohem Qualitätsstandard? Und warum wackelt ein Fahrersitz wie in einem Ford? Kann man das nicht so konstruieren, dass es garnicht dazu kommt? Verstehe ich nicht...
     
  10. #9 sumsisum8, 31.05.2005
    sumsisum8

    sumsisum8 Elchfan

    Dabei seit:
    20.02.2005
    Beiträge:
    24
    Zustimmungen:
    0
    Ort:
    M
    Marke/Modell:
    A200 CDI Avantgarde
    tja keine Ahnung, sie machen ja schließlich immer Werbung mit Qualität, also warum machen sie es nicht gleich von Haus aus...
    aber wenn ich die Foren so von anderen Marken lese, beruhigt es mich wieder, denn anscheinend gibt es keine Fehlerfreien Autos

    @ Sporty.HH
    was ich zu meinem Auto noch erwähnen muß
    ich habe Sportfahrwerk, hat noch jemand Geräusche und Sportfahrwerk
    hängt es vielleicht damit zusammen???
     
  11. #10 Sporty.HH, 01.06.2005
    Sporty.HH

    Sporty.HH Elchfan

    Dabei seit:
    12.04.2005
    Beiträge:
    35
    Zustimmungen:
    0
    Beruf:
    Journalist
    Ort:
    Hamburg
    Marke/Modell:
    A 180 CDI Avantgarde
    Ich habe auch ein Sportfahrwerk! Aber rein vom Gefühl
    her hat das nichts mit der Lenkung, sondern mit der
    Aufhängung vorn zutun. Gerade in dem Moment, wo
    der Wagen weder beschleuningt, noch verzögert, tritt
    das "Klopfen auf. Bin sehr gespannt auf Deinen Bericht
    vom Freundlichen! :o
     
  12. #11 sumsisum8, 01.06.2005
    sumsisum8

    sumsisum8 Elchfan

    Dabei seit:
    20.02.2005
    Beiträge:
    24
    Zustimmungen:
    0
    Ort:
    M
    Marke/Modell:
    A200 CDI Avantgarde


    wir sind heute eine längere Strecke gefahren, und ich glaube, dass es die Antriebswelle ist. Werde das Morgen gleich mal direkt ansprechen.
    In dem Moment wo man vom Schub wieder beschleunigt hört man ein Geräusch. Wie wenn was klackt. Das kann nur vom Antrieb kommen.
    Bin mal gespannt und melden mich dann auf jeden Fall bei Dir!!
     
  13. #12 sumsisum8, 02.06.2005
    sumsisum8

    sumsisum8 Elchfan

    Dabei seit:
    20.02.2005
    Beiträge:
    24
    Zustimmungen:
    0
    Ort:
    M
    Marke/Modell:
    A200 CDI Avantgarde
    Heute Anruf von MB,
    sie glauben, den Fehler gefunden zu haben und haben auch mit dem Werk telefoniert, die meinten dort, das Problem wäre bekannt und das Ersatzteil
    wäre Morgen per Express da.
    Irgendein Bauteil am Steurgerät.... *kratz*
    Na ja, werd mir das Morgen mal genauer erklären lassen, warum dann die Vibrationen auftauchten..... Bin mal echt gespannt, ob es dann besser ist.
     
  14. #13 sumsisum8, 03.06.2005
    sumsisum8

    sumsisum8 Elchfan

    Dabei seit:
    20.02.2005
    Beiträge:
    24
    Zustimmungen:
    0
    Ort:
    M
    Marke/Modell:
    A200 CDI Avantgarde
    Vibrationen immer noch da... Finden keine Ursache




    Dafür wurde die hydraulische Steuereinheit bei meinem gewechselt. Angeblich hat die dafür gesorgt, dass ich damals nicht mehr höher als in den 4. Gang Schalten konnte.
    Aber soll ich Euch was sagen, es ist genauso schlimm wie vorher, es trat sogar noch öfters auf....
    Er dreht von selber auf 3000 U/min hoch und hatte Gasaussetzer bei Steigungen....


    Na Prima das ist wohl der Start einer längeren Werkstattkarriere.....
     
  15. #14 170CDIL, 03.06.2005
    170CDIL

    170CDIL Elchfan

    Dabei seit:
    12.12.2002
    Beiträge:
    536
    Zustimmungen:
    0
    Ort:
    LK Esslingen
    Marke/Modell:
    B 200 Autotronic
    Genau darum habe ich keinen Diesel und keine Autotronic genommen (Vorgänger war ein Diesel mit Automatik). Die Diesel sind mittlerweile so überzüchtet, dass sich nur noch die Werkstätten freuen. Und wer jetzt Autotronic fährt, spielt Betatester.
     
  16. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Du hast natürlich ein Stück weit recht, aber in diesem Thread sehe keinerlei Zusammenhang zwischen dem Problem und dass es ein Diesel ist?

    gruss
     
  17. #16 170CDIL, 04.06.2005
    170CDIL

    170CDIL Elchfan

    Dabei seit:
    12.12.2002
    Beiträge:
    536
    Zustimmungen:
    0
    Ort:
    LK Esslingen
    Marke/Modell:
    B 200 Autotronic
    Da hast du Recht. Das war auch mehr eine allgemeine Feststellung zu der allgemeinen Aussage einer Werkstattkarriere.

    Fakt ist, dass bislang überwiegend Probleme mit den Dieseln und dort mit der Autotronic berichtet wurden. Das muss natürlich nichts heißen, da man aus solchen Berichten ja keine Rückschlüsse auf die Probleme im Feld ziehen kann.

    Ich bin jedenfalls mit meinem Benziner happy - bis auf ein paar Kleinigkeiten null Probleme (8.000 km).
     
  18. #17 sumsisum8, 05.06.2005
    sumsisum8

    sumsisum8 Elchfan

    Dabei seit:
    20.02.2005
    Beiträge:
    24
    Zustimmungen:
    0
    Ort:
    M
    Marke/Modell:
    A200 CDI Avantgarde
    bei mir macht die Antriebswelle "klack-klack"
    waren heute auf einer privaten Hebebühne und man
    hört bei hin und her drehen des linken Vorderrades ein deutliches "klack-klack".
    Werde denen Morgen beim Freundlichen nochmal auf die Finger klopfen, denn angeblich wären die dadurch enstehenden Geräusche beim fahren "normal"!!!
    Sagte allerdings die Vertretung von der Reperaturannahme.
    Der Meister von der Annahme hat es auch gehört, aber anscheinend wurde es nicht gemacht, denn sonst wäre es ja nicht mehr vorhanden nach dem 1. Werkstattbesuch.
     
  19. #18 sumsisum8, 09.06.2005
    sumsisum8

    sumsisum8 Elchfan

    Dabei seit:
    20.02.2005
    Beiträge:
    24
    Zustimmungen:
    0
    Ort:
    M
    Marke/Modell:
    A200 CDI Avantgarde
    heute Anruf von Werkstatt,

    bekomme neues Getreibe und einen neuen Wandler direkt vom Werk

    Bin mal gespannt, ob es dann besser wird.
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Sporty.HH, 10.06.2005
    Sporty.HH

    Sporty.HH Elchfan

    Dabei seit:
    12.04.2005
    Beiträge:
    35
    Zustimmungen:
    0
    Beruf:
    Journalist
    Ort:
    Hamburg
    Marke/Modell:
    A 180 CDI Avantgarde
    Du bekommst ein neues Getriebe? *kratz* Oha, hätte ich nicht gedacht! Bei mir "klackert" es auch noch, aber nicht mehr so stark. Vielleicht bilde ich es mir auch nur ein, aber ich habe den Eindruck, dass es weniger doll klackert. Habe dieses Phänomen jetzt aber schon von verschiedenen Seiten gehört und das Gefühl, dass es sich dabei und ein leichtes "Spiel" im Antrieb handelt, was wohl so auch normal ist. Oder irre ich mich? *kratz*
     
  22. #20 sumsisum8, 10.06.2005
    sumsisum8

    sumsisum8 Elchfan

    Dabei seit:
    20.02.2005
    Beiträge:
    24
    Zustimmungen:
    0
    Ort:
    M
    Marke/Modell:
    A200 CDI Avantgarde
    ja genau um dieses leichte Spiel im Antrieb handelt es sich bei mir!Der Werkstattmeister hat es sofort gehört bei der Probefahrt.
    Aber anscheinend haben nur die Diesel mit Autotronic Probleme!


    Was vorhin sehr lustig oder aber auch traurig war,
    mein Mann fuhr gerade zum LIDL und neben ihm stand eine A-Klasse
    180 CDI und der ADAC war dabei.
    Die A-Klasse ließ sich wie bei mir nicht mehr schalten...
    Und die Dame hat das Auto gestern bekommen....
     
Thema: W169: Vibrationen am Lenkrad im Schubbetrieb
Besucher kamen mit folgenden Suchen
  1. w169 motorlager weich

    ,
  2. skoda octavia vibrationen lenkrad

Die Seite wird geladen...

W169: Vibrationen am Lenkrad im Schubbetrieb - Ähnliche Themen

  1. W169 Gepäckraumrollo W169 A 180 CDI Bj.2005

    Gepäckraumrollo W169 A 180 CDI Bj.2005: Hallo zusammen, bin auf der Suche nach dem obigen Teil. Wer ein Rollo anzubieten bitte melden mit Preisvorstellung: gerdnawrath@googlemail.com
  2. A200 W169 gelbe Motorleuchte?

    A200 W169 gelbe Motorleuchte?: Guten Abend, nachdem ich hier nichts explizit zum A200 Benziner und der gelben Motorleuchte gefunden habe, einige kurze Fragen an die...
  3. Motorroller mit W169 transportieren?

    Motorroller mit W169 transportieren?: Hallo zusammen, nachdem ich schon gestaunt habe, wie problemlos eine WaMa hinten reinpasste, nun eine etwas gewagtere Frage: Kann man einen...
  4. W169 Winterräder W169 Hankook mit 6mm

    Winterräder W169 Hankook mit 6mm: Verkaufe für meinen Schwager, der auf einen W246 umgestiegen ist: 1 Satz Winterreifen auf Stahlfelge (15"), Fabrikat Hankook, rundum ca. 6mm...
  5. Elch W169 hat "Parkinson"

    Elch W169 hat "Parkinson": Hallo, Freunde des Elchs! Nach 290.000 km auf der Uhr bekommt mein W169 180CDI Automatik von 2006 nun Parkinson: Im kalten Zustand zunächst...
Status des Themas:
Es sind keine weiteren Antworten möglich.