W169 W169 Waschwasser vorne spritzt nicht, hinten ja

Diskutiere W169 Waschwasser vorne spritzt nicht, hinten ja im A-Klasse W169 (2004-2012) Forum im Bereich A-Klasse Forum; Hallo, seit gestern spritzt kein Waschwasser mehr vorne. Hinten geht alles wunderbar, die Pumpe springt an alles ok. Nur vorne macht die Pumpe...

  1. #1 merczeno, 08.12.2012
    merczeno

    merczeno Elchfan

    Dabei seit:
    03.06.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo,

    seit gestern spritzt kein Waschwasser mehr vorne. Hinten geht alles wunderbar, die Pumpe springt an alles ok. Nur vorne macht die Pumpe keinen Mucks. Habe daraufhin heute mal den Waschwasserbehälter abgenommen und den Schlauch für vorne abgezogen und mit der Luftpumpe durchgeputstet. Also die Luft geht schwer durch. Nur warum wird die Pumpe nicht angesteuert wenn ich den Kombischalter drücke?

    Danke für Eure Kommentare

    Gruss
    merczeno
     
  2. Anzeige

  3. #2 A200 Coupé, 08.12.2012
    A200 Coupé

    A200 Coupé Elchfan

    Dabei seit:
    11.09.2007
    Beiträge:
    2.539
    Zustimmungen:
    25
    Ort:
    Osthessen
    Marke/Modell:
    A200 Coupé
    Auf Grund der aktuellen Temperaturen....eingefroren?
     
  4. #3 Landgraf, 08.12.2012
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    246
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Baujahr des Elchs?

    Winterwash eingefüllt ja/nein?
     
  5. #4 CP-1015, 08.12.2012
    CP-1015

    CP-1015 Elchfan

    Dabei seit:
    14.10.2012
    Beiträge:
    388
    Zustimmungen:
    36
    Wenn ich ihn richtig verstanden habe, hat er an der Pumpe, beim Betätigen der Spritze, keine Spannung.

    Viele Grüße

    CP
     
  6. #5 merczeno, 08.12.2012
    merczeno

    merczeno Elchfan

    Dabei seit:
    03.06.2012
    Beiträge:
    8
    Zustimmungen:
    0
    @CP: Richtig, keine Spannung beim Betätigen des Lenkstockhebels, aber nur VORNE
    Sicherungen geprüft, keine Durchgebrannt
    Die Leitung vom Behälter zu den Spritzdüsen habe ich auch durchgeblasen mittels Luftpumpe.

    Ich versuche es mal mit einer neuen Pumpe, wenn dies keinen Erfolg bringt werde ich einen neuen Leitungssatz bestellen.

    Gruss
     
  7. #6 flockmann, 08.12.2012
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    676
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Wenn ich mich richtig erinnere hat der W169 eine Pumpe für vorne und hinten (links/rechtslauf) d.h. die Pumpe könntest Du Dir schon einmal sparen. Ich würde allerdings eher auf den Lenkstockhebel tippen als auf einen defekten Leitungssatz. Fahr mal in eine Werkstatt die eine Stardiagnose oder was ähnliches hat und lies die Istwerte des Lenkstockhebels aus. Dann weisst Du was defekt ist und musst nicht raten.
    Grüss vom F.
     
  8. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 merczeno, 09.12.2012
    merczeno

    merczeno Elchfan

    Dabei seit:
    03.06.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Yepp, danke für die Tips. Bei ebay ist auch einer drin bei dem die vordere Spritzfunktion nicht geht. Seltsam. Fahre am Montag mal zu Mercedes und lasse das Symptom eingrenzen.
    Gruss
    merczeno
     
  10. #8 CP-1015, 09.12.2012
    CP-1015

    CP-1015 Elchfan

    Dabei seit:
    14.10.2012
    Beiträge:
    388
    Zustimmungen:
    36
    Hallo,

    wenn an der Pumpe keine Spannung anliegt, scheidet die Pumpe als Fehlerquelle aus.

    Viele Grüße

    CP
     
Thema: W169 Waschwasser vorne spritzt nicht, hinten ja
Besucher kamen mit folgenden Suchen
  1. W 169 Waschwasser hinten

Die Seite wird geladen...

W169 Waschwasser vorne spritzt nicht, hinten ja - Ähnliche Themen

  1. W169 leistungsverlust w169 160cdi

    leistungsverlust w169 160cdi: hallo nach wechsel der kupplung und des masseschwungs hat mein elch nun weniger leistung.....er zieht bis ca 3000 touren danach fehlt ihm...
  2. W169 Sofittenleuchte in Heckklappe W169

    Sofittenleuchte in Heckklappe W169: Guten Morgen, kann mir jemand sagen, welcher Lampentyp in der Heckklappe meines W169 verbaut ist? Dabei meine ich nicht die Kofferraumbeleuchtung...
  3. W169 Waschwasserdüsen - W169

    Waschwasserdüsen - W169: Wie komme ich an die Wischwasserdüse???
  4. W169 W169 mit Dachreling?

    W169 mit Dachreling?: Moin, gibt es für den W169 sowas wie eine Dachreling? Würde gern ab und an Surfmaterial aufs Dach packen - aber die Befestigungspunkte scheinen...
  5. W169 Suche gebrauchten W169

    Suche gebrauchten W169: Hallo Elchfans, ich suche eine solide, gebrauchte A-Klasse W169 mit folgenden, zwingenden Kriterien: Nicht mehr als 100.000 km...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden