Wählhebelsperre defekt

Diskutiere Wählhebelsperre defekt im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, habe gestern festgestellt, das die Wählhebelsperre der Automatik defekt ist, ich kann also den Wählhebel bei nicht getretener Bremse und...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 sternfreund, 14.03.2005
    sternfreund

    sternfreund Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    236
    Zustimmungen:
    0
    Marke/Modell:
    A160 Elegance
    Hallo,

    habe gestern festgestellt, das die Wählhebelsperre der Automatik defekt ist, ich kann also den Wählhebel bei nicht getretener Bremse und nicht eingesteckten Schlüssel von P auf R, N, D schalten. Hatte jemand schon dieses Problem, und welchen Aufwand verursacht eine Behebung?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Michael, 14.03.2005
    Michael

    Michael Elchfan

    Dabei seit:
    11.12.2002
    Beiträge:
    347
    Zustimmungen:
    0
    Beruf:
    KFZ-Mechaniker
    Marke/Modell:
    Toyota Prius2 Hybrid
    Hallo Sternfreund, die Wählhebelsperre wird über zwei Züge und elektrisch betätigt. Zum einen vom Bremspedal (Zug) und zum anderen vom Zündschloss (Elektrisch und Zug) . Es wäre möglich das die Sperre oben an der Wählhebelkulisse defekt ist (Nase abgebrochen oder Rückstellfeder gebrochen) oder das der Zug vom Bremspedal festhängt und nicht zurückgeht. Nach der Demontage des Mitteltunnelunterteiles kann man aber alles gut verfolgen und sehen. Übrigens : Vorsicht, falls die Sperre garnicht mehr geht kann man im Fahren den Rückwärtsgang einlegen was ja sonst gesperrt ist.

    Grüße,Michael. ;)
     
Thema:

Wählhebelsperre defekt

Die Seite wird geladen...

Wählhebelsperre defekt - Ähnliche Themen

  1. Gewährleistung bei defekter Wasserpumpe

    Gewährleistung bei defekter Wasserpumpe: Habe vor knapp einem halben Jahr einen gebrauchten A150 bei einem Händler gekauft und bin seitdem ca. 4.000 km gefahren. Schon seit einiger Zeit...
  2. Heizungsgebläse defekt

    Heizungsgebläse defekt: Hallo Ich habe einen A 168 Diesel mit Klima Leider ist das Heizungsgebläse defekt. Mein Problem,wie baue ich den Motor aus,ich habe schon die...
  3. Display im Tacho defekt

    Display im Tacho defekt: Hallo liebe Elchfans, bei meinem Elch (Bj. 99, A140) ist die Hintergrundbeleuchtung des Displays defekt. Das Display selbst funktioniert jedoch....
  4. Mantelrohr Modul N80 defekt - Teilenummer?

    Mantelrohr Modul N80 defekt - Teilenummer?: Hallo zusammen. Also Forumsneuling gleich mit einem Defekt voran. Zuerst einmal einen Gruß an euch alle. Ich habe die letzte Tage schon genossen...
  5. ZV Heckklappe defekt. Günstige Reparatur. Anleitung u. Bilder

    ZV Heckklappe defekt. Günstige Reparatur. Anleitung u. Bilder: Hallo, ich hatte noch Platz auf meinem Hof und da hab ich mir noch einen A140 aus 1998 mit Mängeln und wenig TÜV für kleines Geld gekauft. Man...
Status des Themas:
Es sind keine weiteren Antworten möglich.