W414 Während der Fahrt geht Licht im Fahrraum an und die ZV entriegelt die Türen.

Diskutiere Während der Fahrt geht Licht im Fahrraum an und die ZV entriegelt die Türen. im W414 Interieur und Elektrik Forum im Bereich Vaneo W414 (2001-2005); Wenn ich in Kurven unterwegs bin oder manchmal reichen auch Hüggel auf der Fahrbahn, dann geht das Licht im Fahrraum an und man hört wie die...

  1. #1 hausrocker, 21.08.2014
    hausrocker

    hausrocker Elchfan

    Dabei seit:
    20.11.2013
    Beiträge:
    90
    Zustimmungen:
    2
    Marke/Modell:
    W414 1.6 CDI
    Wenn ich in Kurven unterwegs bin oder manchmal reichen auch Hüggel auf der Fahrbahn, dann geht das Licht im Fahrraum an und man hört wie die Zentralverriegelung die Türen entriegelt.

    Das kommt meiner Vermutung nach daher, dass die Kontaktfelder in der Schiebetüre nicht mehr guten Kontakt haben. Wenn ich die wieder sauber mache, dauert es wieder etwas, bis das wieder auftritt.
    Als ich das Fahrzeug bekommen habe, war das quasi ununterbrochen so. Deswegen war das Licht auch ausgeschaltet.
    Ich habe dann ordentlich Knies von den Kontakten abgemacht und die Gummidichtungen mal neu mit Krytoxöl eingeschmiert, damit die wieder geschmeidig und weich sind.
    Das hilft immer so 4-8 Wochen, dann habe ich einen mini kleinen schwarzen Ring von Dreck auf den Kontakten. Der scheinbar ausreicht, dass sobald Kräfte auf die Türe wirken der Kontakt nicht mehr gut genug hergestellt ist und eben das Licht angeht, man das klick klack von der Verriegelung hört.

    Meine Kontakte sehen so aus: (Mußte ich ja mit ganz feinem Schmirgelpapier bearbeiten um überhaupt eine Fläche die sauber ist wieder hinzukriegen)
    [​IMG]
    Beim obersten "Kontakt" habe ich den Dreck schon mit dem Finger einfach runter gewischt. Beim unteren sieht man noch diesen kleinen schwarzen Ring.
    [​IMG]

    Jemand eine Idee, wie ich das besser und dauerhaft behebe? Wie sieht das bei euch aus? Mal mit Lötkolben und etwas Lötzinn die Stellen "nachlöten" um da wieder besseren Kontakt herzustellen? Oder liegt das vielleicht an was ganz anderem?
     
  2. Anzeige

  3. #2 flockmann, 21.08.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    688
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
     
  4. #3 großerKleiner, 24.08.2014
    großerKleiner

    großerKleiner Elchfan

    Dabei seit:
    19.12.2007
    Beiträge:
    85
    Zustimmungen:
    22
    Ort:
    Oberpfalz/Amberg
    Ausstattung:
    E400 Elegance
    Marke/Modell:
    W212

    ... sieht bei mir optisch ähnlich aus (halt ohne abgeschmirgelte Oberfläche) - hab aber bis jetzt keinerlei Probleme. Ich reib die Kontakte eigentlich immer bloß mit einem leicht feuchten Lappen ab.
     
  5. #4 flockmann, 24.08.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    688
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Nachdem ich die letzten Tage irgendwie Probleme hatte Antworten zu schreiben...(??) ..Zurück zum Thema:.....Habe auch lange Zeit mit dem Problem mich geärgert...mehr oder weniger...Zuletzt bin ich zu dem Schluss gekommen dass je mehr man schmirgelt desto eher eher werden die Kontakte wieder schwarz und das Thema beginnt von vorne. Einfach alle Druckkontakte und Kontaktplatten erneuern. Kosten ca 100.- und für lange Zeit wieder Ruhe im Innenlicht und der ZV haben.....mein Tip. Arbeitszeit für beide Türen ca 1 Stunde..
    Grüsse vom F.
     
  6. #5 hausrocker, 24.08.2014
    hausrocker

    hausrocker Elchfan

    Dabei seit:
    20.11.2013
    Beiträge:
    90
    Zustimmungen:
    2
    Marke/Modell:
    W414 1.6 CDI
    wie oft musst du die anwischen? und 100€ scheint mir kein schnäppchen. vorher probiere ich da lieber noch was rum.
     
  7. #6 DCX2010, 24.08.2014
    DCX2010

    DCX2010 Elchfan

    Dabei seit:
    28.11.2010
    Beiträge:
    244
    Zustimmungen:
    55
    Beruf:
    (Un)Freundlicher! :)
    Ort:
    Rhein Neckar
    Marke/Modell:
    170 Diesel W 168
    Die Kontaktflächen sind beschichtet! Einmal schmirgeln ist der Tod.

    Einfach reinigen oder erneuern wie flockmann



    Gruß
     
  8. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 großerKleiner, 24.08.2014
    großerKleiner

    großerKleiner Elchfan

    Dabei seit:
    19.12.2007
    Beiträge:
    85
    Zustimmungen:
    22
    Ort:
    Oberpfalz/Amberg
    Ausstattung:
    E400 Elegance
    Marke/Modell:
    W212
    Zumindest reichts bei mir bislang immer, wenn ich in etwa alle drei Monate die Kontakte mit einem Lappen putze.
     
  10. #8 hausrocker, 24.08.2014
    hausrocker

    hausrocker Elchfan

    Dabei seit:
    20.11.2013
    Beiträge:
    90
    Zustimmungen:
    2
    Marke/Modell:
    W414 1.6 CDI
    Naja, die waren vorher auch schon tot.
    Womit genau bitte beschichtet? Kann ja nichts sein, was man sonst auch wieder auftragen könnte.
     
Thema: Während der Fahrt geht Licht im Fahrraum an und die ZV entriegelt die Türen.
Besucher kamen mit folgenden Suchen
  1. wie nennt man fahrraum

Die Seite wird geladen...

Während der Fahrt geht Licht im Fahrraum an und die ZV entriegelt die Türen. - Ähnliche Themen

  1. W168 CDI 170 geht während der Fahrt aus

    CDI 170 geht während der Fahrt aus: Mir ist folendes passiert, das Auto stand seit November, ist vorgestern einwandfrei angesprungen, etwas gefahren worden und nicht mehr...
  2. W168 Wie lange fährt mein Elch noch?

    Wie lange fährt mein Elch noch?: Hallo liebe Elchfans, unser Elch, A160, Langform, Baujahr 2003, Benziner, 150.000km, in unserem Besitz seit 2011, hatte bisher wenig Reparaturen,...
  3. W168 A140 fährt, hat aber Fehlercodes...

    A140 fährt, hat aber Fehlercodes...: Hey. Ich habe einen A140 und folgende Fehlercodes mit einem günstigen Bluetooth Stick + Handy App ausgelesen: Car Scanner ELM OBD2 DTC report...
  4. W169 Seltsame Geräusche bei Beginn einer Fahrt

    Seltsame Geräusche bei Beginn einer Fahrt: Hallo zusammen, Nach vielen erfolglosen Besuchen bei Auto-Werkstätten (auch Mercedes-Partnern), hoffe ich, dass mir jemand aus dem Forum...
  5. W169 Während der Fahrt plötzlich kein Vortrieb bei laufendem Motor.

    Während der Fahrt plötzlich kein Vortrieb bei laufendem Motor.: Hallo, Ich habe ganz aktuell folgendes Problem: bin mit meinem 2006er w169 A170 Benziner auf dem Weg zur Arbeit. Plötzlich und ohne jegliche...