W168 wagen klackert im stand

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von sophie2004, 16.03.2011.

  1. #1 sophie2004, 16.03.2011
    sophie2004

    sophie2004 Elchfan

    Dabei seit:
    03.02.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Beruf:
    schlosser
    Ort:
    nrw
    Marke/Modell:
    a 160
    wie soannt man die steuerkette
    der wagen klackert im stand bis 1500 umdrehung
    dann sit es weg
    darum wollte ich mal fragen ob es geht das man sie
    nachsannd
    gruß sophie
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 CarstenE, 16.03.2011
    CarstenE

    CarstenE Elchfan

    Dabei seit:
    01.05.2010
    Beiträge:
    524
    Zustimmungen:
    26
    Beruf:
    Ingenieur / Heizölverleiher
    Ort:
    Gummersbach
    Marke/Modell:
    Albinoelch A 160 L
    Die Steuerkette hat einen automatischen Spanner- wenn der am Ende ist muss die Kette getauscht werden.

    Welcher Wagen
    welches Bj
    welcher Motor

    Fragen über Fragen


    Und warum bist so sicher das es die Steuerkette ist?
    Die Beschr. klingt eher nach den Hydros...


    Grüsse
    Carsten
     
  4. #3 sophie2004, 16.03.2011
    sophie2004

    sophie2004 Elchfan

    Dabei seit:
    03.02.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Beruf:
    schlosser
    Ort:
    nrw
    Marke/Modell:
    a 160
    ja er klackert nur in niedrigen drehzahlbereich
    und jetzt ist der keilrie. geriessen und wenn ich jetzt die umlenk - spannrolle
    wechsel dachte ich das man sie auch da spannen könnte .
    es ist ein a 160 von 1999 benzin..
     
  5. #4 CarstenE, 16.03.2011
    CarstenE

    CarstenE Elchfan

    Dabei seit:
    01.05.2010
    Beiträge:
    524
    Zustimmungen:
    26
    Beruf:
    Ingenieur / Heizölverleiher
    Ort:
    Gummersbach
    Marke/Modell:
    Albinoelch A 160 L
    Die Steuerkette ist IM Motor eingebaut

    Wenn du da dran kommen willst musst du schon einiges mehr Abschrauben...

    Vielleicht war aber auch eine kaputte Spannrolle schuld am Geklapper....
     
  6. #5 sophie2004, 16.03.2011
    sophie2004

    sophie2004 Elchfan

    Dabei seit:
    03.02.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Beruf:
    schlosser
    Ort:
    nrw
    Marke/Modell:
    a 160
    eine kaputte umlenkrolle hab ich jetzt ausgebaut
    und nun muß ich die spannrolle aus bauen
    aber wie rum schraubt man sie los gegen den uhrzeigen
    habe in beide richtungen versucht sie ist sau fest
    bin jetzt überfragt
     
  7. #6 Hayaman, 16.03.2011
    Hayaman

    Hayaman Elchfan

    Dabei seit:
    19.07.2007
    Beiträge:
    1.005
    Zustimmungen:
    14
    Ort:
    Hamburg
    Marke/Modell:
    kein Elch mehr, X6 3.5d
    Abschrauben - > gegen den Uhrzeigersinn!
     
  8. #7 superboni, 16.03.2011
    superboni

    superboni Elchfan

    Dabei seit:
    04.11.2004
    Beiträge:
    173
    Zustimmungen:
    10
    Ort:
    Rheingau
    Marke/Modell:
    W169 - A200 Elegance
    Hallo,

    mein alter Meister sagte immer "solang das deutsche Reich noch steht wird jede Schraube rechts gedreht". ;)

    Also Normgewinde ist immer rechts (im Uhrzeigersinn wird zugedreht).
    Linksgewinde werden am Schraubenkopf bzw. an der Mutter mit einer Rille markiert.
    Linksgewinde ist recht selten mir fallen spontan nur Fahradpedal links und die Propangasflasche ein, sowie alle Zentralmuttern, welche sich über Drehmoment/Massenträgheit selber lösen könnten (z.B. Ventilator und s.o. Fahradpedal links).

    cu
    Marc
     
  9. #8 sophie2004, 16.03.2011
    sophie2004

    sophie2004 Elchfan

    Dabei seit:
    03.02.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Beruf:
    schlosser
    Ort:
    nrw
    Marke/Modell:
    a 160
    ja genau ich habe jetzt alle rollen ab
    spannrolle sieht noch gut aus und die obere umlenkrolle auch nur die
    untere ist hin das kugellager
    so und wenn mogen die teile kommen mache ich mich am einbau
    habe jetzt schon keine lust wenn ich dran denke
     
  10. #9 CarstenE, 16.03.2011
    CarstenE

    CarstenE Elchfan

    Dabei seit:
    01.05.2010
    Beiträge:
    524
    Zustimmungen:
    26
    Beruf:
    Ingenieur / Heizölverleiher
    Ort:
    Gummersbach
    Marke/Modell:
    Albinoelch A 160 L
    Tu mir und einigen anderen doch bitte den Gefallen und nutze die einfachste Art der Rechtschreibung (Gross/Kleinschreibung und nen Punkt am Satzende)

    Das hilft ungemein beim Lesen und macht auch mehr Spass weiterhin eine Hilfe zu sein

    Ich bekomme bei Deinem Geschreibsel langsam Migräne

    Grüsse
    Carsten
     
  11. Reneel

    Reneel Elchfan

    Dabei seit:
    23.02.2009
    Beiträge:
    777
    Zustimmungen:
    63
    Ort:
    Raum KOBLENZ
    Marke/Modell:
    W169, A 160 CDI, BLUEEFFICENCY,4-türig
    Hallo Carsten,

    anbei drei Punkte "...".

    PS: Garantiert nirgendwo abgeschrieben.

    Ansonsten hast du vollkommen recht.

    Gruß

    RENE
     
  12. #11 CarstenE, 17.03.2011
    CarstenE

    CarstenE Elchfan

    Dabei seit:
    01.05.2010
    Beiträge:
    524
    Zustimmungen:
    26
    Beruf:
    Ingenieur / Heizölverleiher
    Ort:
    Gummersbach
    Marke/Modell:
    Albinoelch A 160 L
    Dankeschööö [Punkt]

    Hatte gestern soviele Punkte für nicht zu Ende geführte Gedanken verschwendet das Selbige mir ausgegangen sind...

    *keks*
     
  13. #12 Mr. Bean, 17.03.2011
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Genau!

    Übrigens habe ich das in der Schule noch gelernt. Ist das heutzutage anders?

    Ansonsten: Mal hier nachlesen ...: http://www.knigge.de/archiv/artikel/rechtschreibung-im-e-mail-nirwana--2932.htm
     
  14. aequi

    aequi Elchfan

    Dabei seit:
    19.09.2010
    Beiträge:
    219
    Zustimmungen:
    16
    Ausstattung:
    Avantgarde
    Marke/Modell:
    C320 S203, Ex: A 190 W168
    Hi
    ich dachte, bevor ich einen neuen Thread auspacke such ich mal einen, der mein Problem trifft.
    Der Wagen von einem Kumpel macht zur Zeit ein klackerndes Geräusch.
    Ich habe mal ein Video gemacht und würde mich über Hilfe und Meinungen dazu freuen. :)

    http://www.youtube.com/watch?v=vEkZ8pzusHU
     
  15. #14 Avantgardi, 26.03.2011
    Avantgardi

    Avantgardi Elchfan

    Dabei seit:
    13.06.2009
    Beiträge:
    51
    Zustimmungen:
    0
    Beruf:
    Schüüeler
    Ort:
    Herford
    Marke/Modell:
    Avantgardi
    Ach was bei uns hört sich das genau so an !:X, also wir habeen auch ein 140 aus dem Baujahr 98, aber diese klackern ist auch original so wie die nur noch viel lauten beim starten, egal ob motor warm oder kalt!Aber nur beim Starten für ca. 4 Sekunden, danach wird es leiser, sodass man es im inneren nicht mehr hört!
    Von außen aber wen der Wagen fährt sich und bremst gerade, dann ist das schon fast ein Sägen im Leerlauf..!
    Ich tippe mal auf Steuerkette/Spanner :X, als das geräusch haben wir schon seit 2 jahren *mecker*

    Wenn der Motor so auch läuft ist der total laut und brummig und beschleunigt nich mehr so gut wie vorher.. *heul*
    Wenn dich die Steuerkette längt, verschieben sich ja auch die Steuerzeiten, dadurch kommt dann die Verbrennung aus dem Takt und der Wagen wird lauter und Verbraucht mehr ?"! ISt das so richtig?:O

    ICh habe gelesen die reperatur/austausch des Kettenspanners kostet 1500 Euro?
    Oh man , langsam bin ich erhlich kurz davor den Wagen z uverkaufen...!
     
  16. #15 Mr. Bean, 26.03.2011
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf

    Das hört sich nach Ventiltrieb an. Also Hydrostößel.




    --------------------------------------------
    Wie kommt man da auf Steuerkette *kratz*
     
  17. #16 Avantgardi, 26.03.2011
    Avantgardi

    Avantgardi Elchfan

    Dabei seit:
    13.06.2009
    Beiträge:
    51
    Zustimmungen:
    0
    Beruf:
    Schüüeler
    Ort:
    Herford
    Marke/Modell:
    Avantgardi
    EHH.., weil wie sollen die Hydros schon vor 2 Jahren bei 49000 Km kaputt sein, wenn immer nur das beste öl genommen wurde?:P

    Außerden Verbraucht der Wagen seit dem sehr viel und Gibt nicht mehr die Leistung richtig ab, das ist doch ein Effekt, wenn sich die Steuerzeiten verstellen, dass nicht mehr die voll Motorleistung erzielt wird"!
    Und wie gesagt, der Wagen sägt auch so im Leerlauf würde man fast sagen.
     
  18. #17 Mr. Bean, 26.03.2011
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Das sagt doch gar nichts aus. Ein Geräusch das sich so anhört wie Tick, Tick, Tick, Tick, Tick, Tick, Tick deutet auf etwas, wo etwas auf etwas anderes aufschlägt. Im Motor sind das die Nocken der Nockenwelle auf die Ventile.
     
  19. #18 Avantgardi, 26.03.2011
    Avantgardi

    Avantgardi Elchfan

    Dabei seit:
    13.06.2009
    Beiträge:
    51
    Zustimmungen:
    0
    Beruf:
    Schüüeler
    Ort:
    Herford
    Marke/Modell:
    Avantgardi
    Soll was heißen?
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Mr. Bean, 26.03.2011
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Wenn der Abstand der Ventilenden und der Nocken nicht mehr ausgeglichen werden kann, schlägt der Nocken der Nockenwelle wie ein Hammer auf die Ventilenden, also die Hydrostößel, und es macht Tick, Tick, Tick, Tick, Tick, Tick, Tick ...


    Siehe auch hier

    KFZ-Technik erklärt / Tuning Infos / Reparaturen usw.

    ganz unten.


    Der Elch hat aber Kipphebel:

    [​IMG]

    Hier drückt der Nocken bei 4 Ventilen also nicht direkt auf die Hydros. Es könnte also auch hier etwas faul sein.
     
  22. aequi

    aequi Elchfan

    Dabei seit:
    19.09.2010
    Beiträge:
    219
    Zustimmungen:
    16
    Ausstattung:
    Avantgarde
    Marke/Modell:
    C320 S203, Ex: A 190 W168
    Also ist Steuerkette eher unwahrscheinlich oder?
    Sonst muss halt mal die Werkstatt reinhören ;)
     
Thema:

wagen klackert im stand

Die Seite wird geladen...

wagen klackert im stand - Ähnliche Themen

  1. Wagen springt nicht an (Warm)

    Wagen springt nicht an (Warm): Hallo bei meiner A Klasse W169 Cdi 180 wenn der Motor warm ist sprint es nicht an will anspringen geht aber nicht wenn ich 5-10 min warte geht er...
  2. A 150 klackert 1-2 Minuten nach Kaltstart

    A 150 klackert 1-2 Minuten nach Kaltstart: Hallo miteinander , Bis jetzt bin ich mit meiner A-Klasse 150 - BJ.2008 , Benziner, höchst zufrieden, ausser den üblichen Service diensten bzw....
  3. Ist es normal das kühler beim Stand ständig läuft?

    Ist es normal das kühler beim Stand ständig läuft?: Hallo zusammen. Ich fahre einen A140er bJ 99 122,000km. . Ich habe letztens bemerkt, dass mein kühlerventilator beim Stand permanent läuft, mal...
  4. W168 A190 Automatik Motor bewegt sich beim schalten aud D und R sowie gasgeben im Stand

    W168 A190 Automatik Motor bewegt sich beim schalten aud D und R sowie gasgeben im Stand: Hallo zusammen, ich habe einen gebrauchten W168 A190 Automatik aus 2002 gekauft. Ich habe gemerkt dass das Motor beim schalten auf D und R nach...
  5. Batterie ratzeleer nach zehn Stunden stand

    Batterie ratzeleer nach zehn Stunden stand: Ich brauch mal ein paar Idee Bei mir war die Lima kaputt und daher seitlängerem die Batterie in unregelmäßigen Abständen zu schwach zu Anlassen...