W168 Wagen springt immer mal nicht an

Diskutiere Wagen springt immer mal nicht an im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, habe mich soeben hier angemeldet und hoffe, dass mir hier evtl. jmd helfen kann. Ich habe seit einiger Zeit mit meinem Auto ein Problem....

  1. #1 duisburg84, 11.02.2011
    duisburg84

    duisburg84 Elchfan

    Dabei seit:
    11.02.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,

    habe mich soeben hier angemeldet und hoffe, dass mir hier evtl. jmd helfen kann.

    Ich habe seit einiger Zeit mit meinem Auto ein Problem. Und zwar ist es immer mal wieder so, dass der Wagen nicht anspringt. Wenn ich dann 2 Tage später z.b. schaue geht er wieder an. Dann fährt er eine Woche. Und dann wieder das Gleiche.

    Ich drehe den Schlüssel, alle Lampen gehen an. Aber ansonsten passiert gar nichts. Kein Startversuch und nichts. Beide Schlüssel bereits probiert. Auch dies ändert nichts.

    Kann mir jmd dazu was sagen?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 allgäu-blitz, 11.02.2011
    allgäu-blitz

    allgäu-blitz Guest

    fährst du einen Diesel oder Benziner?
     
  4. #3 CarstenE, 11.02.2011
    CarstenE

    CarstenE Elchfan

    Dabei seit:
    01.05.2010
    Beiträge:
    530
    Zustimmungen:
    29
    Beruf:
    Ingenieur / Heizölverleiher
    Ort:
    Gummersbach
    Marke/Modell:
    Albinoelch A 160 L
    Dreht der Anlasser denn den Motor durch?

    Wenn der schon nicht geht kommt das Anlasserrelais im Sicherungkasten oder der Anlasser selbst in Frage

    Kannst den Wagen mal testweise anrollen??
    Ist in Duisburg schwer ... ich weiss :-X


    Grüsse
    Carsten
     
  5. thei

    thei Guest

    Das klingt sehr nach defekten Anlasser... War bei mir auch so! Mal drehte der Anlasser nur kurz, mal gar nicht, mal ging wieder alles ohne Probleme. Bis er irgendwann gar nicht mehr startete und sich nur noch anschieben lies. Bei mir waren die Kontakte im Magnetschalter abgebrannt.

    Viel spaß beim selber wechseln! ;) Ich hab´s hinter mir, es gibt übrigens 2 verschiedene Anlasser arten! Einen für MSM1 und einen für MSM2 (Steuergerät), das MSM2 wurde aber wohl erst ab der Modellpflege eingebaut und hat KEIN startrelaise.
     
  6. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    11
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Könnte auch mal wieder der Kurbelwellensensor sein. Deshalb auch von mir der Tipp: Bewusst am Hang parken die nächste Woche, und wenn er mal wieder nicht anspringt, anrollen lassen. Klappt das auf Anhieb, ist es ziemlich wahrscheinlich der Sensor.

    Viele Grüße, Mirko
     
Thema:

Wagen springt immer mal nicht an

Die Seite wird geladen...

Wagen springt immer mal nicht an - Ähnliche Themen

  1. Fahrradheckträger: Ich brauche mal Unterstützung

    Fahrradheckträger: Ich brauche mal Unterstützung: Moin die Herrschaften, ich habe einen original MB Fahrradträger für meinen W168 geschenkt bekommen. Alledings habe ich, erst zu Hause,...
  2. Mein A170 springt manchmal nicht gleich an

    Mein A170 springt manchmal nicht gleich an: Hallo Elch-Fans,ab und zu springt mein A170 erst nach einigen Startversuchen an,dann,dann läuft er aber ohne Beanstandungen.Dabei ist es egal, ob...
  3. Srs Leuchte mal ja mal nein... 1.6 Family 2005

    Srs Leuchte mal ja mal nein... 1.6 Family 2005: Hallo zusammen, haben seit ein paar Wochen einen Vaneo BJ 2005 als Family mit 1,6 Als wir ihn gekauft hatten war die Srs Lampe oft an... Ging...
  4. A 168 springt mal an mal nicht

    A 168 springt mal an mal nicht: Mahlzeit Ich verzweifel langsam an dem Elch -.- Es handelt sich um einen A140 manuelle Schaltung. Vor ca. einer Woche ließ sich der Wagen...
  5. W168 mal wieder das Automatikgetriebe

    W168 mal wieder das Automatikgetriebe: Wir haben ein Elch- Bj 2000, A160 mit Automatikgetriebe. Baumuster 168033. Getriebenummer 722700. Leider hat das Getriebe einen kleinen Haken...