Was ist da los ? Komische Geräusche...

Diskutiere Was ist da los ? Komische Geräusche... im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Leute, Ich habe folgendes Problem. Mein Elch (190er Baujahr 2002 Benziner) verhält sich seit gestern komisch. Wenn er ein Tag nicht bewegt...

  1. #1 Elch12, 10.03.2020
    Zuletzt bearbeitet: 10.03.2020
    Elch12

    Elch12 Elchfan

    Dabei seit:
    05.02.2020
    Beiträge:
    18
    Zustimmungen:
    5
    Ort:
    Freiburg im Breisgau
    Ausstattung:
    Klima, elektrische Fensterheber, 154.00 km
    Marke/Modell:
    Mercedes A Klasse 190 (2002) / Benziner / Manuelle Schaltung / 92 KW 125 PS
    Hallo Leute,

    Ich habe folgendes Problem. Mein Elch (190er Baujahr 2002 Benziner) verhält sich seit gestern komisch. Wenn er ein Tag nicht bewegt wird ( ca 24 Stunden) dann springt er nicht sofort an. Erst nachdem die Zündung - Stellung 1- eine weile (20 Sek) an bleibt, braucht man ein paar Versuche. Ansonsten wenn man ihn versucht direkt zu starten -Stellung 3 - passiert nichts. Das Radio etc läuft alles - Stellung 2 -. Eine neue Batterie ist drin. Zudem kommt immer ein klackerndes Geräusch - Von Stellung 0 auf 1- aus dem Sicherungskasten wenn man die Zündung anmacht ( Ist das normal ??) Video

    Danke für jede Hilfe.
     
    Schrott-Gott gefällt das.
  2. Anzeige

  3. #2 Rudi_56..., 10.03.2020
    Rudi_56...

    Rudi_56... Elchfan

    Dabei seit:
    31.03.2018
    Beiträge:
    229
    Zustimmungen:
    380
    Beruf:
    Schrauber
    Ort:
    Lehmen/Mosel
    Ausstattung:
    Classic; Elegance; Avantgard; Teilleder; 2-DIN Radio; Designo-Leder
    Marke/Modell:
    A-Klasse, W168 / V168, 12/1998 - 04/2004, A140, A160 & A160L, Benziner, Schaltgetriebe, 170 - 240.000 km
    ... nein, normal ist das nicht!!!
     
  4. Elch12

    Elch12 Elchfan

    Dabei seit:
    05.02.2020
    Beiträge:
    18
    Zustimmungen:
    5
    Ort:
    Freiburg im Breisgau
    Ausstattung:
    Klima, elektrische Fensterheber, 154.00 km
    Marke/Modell:
    Mercedes A Klasse 190 (2002) / Benziner / Manuelle Schaltung / 92 KW 125 PS
    Danke für die ausführliche Hilfe :D. Das wenn man den Wagen nach einer Weile direkt versucht zu starten - Stellung 3 -, das sich da nichts ergibt. Sondern erst eine Weile in - Stellung 2- bleiben muss und mehrer Versuche braucht???
     
  5. #4 Heisenberg, 10.03.2020
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    6.446
    Zustimmungen:
    8.392
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1. Elch MT • 2. Elch AT beide 168.008
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 211780 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181746 (01/2019) ...
    @Elch12
    Es fehlen ganz wichtige dinge in deinem Profil!
    zb. was für ein Getriebe du verbaut hast! (Automatik) ?
     
  6. Elch12

    Elch12 Elchfan

    Dabei seit:
    05.02.2020
    Beiträge:
    18
    Zustimmungen:
    5
    Ort:
    Freiburg im Breisgau
    Ausstattung:
    Klima, elektrische Fensterheber, 154.00 km
    Marke/Modell:
    Mercedes A Klasse 190 (2002) / Benziner / Manuelle Schaltung / 92 KW 125 PS
    @Heisenberg

    Nein kein Automatik. W168 2002 92KW/ 125PS
     
  7. #6 Heisenberg, 10.03.2020
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    6.446
    Zustimmungen:
    8.392
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1. Elch MT • 2. Elch AT beide 168.008
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 211780 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181746 (01/2019) ...
  8. Elch12

    Elch12 Elchfan

    Dabei seit:
    05.02.2020
    Beiträge:
    18
    Zustimmungen:
    5
    Ort:
    Freiburg im Breisgau
    Ausstattung:
    Klima, elektrische Fensterheber, 154.00 km
    Marke/Modell:
    Mercedes A Klasse 190 (2002) / Benziner / Manuelle Schaltung / 92 KW 125 PS
    @Heisenberg

    So wirklich ist das nicht so meine Problem. Geht zwar in die Richtung ... Ich habe halt das Gefühl das sich der Elch in Stellung 2 irgendwie erstmal aufladen muss (ungewöhnlich lange). Wenn er einmal anspringt dann geht er die nächsten 12 Stunden ohne Probleme.
     
    Schrott-Gott gefällt das.
  9. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.268
    Zustimmungen:
    2.679
    Ort:
    Niedersachsen
    Ausstattung:
    A190 Avantgarde , 1999, Vollleder, Klima, AHK, 235.000 km, uw.
    Marke/Modell:
    A190 + S203 Kombi 2,0 Automatik + CL203 Sportcoupe 2,0 Kompr. + CL203 Sportcoupe 1,8 Kompressor + Suzuki GSXF 600 fürs Hobby
    @Elch12

    Hallo,

    was ist das hier wieder für ein Ratespiel ???

    Wenn ich ein Problem habe, schreibe ich alle relevanten Sachen in meine Frage und warte nicht, bis jemand danach fragt, um dann einsilbig zu antworten. So läuft das nicht .

    Was macht der Wagen denn genau ? Dreht der Anlasser ? Springt der Motor trotzdem nicht an ? Was wurde schon geprüft ? Wieviele Kilometer hat das Teil überhaupt gelaufen ? Wurde der Benzindruck schon gemessen ?

    Mein Gott, so schwer ist das doch nicht.

    Und was ist überhaupt Breisgau ?

    Klaus
     
    miraculix gefällt das.
  10. #9 Physiknerd, 10.03.2020
    Physiknerd

    Physiknerd Elchfan

    Dabei seit:
    05.03.2009
    Beiträge:
    231
    Zustimmungen:
    127
    Ausstattung:
    Beide Classic + Mittelarmlehne klappbar, Lamellenschiebedach.
    Marke/Modell:
    Mercedes-Benz A140, Mercedes Benz A150 EZ 2006
    Die üblichen verdächtigen...

    Kontaktplatte Zündschloss, Benzindruck zu gering (neue Pumpe notwendig, dafür muss der Tank raus...)
     
  11. #10 tabarca, 11.03.2020
    tabarca

    tabarca Elchfan

    Dabei seit:
    06.11.2011
    Beiträge:
    237
    Zustimmungen:
    373
    Ort:
    Südeuropa
    Ausstattung:
    alles ausser Leder und Tempomat
    Marke/Modell:
    u. a. A170 CDI AT Bj.2001, A170CDI AT Bj.2002 + Vaneo 1.7 CDI AKS 2001. Silbermetallic, alle drei
    Ich würd als erstes mal das Radio abschalten. Wenn das klackernde Geräusch dann weg ist, würd ich mal nach der Antenne schauen.
     
    miraculix und Heisenberg gefällt das.
  12. #11 Schrott-Gott, 11.03.2020
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    4.111
    Zustimmungen:
    2.720
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 150.000, Bj.'98/'01
    *musik*
     
    doko und Heisenberg gefällt das.
  13. Elch12

    Elch12 Elchfan

    Dabei seit:
    05.02.2020
    Beiträge:
    18
    Zustimmungen:
    5
    Ort:
    Freiburg im Breisgau
    Ausstattung:
    Klima, elektrische Fensterheber, 154.00 km
    Marke/Modell:
    Mercedes A Klasse 190 (2002) / Benziner / Manuelle Schaltung / 92 KW 125 PS
    So folgendes. Radio ist aus :D. Ich habe am violett / weissem Kabel gemessen. Wenn ich das Auto starte zeigt er mir kurz 10,9 V an und wenn aus ist fliesst nichts.

    Wie gesagt er startet immer noch sporadisch! Ein ganz leichtes Klack ist zu hoeren, wenn ich die Türe von der Fahrerseite (vermutlich vom Unterboden) aufmache wenn er nicht startet. Nach mehrmaligen versuch geht er wieder an...
     
    Schrott-Gott gefällt das.
  14. #13 Schrott-Gott, 23.03.2020
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    4.111
    Zustimmungen:
    2.720
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 150.000, Bj.'98/'01
  15. Elch12

    Elch12 Elchfan

    Dabei seit:
    05.02.2020
    Beiträge:
    18
    Zustimmungen:
    5
    Ort:
    Freiburg im Breisgau
    Ausstattung:
    Klima, elektrische Fensterheber, 154.00 km
    Marke/Modell:
    Mercedes A Klasse 190 (2002) / Benziner / Manuelle Schaltung / 92 KW 125 PS
    Was soll das jetzt heissen @Schrott-Gott ? Also was heisst das was ich jetzt gemessen habe? Ist der Anlasser laut dieser Daten in Ordnung ?

    Danke
     
  16. #15 Elch12, 24.03.2020
    Zuletzt bearbeitet: 24.03.2020
    Elch12

    Elch12 Elchfan

    Dabei seit:
    05.02.2020
    Beiträge:
    18
    Zustimmungen:
    5
    Ort:
    Freiburg im Breisgau
    Ausstattung:
    Klima, elektrische Fensterheber, 154.00 km
    Marke/Modell:
    Mercedes A Klasse 190 (2002) / Benziner / Manuelle Schaltung / 92 KW 125 PS
    So habe jetzt zwei Videos gemacht.

    Video 1 : Die Leuchten blinken nur wegen der Auflösung der Kamera. Es zeigt den Startversuch der nicht klappt und ein Klacken vom Unterboden.

    Video 2 : Nach mehrmaligem Versuch nach dem das Auto startet kommt ein Klapper Geräusch vom Unterboden.

    Was kann die Ursache für sein ? Hoffe das Video hilft weiter bei der Fehlersuche.

    Videos haben lange Wartezeiten....

    Video1 dailymotion.com/video/x7swrn1
    Video2 dailymotion.com/video/x7swrlr



     
  17. #16 Heisenberg, 24.03.2020
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    6.446
    Zustimmungen:
    8.392
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1. Elch MT • 2. Elch AT beide 168.008
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 211780 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181746 (01/2019) ...
    Kennst du "Youtube" ?
     
    Schrott-Gott gefällt das.
  18. Elch12

    Elch12 Elchfan

    Dabei seit:
    05.02.2020
    Beiträge:
    18
    Zustimmungen:
    5
    Ort:
    Freiburg im Breisgau
    Ausstattung:
    Klima, elektrische Fensterheber, 154.00 km
    Marke/Modell:
    Mercedes A Klasse 190 (2002) / Benziner / Manuelle Schaltung / 92 KW 125 PS
    So habe jetzt zwei Videos gemacht.

    Video 1 : Die Leuchten blinken nur wegen der Auflösung der Kamera. Es zeigt den Startversuch der nicht klappt und ein Klacken vom Unterboden.

    Video 2 : Nach mehrmaligem Versuch nach dem das Auto startet kommt ein Klapper Geräusch vom Unterboden.

    Was kann die Ursache für sein ? Hoffe das Video hilft weiter bei der Fehlersuche.

    Videos haben lange Wartezeiten....





    @Heisenberg

    Video 1

    Video 2
     
  19. #18 Heisenberg, 25.03.2020
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    6.446
    Zustimmungen:
    8.392
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1. Elch MT • 2. Elch AT beide 168.008
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 211780 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181746 (01/2019) ...
    Doch ist Normal .... das Relais für Kl.15r zieht an!
    Müsste ein weiteres Kl.15 (ohne r) Relais anziehen ... Hier findest du die Schaltpläne: https://www.elchfans.de/threads/schaltplaene.52722/
    (Mein verdacht die Kontaktplatte / Zündschalter)
    Glaskugel Alarm! besser mal auf die Bühne oder Darunterlegen ..... der Elch ist leider eine Klapper Wundertüte :D
     
    Schrott-Gott und miraculix gefällt das.
  20. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Heisenberg, 25.03.2020
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    6.446
    Zustimmungen:
    8.392
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1. Elch MT • 2. Elch AT beide 168.008
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 211780 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181746 (01/2019) ...
    Danke für deine VIN!
    Du hast einen Demelec Anlasser, Teilenummer 1661510101 (Teuer)
    Du hast aber die Möglichkeit umzubauen.
    Alles weitere in den PDF
     

    Anhänge:

    Schrott-Gott gefällt das.
  22. Elch12

    Elch12 Elchfan

    Dabei seit:
    05.02.2020
    Beiträge:
    18
    Zustimmungen:
    5
    Ort:
    Freiburg im Breisgau
    Ausstattung:
    Klima, elektrische Fensterheber, 154.00 km
    Marke/Modell:
    Mercedes A Klasse 190 (2002) / Benziner / Manuelle Schaltung / 92 KW 125 PS
    Super Danke dir. Das heisst ich kann einen neuen normalen (günstigen) Startet einbauen? Zudem muss aber auch das Steuergerät neu programmiert werden (nochmal Kosten). Ob sich das rechnet bzw. mir den Programmierkosten nicht gleich einen Demlec Anlasser zu kaufen.
     
Thema:

Was ist da los ? Komische Geräusche...

Die Seite wird geladen...

Was ist da los ? Komische Geräusche... - Ähnliche Themen

  1. W169 mit unbekanntem Geräusch aus richtung Getriebe / Kupplung gekauft

    W169 mit unbekanntem Geräusch aus richtung Getriebe / Kupplung gekauft: Guten Tag, habe mir letzte Woche einen Mercedes "Elch" (W169, A200, EZ: 2005, manuelle Schaltung) zugelegt. Habe ihn gekauft obwohl ich bei der...
  2. Geräusche beim fahren

    Geräusche beim fahren: Hallo zusammen, ich hoffe ihr könnt mir helfen. Ich habe kein passendes Thema gefunden und wenn ich es überlesen habe tut es mir leid. Meine...
  3. Geräusch (Knarren, mahlend) nach dem Anlassen

    Geräusch (Knarren, mahlend) nach dem Anlassen: Habe so ein kurzes Knarren oder Mahlen kurz nach dem Anlassen beim A200 Benziner mit Automatik mit 21tkm. Es kommt wenn er etwas steht beim ersten...
  4. Fahrersitz macht komische Geräusche

    Fahrersitz macht komische Geräusche: Servus, mein Elch hat mittlerweile die 100.000km geknackt, und natürlich tritt hin und wieder ein anderer Fehler auf. Der neuste: Mein Fahrersitz...
  5. Schleifendes Geräusch aus Motorraum

    Schleifendes Geräusch aus Motorraum: Hallo, bei meinem A160 bj. 2000 höre ich seit Heute auch im Leerlauf ein schleifendes, kratzendes Geräusch im Motorraum. Kann den Ursprung nicht...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden