W168 Was sind das für Geräusche?

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von T3VIO, 25.03.2011.

  1. T3VIO

    T3VIO Elchfan

    Dabei seit:
    13.03.2011
    Beiträge:
    32
    Zustimmungen:
    1
    Marke/Modell:
    W168 A170 L CDI
    Hallo Elchfreunde!

    Erstmal muss ich sagen das mir das Forum sehr gefällt und viel und gerne hier unterwegs bin.

    Jedoch habe ich zwei Fragen zu meinem Elch. Bj 05/04, 122 tkm, A170 L CDI.

    Der Dieselfilter? verursacht im Betrieb ein deutlich lautes Betriebsgeräusch. Ist das normal? Ich habe sogar nach dem Abstellen an dem durchsichtigen Schlauch oben eine kleine Luftblase entdecken können. Evtl. undicht? Aber es leckt nicht und nach Diesel stinkt auch nichts.
    [​IMG]


    Nach Abstellen mit warmen Motor ist aus diesem Bereich, ich vermute die rot markierte Stelle, ein lautes Zischen zu hören. Vergleichbar mit kochendem Wasser. Nach ca. 3 Minuten hört es auf. Was ist das?
    [​IMG]


    Ich hoffe ihr könnt mir weiterhelfen. Ich bedanke mich schon mal herzlich! :)
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Also die Luftblasen hatte ich Zeit meines W168 Lebens und die haben nie Probleme gemacht. Sind auch nicht schlimmer oder weniger schlimm geworden.
    Also halb so wild.

    Zu Problem Nr. 2: Ich kann das Bild nicht ganz zuordnen, aber könnten es Teile der Klima sein?
    Dann pfeift es da noch ein wenig nach, wäre auch normal.

    gruss
     
  4. T3VIO

    T3VIO Elchfan

    Dabei seit:
    13.03.2011
    Beiträge:
    32
    Zustimmungen:
    1
    Marke/Modell:
    W168 A170 L CDI
    Danke! Dann scheint alles i.O. zu sein.
     
  5. syscab

    syscab Elchfan

    Dabei seit:
    08.11.2008
    Beiträge:
    232
    Zustimmungen:
    12
    Hallo T3VIO,
    zu Bild 2 (Zischen):
    Da ist eine Unterdruckleitung nicht mehr ganz dicht, wahrscheinlich vom rot eingekreisten Magnetventil zur Druckdose des Turbo. Wenn der Motor läuft wird der UD durch die UD-Pumpe wieder aufgebaut, falls das Leck nicht zu groß ist. Oder mal die gebogenen Gummiformteile tauschen und die Leitungen prüfen. Möglich wäre auch die Dose am Turbo selbst.
    Grüße
    syscab
     
  6. T3VIO

    T3VIO Elchfan

    Dabei seit:
    13.03.2011
    Beiträge:
    32
    Zustimmungen:
    1
    Marke/Modell:
    W168 A170 L CDI
    danke. kann ich die gebogenen Gummiformteile einfach abziehen? die eine leitung geht zum turbo. wohin geht die andere? das rot eingekreiste ist also ein magnetventil. kann das selber auch undicht sein?

    grüße benny

    edith:
    bin fündig geworden:

    Wenn Ladedruckfehler u. Schlauch i.O. nächste Möglichkeit:
    Ansteuerung Turbo - der Fehler verhält sich nämlich genau so!

    Der Turbo hat eine interne Bypassklappe, genannt Waste-Gate. Das ist default offen! Also gehen die Abgase an der Turbine vorbei. Zur Ansteuerung wird über ein Gestänge diese Klappe verstellt. Und zwar durch die güldene Unterdruckdose.

    Der Weg:

    von der Unterdruckpumpe führt ein dicker Schlauch an den Bremskraftverstärker. Dort ist ein T-Stück ( es zweigen noch lila Schlüche ab zur LWR )
    von dort geht es quasi genau zurück zu einem Magnetventil, was etwa Kühlwasserausgleichsbehälter wohnt.

    Dessen Ausgang führt zum Turbo. Hier sind 2 kleine Gummiwinkelstückchen mit verbaut, welche reissen können! Bitte kontrollieren

    Den Eingang des MV unterdruckseitig testen - kann man vermutlich mit der Zunge prüfen. Unterdruck muss anstehen!

    Ausgang ebenso!

    Magnetventil auf Funktion prüfen: entweder mit Ohmmeter messen, oder besser mit Stethoskop abhören ( Schlauchstück reicht auch - eine Seite ins Ohr halten ), das Ventil muss summen

    Unterdruckdose prüfen: Einfach ein Schlauchstück anklemmen und mit dem Mund daran saugen. Das Verstellgetänge muß sich deutlich bewegen.

    Falls MV defekt: einfach das Ventil von der AGR ( hinter Scheibenwaschbeh. ) umbauen. Der Elch läuft auch ohne AGR
     
Thema: Was sind das für Geräusche?
Besucher kamen mit folgenden Suchen
  1. mercedes a klasse w169 kraftstofffilter

    ,
  2. unterdruckdose w169

    ,
  3. w 168 kraftstoffilter zu

Die Seite wird geladen...

Was sind das für Geräusche? - Ähnliche Themen

  1. Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h

    Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h: Hallo Levve Lütt, mir ist schon vor einigen Monaten ein leises Geräusch auf einer Autobahnfahrt aufgefallen. Es war ein leichtes, schwaches...
  2. W168 170 CDI bei Gas geben Geräusche

    W168 170 CDI bei Gas geben Geräusche: Hallo Elch Fans, ich fahre seit kurzem eine Mercedes A-Klasse, W168 170 CDI 2004 Bei meinem tauchen Motorengeräusche auf wenn ich Gas gebe, von...
  3. Mercedes A klasse Geräusche, Wandler defekt?

    Mercedes A klasse Geräusche, Wandler defekt?: Hallo, ich habe ein Problem, ich mache gerade eine Europa Tour und bin jetzt in Lissabon ( Komme aus NRW ), jetzt macht das Auto, welches meinem...
  4. Komisches geräusch beim Anfahren mit Video A200 CDI

    Komisches geräusch beim Anfahren mit Video A200 CDI: Mercedes W169 A200 Cdi 2005 bj Vor ca. 2 Wochen Getriebeschaden reparieren lassen. 1 Tag nach der Abholung Domlager defekt auch Reparieren lassen...
  5. Rasselndes Geräusch nur während der Fahrt.

    Rasselndes Geräusch nur während der Fahrt.: Hallo Ihr Lieben. Ich fahre einen W169 (EZ 5/2005)150, Automatik, Benziner. Habe ihn vor ca. 1,5 Jahren von privat gekauft, zu dem Zeitpunkt...