Waschdüsen eingefroren

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Jessica, 10.12.2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Jessica, 10.12.2002
    Jessica

    Jessica Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    4.924
    Zustimmungen:
    3
    Ort:
    NRW
    Marke/Modell:
    W176 A180 CDI DCT AMG-Line
    Hi,

    hattet ihr schon einmal eingefrorene Waschdüsen !?

    Meine gingen heute nicht mehr... obwohl da keine Flüssigkeit mehr in den Düsen war...
    (er stand ja in der Garage)

    Voll komisch...
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Viper

    Viper Elchfan

    Dabei seit:
    08.12.2002
    Beiträge:
    1.883
    Zustimmungen:
    0
    Ort:
    Landkreis Karlsruhe
    Marke/Modell:
    W168 A160 alias CERBEROS, S211 E280 Sportpaket
    Ja, das hatte ich letztes Jahr im Winterurlaub. hat besonders auf der Autobahn genervt. *mecker*
     
  4. #3 Illuminator, 10.12.2002
    Illuminator

    Illuminator Ehrenmember

    Dabei seit:
    18.07.2004
    Beiträge:
    351
    Zustimmungen:
    1
    Ort:
    Dortmund
    Marke/Modell:
    A200 Facelift 2008
    Ööööhhhh, wieso das denn ???????????????

    Die Waschdüsen unserer Elche sind doch BEHEIZT !!!

    Und bei Abfüllung PUREN Frostschutzmittel sollte da eigentlich GARNICHTS mehr zufrieren ;D ;D ;D


    Ist mir noch nicht passiert, mmmhhhh grübel....... *rolleyes*

    Vielleicht bei Euch defekt........ :-/ :-/
     
  5. #4 Spicy_on_Ice, 10.12.2002
    Spicy_on_Ice

    Spicy_on_Ice Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    175
    Zustimmungen:
    0
    Beruf:
    Daimler Chrysler Mitarbeiter
    Ort:
    Stuttgart-Untertürkheim
    Marke/Modell:
    A190 Avant
    Hallo

    Bei mir waren sie auch mal eingefrogen.liegt daran das sich Feuchtigkeit(auch in der Garage)ansammelt und es bei niedrigen Temparaturen dann schonmal vorkommt das die Düsen einfrieren.
    Ein kleiner Tipp.Eine Nadel an der Spitze mit einem Feuerzeug erwärmen und erst an und dann ein wenig in die Düsen führen.Somit löst sich das Eis blitzschnell.Bei mir ist es einwandfrei gegangen.Hoffe euch wurde geholfen
     
  6. Viper

    Viper Elchfan

    Dabei seit:
    08.12.2002
    Beiträge:
    1.883
    Zustimmungen:
    0
    Ort:
    Landkreis Karlsruhe
    Marke/Modell:
    W168 A160 alias CERBEROS, S211 E280 Sportpaket
    Genauso habe ich mir damals auch geholfen :)

    Aber meine sind glaub ich net beheizt oder irre ich mich?!
     
  7. Roland

    Roland
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    3.694
    Zustimmungen:
    26
    Beruf:
    Sklave
    Ort:
    BB
    Ausstattung:
    Exterieur: Exclusive Interieur: Avantgarde
    Marke/Modell:
    W213 - E 200
    Das mit der heißen Nadel aber nicht bei den neuen dreistrahligen Düsen machen! Die sind nämlich aus Plaste... :)
     
  8. #7 Jessica, 10.12.2002
    Jessica

    Jessica Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    4.924
    Zustimmungen:
    3
    Ort:
    NRW
    Marke/Modell:
    W176 A180 CDI DCT AMG-Line
    Das war so:
    Bin gefahren und auf einmal gingen die Teile nicht mehr....
    danach hab ich in den Motorraum mal geschaut, ob der Kasten richtig drin ist und so.
    War er aber.
    Dann ein paar Stunden später bin ich wieder los gefahren, hab es wieder probiert und es funktionierte ohne jegliche Probleme...

    also anders könnte ich mir das nicht erklären, außer, dass sie eingefroren waren...

    ???
     
  9. Wini

    Wini Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    135
    Zustimmungen:
    0
    Ort:
    Wörth am Rhein
    Marke/Modell:
    A170 CDI
    Ich hab auch immer das Problem das die Dinger einfrieren, obwohl ich genügend Frostschutz drin habe und die Mischung vor der Kälte bis zu den Düsen durchpumpe.
    Kann mir das nur so erklären: der Frostschutz im Bereich der Düsen verdunstet und so kann das Wasser dann eingefrieren.
    Bei mir sind die Düsen nicht beheizt (pre 01/2001)
     
  10. #9 razipuh, 11.12.2002
    razipuh

    razipuh Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    15
    Zustimmungen:
    0
    Ort:
    Frankfurt am Main
    Marke/Modell:
    A 170 CDI
    das muß nicht unbedingt sein. es könnte auch der fall sein, daß eine verunreinigung
    die leitung dicht gemacht hat. ist dann während der fahrt wieder gesunken
    und deshalb ging es später auch wieder. bei mir war es mal ein winziges steinchen. *mecker*
     
  11. laabla

    laabla Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    360
    Zustimmungen:
    0
    Ort:
    KULMBACH
    Marke/Modell:
    A 170 CDI
    ??
    sind die waschdüsen nun beheizt oder nicht? ich habe einen gemopften elch? weiss das nicht jemand 100% ig?
    roland xero oder sonstwer?
    gruss laabla
     
  12. #11 Bruenie, 11.12.2002
    Bruenie

    Bruenie Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Bremen
    Marke/Modell:
    A 190 L
    Ja, die Düsen sind beheizt, hat der Elch in allen Ausstattungsversionen serienmäßig (MOPF). Es ist aber unwahrscheinlich, daß die Dinger bei abgestelltem Fahrzeug anfangen zu heizen. Ich vermute, daß das nur funzt, wenn mind. die Zündung eingeschaltet bzw. der Wagen an ist (wie bei den Außenspiegeln kommt dann ein Thermometer zum Einsatz, das prüft, wie kalt oder warm es ist und entsprechend reagiert). Es müßte also so sein, daß die Düsen im Laufe einer kurzen Fahrt auftauen und dann wieder funktionieren. Aber selbst bei unbeheizten Düsen dürften diese mit ausreichend Frostschutz gar nicht zufrieren.

    Gruß, Bruenie

    --- ach nee, will kein Grünschnabel sein --- wie ätzend ---- ;)
     
  13. Georg

    Georg Guest

    Das einzigste was da hilft 3/4 Frostschutz und 1/4 Wasser,dann funzen sie immer.
    Man.
     
  14. #13 Jessica, 11.12.2002
    Jessica

    Jessica Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    4.924
    Zustimmungen:
    3
    Ort:
    NRW
    Marke/Modell:
    W176 A180 CDI DCT AMG-Line
    Also gut, bin überzeugt, eingefroren ist wohl doch eher nicht der Fall gewesen ;)

    Hab ja korrektes Waschwasser ;D

    Aber komisch isses schon, da sowas noch nie passiert ist... naja, gibt ja bekanntlich für alles´n erstes Mal ;)
    (ist ja auch net´ sooo schlimm gewesen, gibt ja noch viel schlimmerere mögliche ausfälle ;) )
     
  15. #14 Michael, 11.12.2002
    Michael

    Michael Elchfan

    Dabei seit:
    11.12.2002
    Beiträge:
    347
    Zustimmungen:
    0
    Beruf:
    KFZ-Mechaniker
    Marke/Modell:
    Toyota Prius2 Hybrid
    Hallo zusammen bei den Mopf Elchen sitzt der Thermofühler(für die Waschdüsenheizung) unter dem Windlauf. (Der untere den man anheben muss um den Aktivkohlefilter zu tauschen.)Die Geschichte wird natürlich nur bei Zündung an mit Strom versorgt. Bei Pre-Mopf sind die Waschdüsen soweit ich weiß nicht beheizt. :o

    Viele Grüße & Gute Fahrt,Michael. :D
     
  16. #15 Stephen, 11.12.2002
    Stephen

    Stephen Elchfan

    Dabei seit:
    08.12.2002
    Beiträge:
    882
    Zustimmungen:
    0
    Beruf:
    Systemingenieur
    Ort:
    Ein Pfälzer in Bayern
    Marke/Modell:
    E220T CDI S211
    Hallo,
    laut offiziellem Mercedes-Prospekt hat auch der Pre-MOPF beheizte Scheibenwaschdüsen, in jeder Ausstattung.
    Ich hoffe mal, dass dies kein Tippfehler von DCX ist? *mecker*

    Stephen
     
  17. #16 Jessica, 11.12.2002
    Jessica

    Jessica Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    4.924
    Zustimmungen:
    3
    Ort:
    NRW
    Marke/Modell:
    W176 A180 CDI DCT AMG-Line
    Irgendwie irgendwo irgendwann werden wir auch diese frage klären ;)

    ich such mal die ganz ganz alten Prospekte raus, mal sehen ob ich da noch was finde :)
     
  18. volker

    volker Elchfan

    Dabei seit:
    16.12.2002
    Beiträge:
    4
    Zustimmungen:
    0
    Marke/Modell:
    a160
    da gibts noch ein interessantes problem

    es kann passieren das beim einschalten der vorderen wischer der hintere mitläuft, die hintere scheibenheizung ausgefallen ist und srs zeitweise aufleuchtet.

    grund beim pumpen des waschwassers bei eingefrorenen düesen ist die sicherung nr 14 ( 10 amp) rausgeflogen .
    also auftauen und die sicherung wechseln.

    mfg volker
     
  19. Jens

    Jens Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    35
    Zustimmungen:
    0
    Also bei meinem PreMOPF sind am Wochenende auch bei Autobahnfahrt die vorderen Scheibenwaschdüsen zu gewesen. Hinten ging noch. Hab auch fast pures Winter-Scheibenwaschkonzentrat drin. Bin dann gleich zu DC und dort wurde festgestellt, daß ein kurzes Stück vor den Düsen in der Leitung zu war. 5 Minuten "gefönt" und schon war die Welt wieder in Ordnung. ;D ;D ;D
    Kann es sein, daß die Düsen nur beheizt werden, wenn auch die Scheibenheizung aktiv ist ?
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Roland

    Roland
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    3.694
    Zustimmungen:
    26
    Beruf:
    Sklave
    Ort:
    BB
    Ausstattung:
    Exterieur: Exclusive Interieur: Avantgarde
    Marke/Modell:
    W213 - E 200
    Ähm, könnte es sein daß nur die Düsen nicht aber die dünnen Schläuche dahin beheizt sind?

    Beim MOPF kann man einen beheizten Waschwassertank bestellen. Hab ich immer drin - muß bei Leasing bestellt werden. Macht aber wohl auch Sinn.
     
  22. Georg

    Georg Guest

    Lässt sich son beheizter Behälter nachrüsten? Und was muss geändert werden?
    Man.
     
Thema:

Waschdüsen eingefroren

Die Seite wird geladen...

Waschdüsen eingefroren - Ähnliche Themen

  1. Waschdüsen hinten gehen nicht mehr - Ratlos....

    Waschdüsen hinten gehen nicht mehr - Ratlos....: Hallo liebe Vaneo-Gemeinde, der Vaneo meiner Frau kommt so langsam in die Jahre. Nachdem ich diverse Wehwehchen dank Internet und vor Allem Eurer...
  2. W168 Schlauch von Waschdüse hinten abgerutscht

    Schlauch von Waschdüse hinten abgerutscht: Moin! Heute Morgen hatte ich kein Wasser hinten, eben nachgeschaut, Schlauch von der Kupplung der Düse gerutscht. Leider krieg ich das mit der...
  3. W168 waschdüsen ohne heizung

    waschdüsen ohne heizung: ...eigentlich sollten die waschdüsen (laut winterpaket-ausstattung) beheizbar sein, genau so wie die spiegel. wenn ich aber die düsen anfasse,...
  4. W168 Waschdüsen vorne

    Waschdüsen vorne: hallo, ich habe bei meinem elch probleme mit den waschdüsen vorne. linke waschdüse ist eigentlich fast ok, auch vom druck des wischwassers. an der...
Status des Themas:
Es sind keine weiteren Antworten möglich.