W168 Waschmaschinengeräusche aus dem Motor?

Diskutiere Waschmaschinengeräusche aus dem Motor? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo! Wieder einmal habe ich das Forum von vorne bis hinten umgekrempelt und nach einer Lösung für meine Frage gesucht. Jetzt entsprach keines...

  1. #1 Hopewell, 12.01.2011
    Hopewell

    Hopewell Elchfan

    Dabei seit:
    03.12.2010
    Beiträge:
    22
    Zustimmungen:
    0
    Ort:
    Bochum
    Marke/Modell:
    W168 160 Pre
    Hallo!

    Wieder einmal habe ich das Forum von vorne bis hinten umgekrempelt und nach einer Lösung für meine Frage gesucht. Jetzt entsprach keines der hier diskutierten Motorgeräusche wirklich dem meinen.
    Außerdem habe ich langsam Angst das ich zum Hypochonder werde, da ich ständig etwas gefunden habe, was passen könnte und auch wieder nicht.
    Da ich leider vor meinem Elchkauf letztes Jahr mein altes Auto mit einem Motorschaden zu Grabe getragen werden musste, bin ich zudem sehr sensibel für "komische" Geräusche aus dem Motorraum.

    Also mein Problem (und wenn es das tatsächlich so im Forum schon irgendwo gibt bitte schlagen!):

    Im Leerlauf hört man ein metallischen Klacken aus dem linken Motorraum (also wenn man davor steht). Es ist nicht laut aber eben hörbar. Am besten kann man es mit eienr Waschmaschine vergleichen, wenn dort zum Beispiel ein Metallknopf mit jeder Drehung gegen die Trommel schlägt. Oder schlicht das Geräusch was eine Speißmaschine in der Drehung macht - nur halt deutlich leiser.

    Kann sich jemand darunter was vorstellen? Wahrscheinlich nicht, oder? *G*

    Liebe Grüße,
    Liam
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 westberliner, 12.01.2011
    westberliner

    westberliner Elchfan

    Dabei seit:
    09.04.2009
    Beiträge:
    1.290
    Zustimmungen:
    3
    Beruf:
    IT-Futzi
    Ort:
    Kronach (Bay)
    Marke/Modell:
    W203 - C270T
    Steigen die Geräusche mit Motordrehzahl? Also wirds auch mit schneller?

    Könnte Riementrieb, Rollen, Steuerkette, Aggregate sein.
     
  4. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Riementrieb klingt erst einmal am plausibelsten.

    gruss
     
  5. #4 dtunjic1, 12.01.2011
    dtunjic1

    dtunjic1 Elchfan

    Dabei seit:
    30.01.2009
    Beiträge:
    106
    Zustimmungen:
    0
    Beruf:
    nasenbohrer
    Ort:
    kroatien
    Marke/Modell:
    a 160
    Kilometerzahl koennte einiges aussagen!
     
  6. Paule

    Paule Elchfan

    Dabei seit:
    09.04.2010
    Beiträge:
    20
    Zustimmungen:
    0
    Beruf:
    Admin
    Ort:
    Nordheide
    Marke/Modell:
    A 180 Avantgarde
    Moin,

    eine Waschmaschine dreht eigentlich langsamer als der Riementrieb.
    Vielleicht ist ein Hydrostössel nicht mehr ganz dicht und klackert im Stand.
    Das gibt ein langsameres Klackern als der Riementrieb.
    Sollte aber beim Gas geben leiser werden und da der Oeldruck steigt.

    Gruß
    Paule
     
  7. #6 Mr. Bean, 12.01.2011
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    850
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
  8. #7 Hopewell, 12.01.2011
    Hopewell

    Hopewell Elchfan

    Dabei seit:
    03.12.2010
    Beiträge:
    22
    Zustimmungen:
    0
    Ort:
    Bochum
    Marke/Modell:
    W168 160 Pre
    Nabend!

    Schonmal vielen Dank für die vielen Antworten.

    Also so hört es sich leider nicht an wie in den Videos. :-/
    Es ist viel langsamer. Halt wie bei einer Waschmaschine, die langsam ihre Runden dreht und immer wieder am Ende der Runde der Knopf oder was auch immer mal gegen die Trommel schlägt. Das drehen an sich hört sich dabei wie ein leisen schleifen an.

    Kilometerstand: 106.836km

    Am Besten versuche ich mich auch einmal an einer Aufnahme.

    Liebe Grüße & besten Dank,
    Liam
     
  9. #8 Mr. Bean, 12.01.2011
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    850
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
  10. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Bleibt immer noch die Frage:
    Drehzahlabhängig oder nicht????

    gruss
     
  11. #10 Hopewell, 20.01.2011
    Hopewell

    Hopewell Elchfan

    Dabei seit:
    03.12.2010
    Beiträge:
    22
    Zustimmungen:
    0
    Ort:
    Bochum
    Marke/Modell:
    W168 160 Pre
    Guten Abend zusammen!

    Leider hat es eine ganze Ecke länger gedauert, da zuerst einige andere Dinge meine Aufmerksamkeit erforderten. :-/
    Nun aber wieder zum guten geliebten Auto! :-)

    Ob es drehzahlabhängig ist kann ich nicht ganz genau sagen. Wenn man aber Gas tritt hört man es eigentlich nicht mehr. Ist generell eher ein Leerlaufgeräusch, beim fahren hört man es nämlich auch bei niedrigen Drehzahlen nicht - wohl aber weil schlicht zu leise. Erst an der Ampel kann man es ganz leise wieder hören.

    Wenn ich den Elch zur Zeit starte habe ich im Leerlauf für die ersten 1-2 Minuten eine Drehzahl von 1500. Ist das eigentlich normal, grad mal nebenbei gefragt?

    Da klingt das Ganze so:
    http://www.file-upload.net/download-3146708/MOV06540.MPG.html

    Wenn sich die Drehzahl langsam knapp unter der 1000 eingependelt hat, klingt es so:
    http://www.file-upload.net/download-3146731/MOV06542.MPG.html

    Und hier noch einmal mit mit eingeschalteter Klimaanlage:
    http://www.file-upload.net/download-3146759/MOV06543.MPG.html


    Bei meinem letzten Video weiß ich jetzt gerade gar nicht mehr ob ich da die Klima schon wieder auf EC gedrückt habe. Aber gerade da ist das Geräusch, welches ich eigentlich meine, am Besten zu im Hintergrund zu hören. Ein leisen schleifen. Wobei man halt beim es beim ersten Video auch sehr gut hört, aber da war der Motor auch noch kalt.

    Also hier das letzte mit warmen Motor:
    http://www.file-upload.net/download-3146769/MOV06544.MPG.html

    Mal eine andere Frage
    Kann es sein, dass die Geräusche einfach durch das nasskalte Wetter entstehen und alles in Ordnung ist? Momentan gibt es ja eine ganze Reihe von Anfragen wg. Motorgeräuschen, wenn ich das richtig sehe.

    Ich glaube aber das größte Problem ist einfach, dass ich nach dem letzten Motorschaden ziemlich empfindlich auf unbekannte Geräusche aus dem Motorraum reagiere. Das gepaart mir leider nicht sehr viel Ahnung ist keine so gute Kombination. *g*

    Ich danke auf jedenfall wieder einmal für eure Hilfe.
    Falls ich mich irgendwie nützlich machen kann - vielleicht sucht ihr ja noch eine Putzkraft fürs Forum - sagt bescheid, dann arbeite ich das wieder ab! ;-)

    Viele liebe Grüße,
    Liam

    PS: Vielen Dank für die Anleitung zum Videos einbinden.
     
  12. #11 Mr. Bean, 21.01.2011
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    850
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf

    Jo ....
     
  13. #12 Vaneo freund, 21.01.2011
    Vaneo freund

    Vaneo freund Guest

    Wenn ich richtig zugehört habe, dann ist doch dein Geräusch das wup, wup von der defekten Steuerkett und dem Kettenspaner. Hör mal hier rein, das ist doch genau das gleiche, oder nicht. Übrigens mit Kopfhörer ist die ähnlichkeit noch besser zu erkenen als über Lautsprecher.
     
  14. #13 Hopewell, 23.01.2011
    Hopewell

    Hopewell Elchfan

    Dabei seit:
    03.12.2010
    Beiträge:
    22
    Zustimmungen:
    0
    Ort:
    Bochum
    Marke/Modell:
    W168 160 Pre
    Nabend!

    Ja, das kommt hin. Allerdings trat das "wup" "wup" erst auf, als die Klimaanalage dazugeschaltet wurde...
    Zudem ist es nicht annähernd so laut und auch beim Start des Motors macht mein Elch nicht die Geräusche wie in deinem Video. Kann es auch ein normales Geräusch sein, dass die Steuerkette von sich gibt? Die Antwort von Mr. Beam gefällt mir nämlich besser als deine. *gg*
     
  15. #14 Vaneo freund, 23.01.2011
    Vaneo freund

    Vaneo freund Guest

    Also das ist nicht "mein Video", nur ein Link aus dem Forum. Such doch mal nach "Wup" im Forum, da findest du alles von der Steuerkette und dem Kram. Meine ist noch i.O. hate selber noch keine Probleme damit.
     
  16. #15 dtunjic1, 23.01.2011
    dtunjic1

    dtunjic1 Elchfan

    Dabei seit:
    30.01.2009
    Beiträge:
    106
    Zustimmungen:
    0
    Beruf:
    nasenbohrer
    Ort:
    kroatien
    Marke/Modell:
    a 160
    Hopewell
    Also bei mir war es auch nicht so laut wie im Video und trotzdem habe ich vermutet dass es die Steuerkette ist.....und hatte recht!Letzten Dienstag wurde die gewechselt und jetzt ist alles ok!Ich bin mir ziemlich sicher dass es bei dir auch die Kette ist!
     
  17. #16 Hopewell, 25.01.2011
    Hopewell

    Hopewell Elchfan

    Dabei seit:
    03.12.2010
    Beiträge:
    22
    Zustimmungen:
    0
    Ort:
    Bochum
    Marke/Modell:
    W168 160 Pre
    Hallo zusammen!

    Leider ist das Geräusch nun merklich lauter geworden. Hinzu kommt nun ein kurzes Tikken beim Starten des kalten Motors. Dauert vielleicht ein paar Sekunden, wo es dann relativ schnell tik-tik-tik-tik macht.

    Bin mit dem Wagen dann heute in der Werkstatt gewesen. Letztgenanntes Geräusch ließ sich mit warmen Motor nicht mehr erzeugen, dafür war das wup-wup-wup im Leerlauf gut zu hören. Eine Diagnose gab es leider noch nicht, stattdessen einen Termin für Donnerstag morgen, da sollen nun erst einmal die Riemen abgenommen und die Rollen überprüft werden, um die auszuschließen und um zu hören, ob das Geräusch nun tatsächlich von Kette kommt.

    Bin mal gespannt, was mich da erwartet.

    @dtunjic1: hast du einen groben Preis für mich, was dich der Spaß gekostet hat?
    Finde im Forum verschiedene Angaben die sich zwischen 700 und über 1000 EUR belaufen.

    @Vaneo freund: sorry, hatte das mit dem Video falsch verstanden. Auf jedenfall besten Dank für den Link. :-)

    So, nun heißt es abwarten. Hoffe mal, dass sie nichts schlimmes finden und es nur eine Kleinigkeit ist.

    Liebe Grüße,
    Liam
     
  18. #17 Vaneo freund, 25.01.2011
    Vaneo freund

    Vaneo freund Guest

    Bei kaltem Motor ist für ca. 2-3 sec. ein schnelles tick tick zu hören? Das kommt eigentlich immer von den Hydrostößeln. Haben hier wohl die meisten mit dem geben glibber im Öleinfülstutzen. Ich leider auch. der Rest wird dir dein freundlicher schon sagen. Melde dich dann einfach wieder.
     
  19. #18 Hopewell, 29.01.2011
    Hopewell

    Hopewell Elchfan

    Dabei seit:
    03.12.2010
    Beiträge:
    22
    Zustimmungen:
    0
    Ort:
    Bochum
    Marke/Modell:
    W168 160 Pre
    So, Auto ist aus der Werkstatt zurück.
    War tatsächlich die Steuerkette. Gewechselt wurden somit Steuerkette und Riemen, der ebenfall schon starke Alterserscheinungen zeigte, sowie ein Nockenwellenrad(?), das lose war.
    Soweit scheint jetzt wieder alles in Ordnung zu sein, genauer werde ich es wohl aber erst nach einer ausgiebigen Probefahrt sagen können.

    Als Vergleichswert für andere: der Spaß hat jetzt etwas über 800 EUR gekostet.

    Wer in Bochum eine gut Werkstatt sucht (ohne den Tag jetzt vor dem Abend loben zu wollen!), dem kann ich nur die Auto Sinzel GmbH wärmstens empfehlen. Bin das erste Mal da gewesen und sehr freundlich behandelt worden. Preis ist, soweit ich das sagen kann auch in Ordnung für so eine umfangreiche Reparatur samt Ersatzteile und kompetent scheinen sie auch zu sein.
    Werde dort sicherlich auch wieder zur Inspektion hinfahren.

    Wobei ich gerade was die Inspektion angeht noch eine Frage habe: vor der Reparatur meinte mein Elch, dass er gerne in 7500km zur Inspektion möchte, jetzt will in 30km dorthin. Ist mir gerade erst aufgefallen. Hat da jemand eine Idee, wie das sein kann? *kratz*

    Beste Grüße,
    Liam
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Vaneo freund, 29.01.2011
    Vaneo freund

    Vaneo freund Guest

    Glückwunsch, du meinst wahrscheinlich 30 Tage und nicht mehr Km. Das was zuerst eintritt wird angezeigt.
     
  22. #20 Hopewell, 30.01.2011
    Hopewell

    Hopewell Elchfan

    Dabei seit:
    03.12.2010
    Beiträge:
    22
    Zustimmungen:
    0
    Ort:
    Bochum
    Marke/Modell:
    W168 160 Pre
    Wer richtig lesen kann ist klar im Vorteil! *LOL*
    Danke!
     
Thema:

Waschmaschinengeräusche aus dem Motor?

Die Seite wird geladen...

Waschmaschinengeräusche aus dem Motor? - Ähnliche Themen

  1. Geräusche in der Lenkung im Stand bei laufenden Motor.

    Geräusche in der Lenkung im Stand bei laufenden Motor.: Wenn ich das Lenkrad bei laufenden Motor nach re. oder nach li.drehe habe ich manchmal schleifende Geräusche,es ist nicht immer aber wie gesagt ab...
  2. EPC Kontrolle und Motor geht aus (170 CDI, Mopf 2002)

    EPC Kontrolle und Motor geht aus (170 CDI, Mopf 2002): Die Forensuche hat mir leider nicht weiter geholfen, daher neuer Thread. Nachdem die Lima ihren Dienst versagt hat und für den TÜV noch ein paar...
  3. Motor kalt, dann sehr schlechte Gasannahme im Benzinbetrieb, dagegen einwandfrei auf LPG!

    Motor kalt, dann sehr schlechte Gasannahme im Benzinbetrieb, dagegen einwandfrei auf LPG!: Mein W168 - A160 Benzin+LPG macht seit ein paar Wochen große Probleme im Kaltlauf, solange er noch auf Benzin läuft. Er startet zunächst normal,...
  4. Wasserpumpe ohne Absenken des Motors ?

    Wasserpumpe ohne Absenken des Motors ?: Hi, Mein w169 A150 BE Bj. 2009 macht mittlerweile hohe zirpende Geräusche aus dem Riementrieb bei kaltem und feuchtem Wetter . Bisher wurde...
  5. Motor ruckelt und nimmt kein gas an im kalten zustand

    Motor ruckelt und nimmt kein gas an im kalten zustand: Hallo, ich bin neu hier und besitze eine a-klasse a 140. Bj 98 benziner Folgendes problem habe ich: Im kalten zustand vom Motor nimmt er kaum...