W169 Waschwassertank undicht

Dieses Thema im Forum "W169 Allgemein" wurde erstellt von Monarch, 20.10.2009.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Monarch, 20.10.2009
    Monarch

    Monarch Elchfan

    Dabei seit:
    19.05.2006
    Beiträge:
    1.029
    Zustimmungen:
    2
    Beruf:
    Informationssicherheit
    Ort:
    Rottweil
    Ausstattung:
    voll (Navi, Solardach, Leder, PCS)
    Marke/Modell:
    Toyota Prius III Executive
    Gestern hab ich den Behälter neu befüllt (wegen Frostschutz). Dabei ist mir kein Tropfen daneben gegangen.

    Trotzdem lief vom Tank anschließend ein Rinnsal mit Waschwasser runter.

    Heute hab ich geschaut, wie viel ausgelaufen ist. Pegel ist jetzt knapp unter den Haltenasen, die den Behälter festhalten; Fazit: an einer dieser Nasen muss der Behälter ein Leck haben!

    Was kostet das jetzt wieder? Werde morgen mal in der Werkstatt vorbeifahren...

    mfg
    Monarch
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Marcel-Bonn, 20.10.2009
    Marcel-Bonn

    Marcel-Bonn Elchfan

    Dabei seit:
    30.09.2009
    Beiträge:
    79
    Zustimmungen:
    0
    Beruf:
    Abiturient
    Ort:
    Bonn
    Marke/Modell:
    A140 Avantgarde
    also wir hatten sowas ähnliches auch bei uns wars von nem marder!

    Waren bei unserer werkstatt des vertrauens dort hatten wir auch was an der Tür reparieren lassen und halt das( mit so nem spezial kleber wurde das loch geschlossen) haben am ende 30€ bezahlt
     
  4. newbee

    newbee Elchfan

    Dabei seit:
    03.10.2009
    Beiträge:
    84
    Zustimmungen:
    1
    Marke/Modell:
    W169 180CDi Avantgrd
    Hmm, sicher dass es nicht an den Stellen/Löschern durchsickert -> wo die Pumpem reingesteckt werden? Ist nämlich 90% aller Fälle..

    Die Gummidichtungen (um die Waschpumpen-Nasen) lassen oft und gerne nach, hab' bei mir gleich mit 'ner Dicht(Knett)masse abgedichtet. Lass es auf jeden Fall schnell beseitigen! Denn das aggressive Waschwasser mit Alk. verursacht prompt hässliche Roststellen im Motorraum - war bei den beiden ersten W168 zumind. so (hier bleibt DB unbelehrbar)
     
  5. #4 Monarch, 20.10.2009
    Monarch

    Monarch Elchfan

    Dabei seit:
    19.05.2006
    Beiträge:
    1.029
    Zustimmungen:
    2
    Beruf:
    Informationssicherheit
    Ort:
    Rottweil
    Ausstattung:
    voll (Navi, Solardach, Leder, PCS)
    Marke/Modell:
    Toyota Prius III Executive
    Ziemlich, weil es ja heute nicht mehr weiter getropft hat! Warten wir's ab, was dabei rauskommt

    Gruß
    Monarch
     
  6. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Füll doch noch mal nach bevor du da was tauschst.

    gruss
     
  7. #6 Mr. Bonk, 20.10.2009
    Mr. Bonk

    Mr. Bonk Elchfan

    Dabei seit:
    20.02.2003
    Beiträge:
    5.020
    Zustimmungen:
    1
    Beruf:
    So irgendwas mit Software! ;)
    Ort:
    Salzgitter
    Marke/Modell:
    A200T (C169 MOPF)
    Was soll / kann sich dann ändern? *kratz*
     
  8. #7 A200 Coupé, 20.10.2009
    A200 Coupé

    A200 Coupé Elchfan

    Dabei seit:
    11.09.2007
    Beiträge:
    2.539
    Zustimmungen:
    20
    Ort:
    Osthessen
    Marke/Modell:
    A200 Coupé
    Das ist ein bekannter Punkt am Wischwassertank. Schau mal genau nach ob da bereits an den Haltenasen Kleber bzw so ne Art Silikon dran ist.

    Bei mir wurde nach einer Sache im Motorraum wo der Behälter anscheinend entfernt und beschädigt wurde einfach der Kleber drauf gemacht. Ich merkte zwei Tage später das der Tank ausläuft. Hingefahren und neuen bekommen.

    Vielleicht warst du ja auch erst zum Assyst oder ähnlichem. Ich würde mal schauen was ein neuer Wischwassertank kostet oder nachm gebrauchten suchen.

    Die Klebegescheschichte ist nicht umbedingt optimal.
     
  9. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Wie schon geschrieben ist der Schlauch unten oft ein Grund, dass Wasser ausläuft. Vielleicht hat der sich wieder zurecht geruckelt und ist jetzt wieder dicht.

    gruss
     
  10. #9 A200 Coupé, 20.10.2009
    A200 Coupé

    A200 Coupé Elchfan

    Dabei seit:
    11.09.2007
    Beiträge:
    2.539
    Zustimmungen:
    20
    Ort:
    Osthessen
    Marke/Modell:
    A200 Coupé
    Da er schreibt das der Tank nach der Hälfte aufgehört hat, scheint es mir relativ sicher das es an den Haltenasen liegt. Diese liegen genau dort und bei mir war es genauso.

    Der Schlauch der sich von selbst wieder "zurecht ruckelt" der will erfunden werden... ;) ;) ;)
     
  11. rick

    rick Elchfan

    Dabei seit:
    16.09.2007
    Beiträge:
    17
    Zustimmungen:
    0
    Marke/Modell:
    A200 Coupè
    Hallo Monarch,

    das gleiche Problem hatte ich vor ein paar Wochen: Wischwasserbehälter direkt an einer der Haltenasen eingerissen, die Plörre lief dann bis auf Höhe dieser Stelle aus.

    Ein neuer Wischwasserbehälter kostet etwa 48 Euro, für den Einbau des neuen Behälters wollte mein Freundlicher 7 AW zu knapp 10 Euro brutto erstattet bekommen. Summa summarum also knappe 120 Euro für den ganzen Spaß... :-/

    Nach Intervention meinerseits (Fahrzeug ist erst gute 3 Jahre alt, Einbau hat maximal 15 Minuten gedauert) wurde der Wischwasserbehälter zur Hälfte aus Kulanz von MB übernommen und das Autohaus hat für den Einbau nur noch 3 AW berechnet. So waren's am Ende noch einpaarundfünzig Euro - für mich absolut i.O.! ;)

    Schöne Grüße

    rick
     
  12. #11 Monarch, 20.10.2009
    Monarch

    Monarch Elchfan

    Dabei seit:
    19.05.2006
    Beiträge:
    1.029
    Zustimmungen:
    2
    Beruf:
    Informationssicherheit
    Ort:
    Rottweil
    Ausstattung:
    voll (Navi, Solardach, Leder, PCS)
    Marke/Modell:
    Toyota Prius III Executive
    7 AW bei 15 Minuten?!? Das ist ja ein Witz. Das würde ich ebenfalls nicht bezahlen.

    Mit den 48 Euro kann ich leben - die Garantieverlängerung habe ich erst neu abgeschlossen (nicht verlängert, wollte die drei Wochen zum Assyst sparen), die hat ja ne Selbstbeteiligung von afaik 300 € in den ersten drei Monaten...

    Nur ist das ein Armutszeugnis, mein Behälter scheint ja kein Einzelfall zu sein; bei einem anderen Auto habe ich sowas noch nie gehört *kotz*
     
  13. #12 A200 Coupé, 21.10.2009
    A200 Coupé

    A200 Coupé Elchfan

    Dabei seit:
    11.09.2007
    Beiträge:
    2.539
    Zustimmungen:
    20
    Ort:
    Osthessen
    Marke/Modell:
    A200 Coupé
    Naja bei anderen Autos ist der Motor auch nicht so konzipiert, dass er öfters abgesenkt werden muss. Das zieht einen Rattenschwanz an Teilen nach sich die öfter ausgebaut werden als bei anderen Autos. Kein Wunder das da mal was dabei ist was kaputt gehen kann.

    Solang es nur so ne blöde Haltenase ist die leckt würd ich nicht gleich die Krise kriegen.

    Bei mir ist es ja auch nicht durch Abnutzung sondern durch Beschädigung kaputt gegangen. Da bisher hier glaub ich 3 Fälle bekannt sind...naja von einer Regelmäßigkeit würd ich noch nicht sprechen.
     
  14. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 Pelle_HB, 21.10.2009
    Pelle_HB

    Pelle_HB Elchfan

    Dabei seit:
    01.03.2008
    Beiträge:
    24
    Zustimmungen:
    0
    Ort:
    Bremen-Nord
    Marke/Modell:
    W169 A150 Pre-MoPf
    Hallo !

    Bei mir hatte der Behälter auch eine Undichtigkeit an der vorderen Haltenase die mit einem gelben Bayonetverschluß festgehalten wird.
    Grund hierfür war meiner Meinung nach, dass der Halter thermisch verschweist wurde und das zu lange. Will sagen, das Material wurde an dieser Stelle geschwächt weil es zu dünn geworden ist. Im laufe der Zeit ist es wohl durch Vibrationen etc. zum Riss gekommen.

    Der Behälter wurde auf 100% Kullanz getauscht.



    Gruß aus Bremen
    Pelle
     
  16. #14 Monarch, 21.10.2009
    Monarch

    Monarch Elchfan

    Dabei seit:
    19.05.2006
    Beiträge:
    1.029
    Zustimmungen:
    2
    Beruf:
    Informationssicherheit
    Ort:
    Rottweil
    Ausstattung:
    voll (Navi, Solardach, Leder, PCS)
    Marke/Modell:
    Toyota Prius III Executive
    War heute bei der Werkstatt. Der Meister musste grinsen, hatte er erst gestern einen anderen Kunden mit dem selben Problem und sprach gleich von "Serienfehler"...

    Automatische Kulanzanfrage verlief erfolglos (100% Kundenanteil), Ergebnis der manuellen folgt. Sollte die fehlschlagen, überlege ich die drei Monate zu warten, bis die Garantie zahlt - der Behälter ist ja zu 80% nutzbar ;)

    mfg
    Monarch
     
Thema: Waschwassertank undicht
Besucher kamen mit folgenden Suchen
  1. tank wischwasser undicht ml w164

    ,
  2. wischwasserbehälter mercedes a-klasse w169 ausbauen

    ,
  3. spritzwassertank bei A klasse

    ,
  4. w169 wischwasserkasten,
  5. wischwasserbehälter mercedes a-klasse undicht,
  6. waschwassertank w169,
  7. w169 wasserbehälter
Die Seite wird geladen...

Waschwassertank undicht - Ähnliche Themen

  1. Verdacht undichter Wärmetauscher. Ist das bezahlbar zu reparieren ?

    Verdacht undichter Wärmetauscher. Ist das bezahlbar zu reparieren ?: Guten Tag Die Lüftung unseres A140 Benziner Mopf macht seit einiger Zeit einen sehr muffigen Geruch. Filterwechsel, Desinfektion mit Tunap 981...
  2. Undichter Schlauch Scheinwerferwaschdüsen ? Lambdasonde 1 defekt ?

    Undichter Schlauch Scheinwerferwaschdüsen ? Lambdasonde 1 defekt ?: Hallo Leuts Heute plötzlich zwei Sachen, wobei ich noch versuche, ob die Meldung defekte Lambdasonde 1 vom undichten Anschluss-Schlauch herkommen...
  3. Servopumpe undicht

    Servopumpe undicht: Moin moin, ich bin seit neustem stolzer Besitzer eines Elchs, W168, 98er Baujahr, 113 TKM, 2te Hand :) Er stand zum Verkauf mit dem Hinweis:...
  4. Undichtigkeit unter dem Motorkühler, wer kennt dieses Bauteil, bzw. die Ursache?

    Undichtigkeit unter dem Motorkühler, wer kennt dieses Bauteil, bzw. die Ursache?: Hallo Elchfans, unter dem Motorkühler habe ich eine Undichtigkeit an so einem langen Zylinder entdeckt ( siehe Fotos). Es scheint im Breich der...
  5. Ölwannendichtung undicht? W169 200 CDI

    Ölwannendichtung undicht? W169 200 CDI: Hallo liebe Gemeinde, nun hat es mal wieder meinen Elch erwischt. Die Ölwannendichtung schein undicht zu sein...... Kann mir jemand sagen, ob man...
Status des Themas:
Es sind keine weiteren Antworten möglich.