W168 Wasserstandanzeige leuchtet Ständig.

Diskutiere Wasserstandanzeige leuchtet Ständig. im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Hi leute ich hab ein Problem das Kontrolllicht für die Wasserstandsanzeige zeigt ständig an das Wasser fehlt ob der Motor oder Warm ist. Das...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. eddi@AMG

    Dabei seit:
    09.12.2002
    Beiträge:
    547
    Zustimmungen:
    0
    Ort:
    Pfalz
    Marke/Modell:
    BMW 525i/ BMW 325i
    Hi leute ich hab ein Problem das Kontrolllicht für die Wasserstandsanzeige zeigt ständig an das Wasser fehlt ob der Motor oder Warm ist. Das komische daran ist die Kühlanlage ist dicht verliert aber trotzdem Wasser wo ist aber nicht sichtbar ich muß nur innerhalb von zwei Tagen 2 Liter nachfüllen. Ich hab schon alles versucht Fühler am Ausgleichsbehälter getauscht, Deckel am behälter getauscht Druckprüfung und sichtkontrolle auf undichtikeit einfach alles auch den Lüfter haben wir kontrolliert, Kopfdichtung ist es auch nicht das Öl hat eine Normale Farbe, ach ja das Kombi wurde auch getauscht.

    Ich weiß nicht mehr weiter was kann das sein bitte helft mir. ;( ??? *thumbdown*
     
  2. Anzeige

  3. JOJO

    JOJO Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    636
    Zustimmungen:
    0
    Beruf:
    E-Techniker
    Marke/Modell:
    jetzt Toyota Corolla
    Hallo ,


    ***Das komische daran ist die Kühlanlage ist dicht verliert aber trotzdem Wasser wo ist aber nicht sichtbar ich muß nur innerhalb von zwei Tagen 2 Liter nachfüllen.***

    Also doch nicht dicht , hast du schon mal im Bereich der Wasserpumpe geschaut ? Uebrigens die Kopfdichtung kann trotzdem was haben muss nicht immer Oel-Wasserkanal verbindung sein sondern auch Wasser-Zylinder...

    Gruss JOJO
     
  4. #3 Mr. Bean, 18.08.2003
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.797
    Zustimmungen:
    910
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Hmmm, spätestens hier sollte man dann aber ein Leck finden. Wie sieht den das Abgas aus. Qualmt er wenn du auf's Gas gehst oder wieder runter, also bei Lastwechseln?
     
  5. jogi

    jogi Elchfan

    Dabei seit:
    24.12.2002
    Beiträge:
    932
    Zustimmungen:
    8
    Ort:
    Marbach/Neckar
    Marke/Modell:
    A 160 Avant
    Hallo [email protected],

    haste auch mal im Innenraum geschaut, nicht das der Heizungskühler oder Zuleitung undicht ist.

    Gruss Jogi
     
  6. #5 ihringer, 19.08.2003
    ihringer

    ihringer Guest

    Hallo eddi
    Seit wann tritt dieses Problem auf ? Bei normaler Nuzung ?
    Ich tippe auf das Heizungs-system ! Wie Du einem Leck besser nach Sicht erkennen kannst ?
    Geh mal in ne Drogerie und besorge Dir Lebensmittelfarbe !!!
    Nehme anstelle des Hinweis auf der Packung circa das Dreifache an Dosierung !
    Rein damit ins Wasser, keine Bange, der Mechanik schadet es nicht !
    Dann ab auf der AB, teste dabei alle Heizungsfunktionen, scheuche den Elch, am besten in hohen Drehzahlbereichen danach noch im Stätischen Gebiet, dann den Elch für ne Stunde in ruhe lassen und zur Taschenlampe greifen, nachschauen !
    Warum die Farbe ?
    Wasser verdunstet bei Hitze ! Ist danach schlecht zu sehen ! Aber nicht die Farbpartikel des Farbstoffes !
    schreibe das aus eigener Erfahrung, hinterher festgestellt, das der Wärmetauscher undicht war !

    bis denne Ihringer
     
  7. eddi@AMG

    Dabei seit:
    09.12.2002
    Beiträge:
    547
    Zustimmungen:
    0
    Ort:
    Pfalz
    Marke/Modell:
    BMW 525i/ BMW 325i
    Innerraum hab ich schon geschaut aber auf den ersten Blick nichts erkennen können. Die Kopfdichtung ist es auch nicht die Abgase sind ganz normal. War heute nochmal bei DC man können mal in den Motor reinschauen das kostet aber ca. 500 Euro , nur um mal nachzusehen ob da der Fehler drin ist oder nicht. Was könnte das den sein ich weiß nicht mehr weiter. Ich fahr den Sch.... bock bald auf den schrott. :-X *mecker*
     
  8. #7 ihringer, 20.08.2003
    ihringer

    ihringer Guest

    Hey
    Nur den Kopf nicht hängen lassen ! *thumbup*
    500 Euro´s nur für´s schauen ? *thumbdown* *mecker* X(
    DC Händler wechseln !!!
    Schon allein die unfähigkeit, einen Fehler diagnostisch einzugrenzen, dafür sogar ein haufen Geld dem Kunden abzuknöpfen, gehört vorm Schiere der Handwerkskammer !!!
    Meine Meinung !

    Ansonsten, versuchs mal mit meinem Tip....

    bis denne Ihringer
     
  9. secret

    secret ex-Admine

    Dabei seit:
    03.03.2003
    Beiträge:
    1.617
    Zustimmungen:
    19
    Ort:
    Stuttgart
    Marke/Modell:
    SLK 200K
    und du bist sicher das die Farbpartikel in dem Kreislauf nichts ausmachen ??... das die eventuell irgendwas, irgendwann mal unter irgendwelchen bedinungen verstopfen ? ...
     
  10. #9 ihringer, 20.08.2003
    ihringer

    ihringer Guest

    Hallo
    Ne, die Farbpartikel sind nur im Nano-bereich messbar.
    Habe es selbst mit ne Blechbüchse ausprobiert, eintrockenen lassen, zwar sichtbar, aber nicht fühlbar !

    Und das ganze an einem Ford Diesel ausprobiert, da änliches, wie bei eddi, keinen Erfolg brachte !
    Hinzu kommt, der Wärmetauscher saß nur geschütz mit ne Blechblende direkt über den Krümmer, was eine suche wegen der Verdunstung quasi unmöglich machte ! Erst die Überreste des Farbstoffes, das demontieren der Blende, da konnte die Leckkage ausfindig gemacht werden !

    Okay, ich verweise auf meinem Fall, ES muss bei Eddi seinem Elch nicht so sein !
    Nur wenn Eddi eh keine Garantie mehr hat, Kulanz abgelehnt wird, wäre es ein Versuch wert und vor allem Dingen billig !

    MICH WUNDERT NUR, DAS ZU EDDI´S PROBLEM DIE SPEZI´S UND TECHNIK-PROFF´S SICH DAZU NOCH NICHT GEMELDET HABEN !!![/ I]

    bis denne Ihringer
     
  11. jogi

    jogi Elchfan

    Dabei seit:
    24.12.2002
    Beiträge:
    932
    Zustimmungen:
    8
    Ort:
    Marbach/Neckar
    Marke/Modell:
    A 160 Avant
    Hallo [email protected],

    Du schreibst, innerhalb von 2Tagen fehlen 2 Liter Wasser, das ist aber eine ganze Menge die da irgend wohin verschwinden soll.

    Die Druckprüfung, wie wurde die durchgeführt?.

    Mein Vorschlag wäre das Kühlsystem abdrücken und mal eine ganze Nacht unter Druck zu lassen (ca. 1 bar).

    Oftmals und nicht selten, zeigt sich ein Wasserverlust bei kaltem Motor mit dieser Methode am besten.

    Sollte die Zylinderkopfdichtung undicht sein, müsste eigentlich bei der Menge Kühlwasser die verloren geht, sich das irgendwo bemerkbar machen.

    Z.Bsp. Motor läuft unrund, Auspuff tritt weißer Rauch aus oder Motorölmenge erhöht sich.

    Gruss Jogi
     
  12. eddi@AMG

    Dabei seit:
    09.12.2002
    Beiträge:
    547
    Zustimmungen:
    0
    Ort:
    Pfalz
    Marke/Modell:
    BMW 525i/ BMW 325i
    Heute war mein Elch bei DC zur Untersuchung festgestellt wurde evtl. ein Schaden an der Kopfdichtung oder am Kopf selber. Habe mich darüber Tierisch gerfreut nach 100000km Laufleistung (Scheckheftgepflegt) 3 Jahre alt. Will den Bock hier niemand Kaufen ich bins Leid :-X
     
  13. #12 ihringer, 04.09.2003
    ihringer

    ihringer Guest

    Hey
    Du hast ja ein Tuningchip drinne, oder ?
    Markenfabrikat ?
    Kann zwar jetzt nicht nachvollziehen, ob der Wasserverlust und beschädigte Kopfdichtung mit einem verbauten Chip zu tun hat, läßt aber aufhorchen !!!

    bis denne Ihringer
     
  14. eddi@AMG

    Dabei seit:
    09.12.2002
    Beiträge:
    547
    Zustimmungen:
    0
    Ort:
    Pfalz
    Marke/Modell:
    BMW 525i/ BMW 325i
    Hi Chip ist längst draußen, laut DC kommt es nicht vom Chip abder genau kann man das nicht sagen. ???
     
  15. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 ihringer, 04.09.2003
    ihringer

    ihringer Guest

    also, witzig finde ich es von der DC Werkstatt, das diese nicht genau ne Diagnose feststellen können ! *thumbdown* *thumbdown* *thumbdown*

    Die Dichtung ? Wenn das Wasser nach außen gedrückt hätte, würde das sogar ein Laie sehen !
    Ebenso verhält sich das mit einem Haar-riss im Kopf selbst, den Destilat haste ja warscheinlich nicht verwendet ? !
    Bin mal gespannt, ob Du überhaupt was genaues mitgeteilt bekommst !
    Verlange, das die ausgetauschten Teile Dir im Kofferraum gelegt werden !
    Wirste sehen, nach dem Motto, moment, wir schwätze noch mal mit dem Werkstattleiter und so....am Ende siehst dann anders aus !

    8) Machen wir doch mal einen Thread auf, nach dem Motto, welche DC Werkstatt hat den größten Bock geschossen, welche hat Wucher betrieben, welche hat grob fahrlässig gehandelt und änliche Vorfälle, die einfach nicht passieren dürfen 8)
     
  17. AMG A1

    AMG A1 Elchfan

    Dabei seit:
    10.12.2002
    Beiträge:
    66
    Zustimmungen:
    0
    Ort:
    BRD
    Marke/Modell:
    A200
    @eddi

    hab das gleiche problem mit meinen A170.
    Mein Tuning-chip ist ca. 60.000 km drin -gesamt ca 90TKM.

    erst warnleuchte wg. Temperatur (der wagen hat ja leider keine normale Temperaturanzeige.

    wasser ständig nachfüllen.

    und jetzt recht deutlich Weißer Rauch aus dem Auspuff - super

    werde mal eine kompressionsprüfung im Motor machen lassen -

    kennt einer der normalen Werte????

    Ich hoffe, daß nicht noch der Zylinderkopf was abgekriegt hat.

    Was kostet ca. das erneuern der Kopfdichtung (bzw. wieviel arbeitsstunden??)

    so ein scheiß, dabei habe ich gerade schon die ersten probefahrten für meinen nachfolger C270 bzw. SC 220 CDI absolviert ... aber das ist ein anderes Thema .

    christoph
     
Thema: Wasserstandanzeige leuchtet Ständig.
Besucher kamen mit folgenden Suchen
  1. ausgleichsbehälter toyota corolla 2006 wie viel nachfüllen

    ,
  2. audi cabrio farbpartikel wärmetauscher

Die Seite wird geladen...

Wasserstandanzeige leuchtet Ständig. - Ähnliche Themen

  1. W168 Kühlwasserstand (gelb) leuchtet wenn Abblendlicht eingeschaltet wird.

    Kühlwasserstand (gelb) leuchtet wenn Abblendlicht eingeschaltet wird.: Hallo, bin neu hier und hoffe ich bekomme vielleicht eine schnelle Antwort. Habe seit Montag einen a190, TÜV neu alles super, nun fiel mir auf...
  2. W168 Armaturenbrett leuchtet wild

    Armaturenbrett leuchtet wild: Hi Während des fahren leuchtete eben das ganze Armaturenbrett und die tachos spielten verrückt, dann war alles wieder gut. Kann mir jemand sagen...
  3. ESP Lampe leuchtet, eigenartiger Fehler.

    ESP Lampe leuchtet, eigenartiger Fehler.: Moin, heute morgen ist bei unseren S203 Kombi die ESP Fehlermeldung an gegangen. Ich habe ihn gerade ausgelesen. Schaut euch selbst mal die "...
  4. W168 Vaneo: ESP und BAS leuchtet 'mal und 'mal nicht. Simples OBD findet nichts.

    Vaneo: ESP und BAS leuchtet 'mal und 'mal nicht. Simples OBD findet nichts.: Hallo, ich habe hier einen Vaneo, Baujahr 2004, 1,9 l, Benziner, bei dem die ESP- und BAS-Leuchten immer 'mal wieder leuchten und beim nächsten...
  5. W414 Vorglühanzeige leuchtet nach

    Vorglühanzeige leuchtet nach: Hi ihr alle, ich hab erst mal im Forum staubgewischt und nicht viel gefunden. Glühkerzen wechseln - ein Problem ? Es soll gehen mit langem dünnen...
Status des Themas:
Es sind keine weiteren Antworten möglich.