wegfahrsperre

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von hoppels, 27.10.2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 hoppels, 27.10.2003
    hoppels

    hoppels Guest

    Guten Tach Zusammen,

    bin seit 9 Monaten stolzer Besitzer eines A140. Das Ding wird im November 3 Jahre alt. War vorletzte Woche zur grossen Inspektion, hab 550 € gezahlt..
    Danach liess er sich mit zunemender Häufigkeit nicht mehr mit der Fernbedienung öffen. Versuchte ich, mit dem Schlüssel zu starten, sprang er an, zeigte "start", dann "error und ging aus. Die DC Werkstatt hat nun festgestellt, dass ein Steuergeät kaputt ist. DC hat auf Nachfragen die Hälfte an Materil- und Montagekosten auf Kulanz zugesagt.

    Restbetrag für mich: 300 € !!!!

    Kann es sein, dass die Monteure bei der Inspektion Mist gemacht haben ? DAs Ding lief vor der Inspektion doch hervorragend !

    Hiillfeeeee!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Wenn es tatsächlich das Steuergerät ist, halte ich es für recht unwahrscheinlich, dass es etwas mit der Inspektion zu tun hatte. Da wird wohl eher der Zufall den Zeitpunkt so bestimmt haben.

    gruß
     
  4. #3 Matthias, 27.10.2003
    Matthias

    Matthias Elchfan

    Dabei seit:
    27.12.2002
    Beiträge:
    2.367
    Zustimmungen:
    2
    Beruf:
    Medizinökonom
    Ort:
    Ein Münchner in Essen
    Marke/Modell:
    A160
    hmmm...

    das hatte ich auch mal...motor ist dauernd mit "F" im Display ausgegangen...

    Mein steuergerät hätte 996 € gekostet....

    warum es aber kaputtgegangen ist????


    Ich weiß es leider nicht.

    Gruß, matthias
     
Thema:

wegfahrsperre

Die Seite wird geladen...

wegfahrsperre - Ähnliche Themen

  1. Steuergerät Wegfahrsperre

    Steuergerät Wegfahrsperre: Hallo Elchfans, hab heute durch Zufall mitgekriegt dass das Steuergerät der Wegfahrsperre (Siemens) neben der Lenksäule nur an den Kabeln...
  2. Klappschlüssel für JOM Nachrüst-Funkfernbedienung - Transponder für Wegfahrsperre

    Klappschlüssel für JOM Nachrüst-Funkfernbedienung - Transponder für Wegfahrsperre: Hallo! Ich möchte für meine bereits vorhandene JOM 7105-1 Nachrüst-Funkfernbedienung jetzt einen Klappschlüssel bauen. Den...
  3. A140 - Fehler B1000 (Wegfahrsperre und Steuergerät)

    A140 - Fehler B1000 (Wegfahrsperre und Steuergerät): Hallo zusammen, ich versuche meinen Schwiegereltern mit ihrem A140 Benziner (W168) zu helfen, Bj 2001, 160.000 km. Es ist ihr letztes Auto, aber...
  4. Hilfe bei Einbau Steuergerät Wegfahrsperre

    Hilfe bei Einbau Steuergerät Wegfahrsperre: Hallo zusammen, nach jetzt fast 2 Monaten ist mein A140 endlich gestern wieder angesprungen. Hatte einen "start error" Fehler. Nach ein paar...
  5. W168 "Start Error" im Kombi; Wegfahrsperre

    "Start Error" im Kombi; Wegfahrsperre: Hallo, ich habe eine A-Klasse 170 CDI (Bj.2001) und war vor ein paar Tagen wegen Unterspannung und der Fehleranziege "Start Error" (im...
Status des Themas:
Es sind keine weiteren Antworten möglich.