Welche Lima habe ich verbaut W168 A170CDI

Diskutiere Welche Lima habe ich verbaut W168 A170CDI im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hi @all, da meine Lima einen Schaden an der Welle hat und surrt wie bekloppt, frage ich mich momentan, wie ich herausfinden kann, ob das eine...

  1. #1 romeo310, 27.06.2012
    romeo310

    romeo310 Elchfan

    Dabei seit:
    16.12.2009
    Beiträge:
    51
    Zustimmungen:
    0
    Ort:
    Rheinland-Pfalz
    Marke/Modell:
    A170 CDI 11/1998 AKS
    Hi @all,

    da meine Lima einen Schaden an der Welle hat und surrt wie bekloppt, frage ich mich momentan, wie ich herausfinden kann, ob das eine normale Lima ist oder eine mit der Wasserkühlung ?

    Karre ist Bj: 10/98, A-170CDI 90PS.

    Gruß

    romeo310
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    409
    Marke/Modell:
    keiner mehr; C250CDI
    Normale!

    Und wenn du es nicht glaubst, gehe einfach zu Mercedes in den Teilehandel und die sollen dir die passende raussuchen.

    gruss
     
  4. #3 romeo310, 27.06.2012
    romeo310

    romeo310 Elchfan

    Dabei seit:
    16.12.2009
    Beiträge:
    51
    Zustimmungen:
    0
    Ort:
    Rheinland-Pfalz
    Marke/Modell:
    A170 CDI 11/1998 AKS
    THX für die schnelle Antwort :)
     
Thema:

Welche Lima habe ich verbaut W168 A170CDI

Die Seite wird geladen...

Welche Lima habe ich verbaut W168 A170CDI - Ähnliche Themen

  1. W168 Reperaturbuch A klasse W168 so wirds Gemacht

    Reperaturbuch A klasse W168 so wirds Gemacht: Hallo, ich habe noch Reperaturbuch für A klasse 18€ inkl Lieferung Paypal zahlung möglich LG Lukas
  2. W168 ZV Funkfernbedienung nachrüsten

    W168 ZV Funkfernbedienung nachrüsten: Hallo Elchfans, bin seit 1 Woche A 140 Baujahr 1999 Besitzer. Ich habe leider nur 2 Schlüssel ohne Funkfernbedienung bekommen. Da ich leider...
  3. W168 A140 geht während der Fahrt aus

    W168 A140 geht während der Fahrt aus: Hallo liebe Leute, ich fahre normalerweise einen C63 AMG und habe mich jetzt dem Auto einer befreundeten 81 jährigen Dame angenommen. Es handelt...
  4. W168 springt nicht an

    W168 springt nicht an: Hallo, W168 Bj. 2002 springt nicht immer an. Ich Versuche mal die Startschwierigkeiten zu erläutern. Das Auto springt ohne orgeln sofort an,...
  5. w168 A140 Antriebswelle wechseln

    w168 A140 Antriebswelle wechseln: Hallo, Schraubergemeinde. Ich werde mich wohl bei Gelegenheit mal mit dem Thema "Antriebswellen" beschäftigen müssen ... habe ich auch schomma...