Welches Bauteil fehlt

Dieses Thema im Forum "Vaneo W414 Forum" wurde erstellt von Gießener, 24.08.2014.

  1. #1 Gießener, 24.08.2014
    Gießener

    Gießener Elchfan

    Dabei seit:
    24.07.2014
    Beiträge:
    19
    Zustimmungen:
    1
    Beruf:
    Schreiner/parkettleger und Hobby Schrauber
    Ort:
    Gießen
    Ausstattung:
    Schalter
    Marke/Modell:
    Vaneo (w414)
    Hallo liebe Elchgemeinde
    Gestern als ich meinen Vaneo ausgesaugt habe ist mir im Beifahrer Fussraum ein Loser Stecker aufgefallen.
    Ich habe dass Handschuhfach und die darunter liegende Verkleidung ausgebaut und musste feststellen dass etwas fehlt!

    Es ist ein Stecker der aus dem Kabelbaum kommt in dem die Handschuhfachbeleuchtung und der Airbag mit drinnen laufen so wie die Kabel zum ZV Steuergerät.
    Ein Halter für ein Steuergerät ist auch vorhanden direkt hinter dem Handschuhfach. Wass kann dass für ein Stecker sein?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 flockmann, 24.08.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.054
    Zustimmungen:
    605
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter
    Kannst Du mal ein Foto von dem ominösen Stecker machen?
    Grüsse vom F.
     
  4. #3 Gießener, 25.08.2014
    Gießener

    Gießener Elchfan

    Dabei seit:
    24.07.2014
    Beiträge:
    19
    Zustimmungen:
    1
    Beruf:
    Schreiner/parkettleger und Hobby Schrauber
    Ort:
    Gießen
    Ausstattung:
    Schalter
    Marke/Modell:
    Vaneo (w414)
    wie erwünscht bilder des Steckers
     

    Anhänge:

  5. thei

    thei Guest

    Hi,

    Zuerst dachte ich an einen Stecker für´s Comand System, aber bei so vielen Kontakten?! Da würd ich eher auf ein Steuergerät tippen... Nur welches hab ich leider keine Ahnung!

    Du könntest aber mir auch deine FIN (WDBxxx) per PN schicken, dann kann ich im EPC mal gucken, was du für Sonderausstattung hast / hattest.

    Ansonsten würde ich an deiner Stelle mal den Teppich im Beifahrerfußraum zurück klappen und mal gucken ob an den dann zugänglichen Steuergerät(en) alle Stecker drauf sind.
     
  6. thei

    thei Guest

    Hi,

    Das ging ja echt fix! :thumbup: Also, laut deiner FIN solltest du original das Audio 10 mit CD-Wechsler und eine Universal Handy Vorrüstung gehabt haben. Hast du das noch verbaut? Im W168 war der der Wechsler original im Kofferraum auf der Fahrerseite verbaut.

    Gut möglich das dein Vorbesitzer(?) da schon was getauscht / ausgebaut hat und der Stecker einfach übrig geblieben ist.
     
  7. #6 Gießener, 25.08.2014
    Gießener

    Gießener Elchfan

    Dabei seit:
    24.07.2014
    Beiträge:
    19
    Zustimmungen:
    1
    Beruf:
    Schreiner/parkettleger und Hobby Schrauber
    Ort:
    Gießen
    Ausstattung:
    Schalter
    Marke/Modell:
    Vaneo (w414)
    danke warst aber auch recht schnell *thumbup*

    Ich habe das Orginal Radio mit Wechsler noch verbaut und funktioniert auch alles super.
    Die Freisprech Einrichtung ist auch noch eingebaut mit Telefon Konsole für ein Nokia ..00 ist meiner Meinung Nach was nachgerüstetes denn es ist mit Stromdieben am Radio angeklemmt und hinter der Fussraum Verkleidung auf der Beifahrerseite liegt der Lautsprecher dafür.
    Aufgefallen ist mir ein Lautsprecher im Beifahrerfussraum in der Seitenverkleidung (wofür soll der sein)
     
  8. #7 DCX2010, 25.08.2014
    DCX2010

    DCX2010 Elchfan

    Dabei seit:
    28.11.2010
    Beiträge:
    244
    Zustimmungen:
    49
    Beruf:
    (Un)Freundlicher! :)
    Ort:
    Rhein Neckar
    Marke/Modell:
    170 Diesel W 168
    hat er Parktronic?

    Gruß
     
  9. #8 Gießener, 26.08.2014
    Gießener

    Gießener Elchfan

    Dabei seit:
    24.07.2014
    Beiträge:
    19
    Zustimmungen:
    1
    Beruf:
    Schreiner/parkettleger und Hobby Schrauber
    Ort:
    Gießen
    Ausstattung:
    Schalter
    Marke/Modell:
    Vaneo (w414)
    Er hat keine SENSOREN in den Stoßstangen und auch keine Anzeige!
    Vielleicht ist es ausgebaut worden, wo kann ich dass herausfinden?
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. thei

    thei Guest

    Hi,

    Laut EPC hast du auch kein PTC!
     
  12. #10 flockmann, 26.08.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.054
    Zustimmungen:
    605
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter
    Es gab da mal so Freisrpecheinrichtungen für das Telefon das mit externen Lautsprechern im Beifahrerfussraum betrieben wurde....Ist dieser Stecker mit Stromdieben am Radio gespeist?? Wieviele Kabel von dem Stecker und wenn möglich die Kabelfarben....
    Grüsse vom F.
     
Thema:

Welches Bauteil fehlt

Die Seite wird geladen...

Welches Bauteil fehlt - Ähnliche Themen

  1. Wie heisst dieses Bauteil bzw. Artikelnummer?

    Wie heisst dieses Bauteil bzw. Artikelnummer?: Hallo Zusammen, gestern während der Fahrt hab ich leider folgendes Bauteil (siehe Bild gelb umrandet bzw. markiert) verloren. Wumms, weg!...
  2. Schraube fehlt an abgaskrümmerdichtung w168

    Schraube fehlt an abgaskrümmerdichtung w168: Guten Abend, Heute habe ich meinen ölfilter + öl gewechselt und festgestellt, dass die schraube an der abgaskrümmerdichtung fehlt.könnt ihr mir...
  3. 2-DIN Naviceiver in 1-DIN Radiovorbereitung - CAN Bus fehlt

    2-DIN Naviceiver in 1-DIN Radiovorbereitung - CAN Bus fehlt: In einem W169 mit Radiovorbereitung (Code 533) möchte ich einen 2-DIN Naviceiver einbauen. Momentan tendiere ich zum ESX VN710 MB-A2 oder -A1....
  4. Halterung des Abblendlichts beim Scheinwerfer Mopf fehlt

    Halterung des Abblendlichts beim Scheinwerfer Mopf fehlt: Hallo Leute, habe zwar grad die Suche genutzt, aber nicht das passende für mein Problem gefunden. Habe einen BJ 2002er W168 140er gebraucht...
  5. Undichtigkeit unter dem Motorkühler, wer kennt dieses Bauteil, bzw. die Ursache?

    Undichtigkeit unter dem Motorkühler, wer kennt dieses Bauteil, bzw. die Ursache?: Hallo Elchfans, unter dem Motorkühler habe ich eine Undichtigkeit an so einem langen Zylinder entdeckt ( siehe Fotos). Es scheint im Breich der...