Wer klopft 1x bei 110 km/h am Gaspedal ?

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von emelyerdbeer, 19.02.2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 emelyerdbeer, 19.02.2006
    emelyerdbeer

    emelyerdbeer Elchfan

    Dabei seit:
    28.11.2004
    Beiträge:
    70
    Zustimmungen:
    0
    Marke/Modell:
    a 160 cdi
    Hallo Zusammen.
    ich hatte vor einiger Zeit folgendes Phänomen schon einmal -leider ergebnislos- vorgetragen. Vielleicht hatte jemand zwischenzeitlich ähnliches...
    Ich fahre auf die BAB auf, beschleunige - und exakt bei 110 km/h verspüre ich deutlich ein e i m a l i g e s Klacken am Gaspedal. Das ist so, als ob man von unten mit einem Hämmerchen ein Mal auf den Stahl des Pedales klopft. Das kommt wie gesagt nur einmal vor - erst wenn ich das Auto abgestellt und den Motor aus habe, kommt es bei der nächsten Fahrt genauso wieder bei 110 km/h. -- ANY IDEA ???
    Claudia
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Timeless, 19.02.2006
    Timeless

    Timeless Elchfan

    Dabei seit:
    27.03.2003
    Beiträge:
    1.937
    Zustimmungen:
    0
    Beruf:
    Elchfahrer
    Ort:
    Geroldswil
    Marke/Modell:
    A 200
    Sehr mysteriös... werd' bei der nächsten Autobahn-Fahrt mal drauf achten... ;)
     
  4. oflow

    oflow Elchfan

    Dabei seit:
    14.07.2004
    Beiträge:
    515
    Zustimmungen:
    0
    Beruf:
    Angestellter Automobilbranche
    Ort:
    Freistaat Bayern
    Marke/Modell:
    A 170 CDI L Elegance
    Kann ja gar nicht sein, das Gaspedal ist aus Kunststoff... ;D *elch*

    So, und jetzt ernsthaft:
    Fährst du eine Automatik?
     
  5. #4 sternchen69, 19.02.2006
    sternchen69

    sternchen69 Elchfan

    Dabei seit:
    02.03.2005
    Beiträge:
    863
    Zustimmungen:
    0
    sorry leute, :o ...
    wer sollte denn bei dem tempo an deinem gaspedal anklopfen? *kratz* :o
    kann es denn sein, dass du mit dem absatz hängen bleibst oder das geräusch eher von einer anderen stelle kommt?
    ...allmählich bekomme ich echte angstzustände, wenn ich mich weiterhin hier bei den elchproblemen aufhalte! *angst*

    gute nacht *beppbepp*
     
  6. #5 Jessica, 19.02.2006
    Jessica

    Jessica Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    4.924
    Zustimmungen:
    3
    Ort:
    NRW
    Marke/Modell:
    W176 A180 CDI DCT AMG-Line
    110 km/h ist ja meine Lieblingsgeschwindigkeit, aber direkt bemerkt habe ich das auch noch nicht. Teste das Morgen früh auch mal.
     
  7. #6 emelyerdbeer, 20.02.2006
    emelyerdbeer

    emelyerdbeer Elchfan

    Dabei seit:
    28.11.2004
    Beiträge:
    70
    Zustimmungen:
    0
    Marke/Modell:
    a 160 cdi
    Hallo,
    ich weiß, das hört sich echt komisch an - ist aber genau so wie ich es beschreibe. Ich bleibe auch nicht hängen o.ä. - gefühlsmäßig habe ich den Eindruck, als ob irgendetwas hängt und dann quasi leicht an das Pedal zurückschnellt.
    Nebenbei bemerkt:
    Wisst Ihr, ich habe hier auch schon Themen gelesen, die mich nicht die Bohne interessiert haben.......Meine Güte, da liest man doch drüber hinweg !
     
  8. Roland

    Roland
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    3.694
    Zustimmungen:
    26
    Beruf:
    Sklave
    Ort:
    BB
    Ausstattung:
    Exterieur: Exclusive Interieur: Avantgarde
    Marke/Modell:
    W213 - E 200
    Das Gaspedal is nur ein Sollwertgeber der keine mechanische Verbindung zum Motor hat. Folglich kann ich mir nur vorstellen daß Du den Kickdown-Schalter trittst...
     
  9. #8 emelyerdbeer, 20.02.2006
    emelyerdbeer

    emelyerdbeer Elchfan

    Dabei seit:
    28.11.2004
    Beiträge:
    70
    Zustimmungen:
    0
    Marke/Modell:
    a 160 cdi
    ich fahre ein schaltgetriebe...
     
  10. #9 mhaberer, 20.02.2006
    mhaberer

    mhaberer Elchfan

    Dabei seit:
    30.01.2006
    Beiträge:
    145
    Zustimmungen:
    0
    Beruf:
    Molker | jetzt beim Dad Arbeiten
    Ort:
    Bad Wurzach Lkr.RAV
    Marke/Modell:
    A-170 CDI C-Paket
    Ich dacht der *elch* hat kein Kickdown. *kratz*

    Bei mir Klopft es acuh wenn ich 2 Gänge zurückschalte und das gas durchtrette!!!!! :o
     
  11. Marc

    Marc Elchfan

    Dabei seit:
    19.12.2002
    Beiträge:
    674
    Zustimmungen:
    0
    Beruf:
    IT-System-Elektroniker
    Ort:
    Asbach, WW
    Marke/Modell:
    Es war ein A 160
    Hm... also ich kann dieses Phänomen leider auch nicht teilen, aber dafür stelle ich immer wieder was anderes fest:

    Wenn der Motor läuft und ich stehe, so mindestens 2,3 min, egal ob ich schon ne Runde gefahren bin oder nicht, dann bekomme ich aus dem Fussraum 3 kurze Klack/Klock-Geräusche mit. Als wenn irgendetwas ein Signal bekommt um seinen Wert/Stand zu ermitteln!?

    Soviel zu Phänomen 2!
     
  12. #11 avantgardist, 20.02.2006
    avantgardist

    avantgardist Elchfan

    Dabei seit:
    20.06.2004
    Beiträge:
    321
    Zustimmungen:
    1
    Ort:
    Rhein-Nahe
    Marke/Modell:
    A 210 Evo
    Hmm... sowas hab ich auch noch nicht gehört:

    Ich teile nur ein anderes Geräusch, wenn ich das Kupplungspedal bspw an der Ampel durchgetreten lassen, weils gleich weiter geht, dann klopft 3-4 Mal in gewissen Abstanden etwas wie ein "Herzpochen" gegen das Kupplungspedal. Kommt nicht immer vor, nur manchmal - auch komisch *kratz*

    Der Elch lebt ;D *angst*
     
  13. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    9
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Also ich hatte auch mal ein Klopfen, allerdings im Kupplungspedal. Bin damit auch gleich zum Freundlichen, und der stimmte mich schon mal drauf ein dass man da wohl die Kupplung auswechseln müsse und das natürlich die Gebrauchtwagengarantie nicht abdeckt.

    Wenn ich angefahren bin und dabei langsam eingekuppelt habe, klopfte mir das Pedal in einer gewissen Stellung gegen den Fuß. Es war absolut reproduzierbar. Wenn ich schnell eingekuppelt habe, gab es das Problem nicht.

    Auf die Lösung bin ich dann selbst gekommen: Die Fußmatte. Beim Auskuppeln habe ich sie mit dem Pedalgestänge gestreift und dabei nach hinten gebogen, beim Einkuppeln hat sie dann so weit geklemmt, dass sie mit nach vorn gekommen ist. An einem bestimmten Punkt hat die Fußmatte dann das Pedal für einen kleinen Moment gehalten, bevor sich die Fußmatte gelöst hat -- und dann sprang mir das Pedal ein paar Millimeter gegen den Fuß.

    Da beim Schaltgetrieben die 110 km/h auch mit einer sehr bestimmten Gasstellung verbunden sind, hätte ich jetzt aus dem Bauch raus auf ein ähnliches Problem getippt.

    Viele Grüße, Mirko
     
  14. #13 xThw880x, 20.02.2006
    xThw880x

    xThw880x Elchfan

    Dabei seit:
    18.04.2005
    Beiträge:
    732
    Zustimmungen:
    4
    Beruf:
    Diplom-Ökonom
    Ort:
    Halle/Saale
    Marke/Modell:
    Mazda 6 2.0 Sport
    wenn es nicht nur bei genau 110 km/h auftreten würde wäre das Problem einfacher zu lösen.

    Ich hab ne ganz weit hergeholte Theorie;

    das Pedal ist doch mit einer Art Spilt in der Halterung arretiert, vielleicht hat dieser Splint ein Militmeter Spiel, wenn jetzt durch die Geschwindigkeit eine gewisse Vibration und ein Winkel auftritt, kann es doch sein, dass sich der Splint setzt, quasi des Gaspedal einmal kurz absackt.
    Versuch doch mal das Pedal im Stand von hand zu bewegen, ob da ein Spiel spürbar ist.

    Ich glaube kaum, das das Klacken irgendeine Rückmeldung sein soll.

    Gruß Thomas
     
  15. Roland

    Roland
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    3.694
    Zustimmungen:
    26
    Beruf:
    Sklave
    Ort:
    BB
    Ausstattung:
    Exterieur: Exclusive Interieur: Avantgarde
    Marke/Modell:
    W213 - E 200
    Auch beim Schaltgetriebe hast Du einen Kickdownschalter sofern Du einen Tempomat mit Limiter hast.
     
  16. #15 Mr. Bean, 20.02.2006
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Meinst du wirklich ein mechanisches Klopfen, oder eher eine unterschiedliche Gasannahme bei gleicher Gaspedalstellung?
     
  17. #16 Matthias, 20.02.2006
    Matthias

    Matthias Elchfan

    Dabei seit:
    27.12.2002
    Beiträge:
    2.367
    Zustimmungen:
    2
    Beruf:
    Medizinökonom
    Ort:
    Ein Münchner in Essen
    Marke/Modell:
    A160
    Jaja, innerorts *aetsch* SCNR


    So - die 110 - egal in welchem Gang? also ob 110 im 3. 4. oder 5. Gang? Schon mal ausprobiert?
     
  18. #17 Sniper-Viper, 20.02.2006
    Sniper-Viper

    Sniper-Viper Elchfan

    Dabei seit:
    17.08.2004
    Beiträge:
    53
    Zustimmungen:
    0
    Beruf:
    Entwicklungsingenieur
    Ort:
    Coburg
    Marke/Modell:
    A 190 Elegance
    Ich kenne das Problemchen. Is bei mir allerdings nicht bei einer bestimmten Geschwindigkeit.
    Wenn ich mit dem kalten Auto losfahre spüre ich nach ca. 5 Minuten, also ungefähr dann wenn es so richtig schön warm aus der Lüftung kommt, ein einzelnes klopfen im Gaspedal.

    Da es beim Warmfahren des anfangs kalten Autos auftritt, nehme ich an, dass sich einige Bauteile durch die Erwärmung ausdehnen und sich irgendwann gegeneinander verschieben o.ä.
     
  19. #18 avantgardist, 20.02.2006
    avantgardist

    avantgardist Elchfan

    Dabei seit:
    20.06.2004
    Beiträge:
    321
    Zustimmungen:
    1
    Ort:
    Rhein-Nahe
    Marke/Modell:
    A 210 Evo
    ??? *angst* nicht umbringen ;D ;D
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 mhaberer, 20.02.2006
    mhaberer

    mhaberer Elchfan

    Dabei seit:
    30.01.2006
    Beiträge:
    145
    Zustimmungen:
    0
    Beruf:
    Molker | jetzt beim Dad Arbeiten
    Ort:
    Bad Wurzach Lkr.RAV
    Marke/Modell:
    A-170 CDI C-Paket
    warum umbringen 3 gang 100 km/h ist halt schon fast schmerzens grenze ! bei mir jaulter aufjedenfall !!! bzw. da säufter karren was das zeug hält *party*
     
  22. Marc

    Marc Elchfan

    Dabei seit:
    19.12.2002
    Beiträge:
    674
    Zustimmungen:
    0
    Beruf:
    IT-System-Elektroniker
    Ort:
    Asbach, WW
    Marke/Modell:
    Es war ein A 160
    Wenn ich noch ergänzen darf: Ich habe AKS, also kein Kupplungspedal!
     
Thema:

Wer klopft 1x bei 110 km/h am Gaspedal ?

Die Seite wird geladen...

Wer klopft 1x bei 110 km/h am Gaspedal ? - Ähnliche Themen

  1. Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h

    Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h: Hallo Levve Lütt, mir ist schon vor einigen Monaten ein leises Geräusch auf einer Autobahnfahrt aufgefallen. Es war ein leichtes, schwaches...
  2. 2000 km Reichweite bei halb vollem Tank.

    2000 km Reichweite bei halb vollem Tank.: Hallo Elchfans. Bin Doppelelchbesitzer (A+B) und habe mit meinem W169 A-Klasse ein seltsames Problem mit der Tankanzeige. Nach Ausbau des...
  3. Automatikgetriebe ruckeln in der 30 km/h Zone

    Automatikgetriebe ruckeln in der 30 km/h Zone: Hallo Freunde, unser 170 CDI bj 11/1999 132000 kmh hat ein nerviges Problem. Bei "30 kmh ohne Last" gerade Strecke bleibt er im 3. Gang u....
  4. A 160,Typ 168er, Bauj. 06/2000, 140.000 km springt nicht an

    A 160,Typ 168er, Bauj. 06/2000, 140.000 km springt nicht an: Hallo Elchfans, bin neu hier, kein Schrauber mit großem Background zum A 160. Liebe meinen A 160, er muss halt fahren. Seit 2004 habe ich ihn und...
  5. Wer kann mir helfen? Radio Endstufe defekt.

    Wer kann mir helfen? Radio Endstufe defekt.: Seit heute geht bei meiner A-Klasse das Radio nicht mehr - kein Ton aus den Lautsprechern, Das Display zeigt Sender an, der CD-Spieler...
Status des Themas:
Es sind keine weiteren Antworten möglich.