W168 wichtig: problem

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von handball, 15.01.2007.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 handball, 15.01.2007
    handball

    handball Elchfan

    Dabei seit:
    15.01.2007
    Beiträge:
    1
    Zustimmungen:
    0
    ich wollte mir ein Endrohr für die A-klasse holen aber die hat ein ziemlich geknicktest Rohr was soll man da machen bitte schnell melden!?
    handball
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bass-Elch, 15.01.2007
    Bass-Elch

    Bass-Elch Elchfan

    Dabei seit:
    09.01.2005
    Beiträge:
    1.688
    Zustimmungen:
    5
    Beruf:
    Mechatroniker (weltweiter Service)
    Ort:
    erst Grimma (Sa), jetzt Groß-Umstadt
    Marke/Modell:
    ehemals *Red Stripe*
    Hallo,

    dieser Thread Auspuffblenden sollte dir weiterhelfen. :)

    Viele Grüße
    Andreas
     
  4. moose

    moose Regionalmoderator Norddeutschland

    Dabei seit:
    27.02.2004
    Beiträge:
    2.989
    Zustimmungen:
    92
    Beruf:
    IT-Administrator
    Ort:
    Bad Bramstedt
    Marke/Modell:
    W168 A140 BJ '99 & W204 C280 BJ '07
    Bitte nächstes mal einen aussagekräftigeren Thread-Titel wählen, Probleme haben hier viele und die sind meist gravierender, als eine Auspuffblende.

    Zum Thema:
    Einfach mal bei ATU rumfahren, die haben solche DTM Rohre, die bei einem "normalen"/geraden Auspuff nach oben stehen. Wenn man die am Elch montiert, stehen diese dann durch den Knick gerade, das erspart einem das Flexen.
    Bis ich meine Ragazzon bekommen habe, hatte ich das lange Zeit so.

    mfg,
    moose
     
Thema:

wichtig: problem

Die Seite wird geladen...

wichtig: problem - Ähnliche Themen

  1. SRS Problem beim Vaneo

    SRS Problem beim Vaneo: Hi @ all, ich habe ein Problem mit SRS. Diagnose: Kurzschluss am Pluspol. Anfangs : war es das Airbag Steuergerät - ausgetauscht - ok...
  2. Problem Temp. Anzeige B200

    Problem Temp. Anzeige B200: Hallo an alle Ich habe ein Problem mit der Temp. Anzeige bei meinem B200 Die Temp. Anzeige geht nicht über 70 Grad auch nach langer Fahrt, obwohl...
  3. Neu im Elchforum und direkt ein (kleines) Problem

    Neu im Elchforum und direkt ein (kleines) Problem: Hallo liebe Leute, meine Name ist Dirk, ich bin 40 Jahre alt und aus Sprockhövel. Nach einem Ausflug geistiger Umnachtung (Citroen C5...) hat...
  4. ESP Problem in links Kurven

    ESP Problem in links Kurven: Hallo liebe Elch Gemeinde, Mein elch bj 2000 A 170 cdi hat ein ESP Problem. Das fing vor einem Monat an das trotz trockner fahrbahn dieses nette...
  5. Problem mit der Halbautomatik A 140 W168

    Problem mit der Halbautomatik A 140 W168: Hallo Zusammen, ich bin neu hier und habe schon einige Themen über die Halbautomatik hier im Forum gelesen aber leider nichts passendes gefunden,...
Status des Themas:
Es sind keine weiteren Antworten möglich.