W169 Wieder mal ein Geräusch

Diskutiere Wieder mal ein Geräusch im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo Elchfans, bevor ich jetzt geschimpft werde, ich soll die SuFu benutzen muss ich sagen, das habe ich schon gemacht und auch div. Einträge...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 MBNewcomer, 23.11.2007
    MBNewcomer

    MBNewcomer Elchfan

    Dabei seit:
    31.08.2007
    Beiträge:
    329
    Zustimmungen:
    11
    Ort:
    Bayern
    Marke/Modell:
    A150 W169
    Hallo Elchfans,

    bevor ich jetzt geschimpft werde, ich soll die SuFu benutzen muss ich sagen, das habe ich schon gemacht und auch div. Einträge bzgl. Geräuschverursacher finden können. Jedoch ist das Geräusch, welches ich habe, etwas anders. Ist schwer zu erklären, doch ich versuch es mal.

    Ich habe einen A-150 Classic mit 15000 KM. Baujahr 2006.

    Das Geräusch äussert sich folgendermassen: Bei warmem Motor, so ab ca. 10 km Fahrt, hört man ein leichtes, ich sage mal schleifen, so als ob ein Elektromotor oder Lüfter "unrund" läuft. Muss dazu sagen, man kann es hören, wenn man im 1. und 2. Gang fährt oder auch wenn man einparkt. Sobald mal etwas schneller fährt, 3. Gang aufwärts so ab 40 km/h hört man nichts mehr davon. Ich vermute immer, dass es die Kupplung sein könnte, aber es ist egal, ob die Kupplung getreten wird oder nicht. Das Geräusch ist trotzdem da und von Drehzahl völlig unabhängig. Radio, Klima und Umluft sind dabei auch aus.
    Ich weiss nicht, ob ich überempfindlich bin bzw. ob mich die Freundlichen ernst nehmen. Deshalb versuche ich es mal bei euch.
    Vielleicht hat ja jemand das gleiche Geräusch gehabt bzw. kennt den "Fehler" oder weiss, ob es normal ist.

    Bitte schreibt, wenn Ihr was darüber zu berichten habt!

    Gruss
    MBNewcomer
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. dkolb

    dkolb Elchfan

    Dabei seit:
    11.08.2005
    Beiträge:
    940
    Zustimmungen:
    34
    Ort:
    Schwarzwald
    Marke/Modell:
    MB B180, W246, 7G-DSG
    Hallo,
    meinst Du vielleicht so etwas?
     
  4. #3 MBNewcomer, 23.11.2007
    MBNewcomer

    MBNewcomer Elchfan

    Dabei seit:
    31.08.2007
    Beiträge:
    329
    Zustimmungen:
    11
    Ort:
    Bayern
    Marke/Modell:
    A150 W169
    Hi,

    ich habe diesen Thread auch schon durchgelesen. Der Verdacht liegt nahe, dass es bei mir auch der Klimakompressor sein könnte. Man müsste mal die beiden Geräusche vergleichen können, geht aber schlecht.
    Zumal bei mir ja auch keine Drehzahlschwankungen o.ä. auftreten, eben nur dieses "unrunde" Geräusch. Hätte gehofft, es wäre irgendein Lüfter oder was weiss ich (vom Radio vielleicht ).
    Auch wundere ich mich über all diese Dinge, die ständig bei den A-Klassen getauscht werden müssen. Einspritzdüsen, Klimakompressor, sogar ganze Tanks und das alles nach erst 14000 km oder weniger.
    Mein alter Polo hat 200 tkm auf der Uhr und noch nie ist was getauscht worden (ausser Verschleissteile eben). Aber nach 14 tkm von Verschleiss zu reden, ich weiss ja nicht.

    Ich muss eh irgendwann mal den Assyst A machen lassen, vielleicht wissen die Freundlichen ja was davon!

    MBNewcomer
     
  5. #4 General, 23.11.2007
    General

    General Guest

    Ich sag mal anders, Auto von 2006 noch kaum was gelaufen, fühl deinem Mercedeshändler auf den Zahn ;)
    Ist ganz einfach, Auto hinstellen, Leihwagen verlangen, da in Garantiezeit, so lange Leihwagen fahren bis dein Auto fertig ist und anschließend berichten was es war. ;)
     
  6. #5 Timeless, 23.11.2007
    Timeless

    Timeless Elchfan

    Dabei seit:
    27.03.2003
    Beiträge:
    1.937
    Zustimmungen:
    0
    Beruf:
    Elchfahrer
    Ort:
    Geroldswil
    Marke/Modell:
    A 200
    Ich vermute mal, es ist eher ein Geräusch in die Richtung: Mahlendes Geräusch

    Ich hab' sowas auch.. schwer zu beschreiben, so ein knurren/schnarren.. whatever...
    Am Anfang war's nur in Zusammenhang mit laufender Lüftung (nicht Klimaanlage, es musste
    wirklich die Lüftung auf 0 stehen). So hab' ich's auch Funkenmeister gezeigt. Kontte das dann als es
    mal wieder wirklich lauft war in der NL zeigen und habe einen Termin ausgemacht. Noch bevor
    ich den Elch da hatte, löste sich das Geräusch allerdings von der Lüftung und war dann immer vorhanden,
    egal ob die Lüftung lief oder nicht.. und meistens - das war vorher auch nicht so - erst bei wirklich
    warmem Motor, so nach 20-30min Fahrt.

    Stand bis jetzt (Km-Stand: 25'000km übrigens):
    Expansionsventil und Riemenspannvorrichtung gewechselt. --> Problem nicht behoben :-/
    Ich konnte es diese Woche nochmal sehr gut demonstrieren und der Elch geht am 2. Dezemeber
    nochmal für zwei Tage zu Mercedes. Mal schau'n, was sich dann ergibt.
     
  7. #6 MBNewcomer, 23.11.2007
    MBNewcomer

    MBNewcomer Elchfan

    Dabei seit:
    31.08.2007
    Beiträge:
    329
    Zustimmungen:
    11
    Ort:
    Bayern
    Marke/Modell:
    A150 W169
    Hallo Timeless,

    ja, so in etwa äussert sich das auch bei mir, wie du beschrieben hast. Kommt erst wirklich nach ca. 20-30 Minuten, wie du sagtest. Eben, wenn die Maschine warm ist.
    Trotzdem gut, dass du geschrieben hast, was bei dir schon getauscht wurde und es trotzdem nicht weg war. Ehrlich gesagt graust mir schon, wenn ich zum Assyst muss und ich denen das beschreibe. Dann geht wieder die "ach, was tauschen wir denn aus" Geschichte los. Egal, auch wenn noch Garantie drauf ist, ich mag`s halt nicht, wenn am Auto rumgerissen wird. Ich hab da schon einige Erfahrungen mit Mechanikern, die keinen Bock hatten und die Hälfte vergessen haben. (von wegen, A-Klasse, das lass mal den Lehrling machen).

    Danke nochmals für eure Antworten bisher! Tolles Forum!
    Gruss
     
  8. #7 funkenmeister, 23.11.2007
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    8
    Kleiner Tip beim Schnarren der Klima.

    Das Geräusch ist am besten zu hören bei betriebswarmen motoe und der Kliamanlage aus. wenn ihr dann die Klima einschaltet hört ihr es schnarren , surren oder pulsieren.
    Abhilfe kann sein. Kältemittelstand prüfen. Expansionsventil erneuren. Wenn das keine Abhilfe bringt muss eigentlich der Klimakompressor dran glauben. Aber das ist dann Garantiegeschick des Händlers. Der Riemenspanner hat bei dem Geräusch keine Bedeutung.

    @ timeless melde dich vor dem Werkstattbesuch mal bitte



    Gruß Funki
     
  9. #8 Timeless, 04.12.2007
    Timeless

    Timeless Elchfan

    Dabei seit:
    27.03.2003
    Beiträge:
    1.937
    Zustimmungen:
    0
    Beruf:
    Elchfahrer
    Ort:
    Geroldswil
    Marke/Modell:
    A 200
    Sooo.. News von der Geräuschfront...

    Ich bekomm' nun einen neuen Klimakompressor. O-ton: "einen ganz speziellen, nicht seriengefertigten,
    der bei eben solchen Geräuschbeanstandungen eingebaut wird."

    Hmm.. Lieferzeitpunkt noch unbekannt. Man darf gespannt sein ;)
     
  10. #9 MBNewcomer, 05.12.2007
    MBNewcomer

    MBNewcomer Elchfan

    Dabei seit:
    31.08.2007
    Beiträge:
    329
    Zustimmungen:
    11
    Ort:
    Bayern
    Marke/Modell:
    A150 W169
    Hallo Timeless!

    Wow, einen extra speziell gefertigten? Respekt!

    Mittlerweile glaube ich gar nicht mehr, dass "mein" Geräusch vom Klimakompressor kommt. Habe diese Woche festgestellt, dass sich das Geräusch hauptsächlich dann bemerkbar macht, wenn ich einen starken Lenkeinschlag machen muss. Also im Kreisverkehr rumeiern muss oder eben auf einem Parkplatz rangieren muss. Das Geräusch bleibt dann, bis ich den Motor abstelle. Sprich: Wenn ich mit vielen Lenkbewegungen am Parkplatz rangiere und dann im 2. Gang weiterfahre, bleibt das sägende Geräusch bestehen. Bei Überlandfahrten (zur Arbeit 40 km) habe ich das Geräusch eher selten vernommen.
    Also bleibt wohl nur noch die Servopumpe übrig, denke ich. An der Lenkwirkung ist jedenfalls keine Beeinträchtigung spürbar.

    Da ich in absehbarer Zeit sowieso den Assyst machen lassen muss, werde ich auf einen verständnisvollen Meister hoffen.
    Ich schreibe natürlich, ob hier Maßnahmen durchgeführt wurden. Wird aber bestimmt Januar nächstes Jahr werden!

    Bis bälde
    Gruss
    MBNewcomer
     
  11. dkolb

    dkolb Elchfan

    Dabei seit:
    11.08.2005
    Beiträge:
    940
    Zustimmungen:
    34
    Ort:
    Schwarzwald
    Marke/Modell:
    MB B180, W246, 7G-DSG
    wie geht denn sowas? Bei MB haben sie noch keinen neuen und bei dir wird einer eingebaut? *kratz*
     
  12. #11 MarkP1972, 06.12.2007
    MarkP1972

    MarkP1972 Elchfan

    Dabei seit:
    28.08.2006
    Beiträge:
    627
    Zustimmungen:
    1
    Beruf:
    Datenbankadministrator
    Ort:
    St. Augustin
    Marke/Modell:
    Skoda Octavia
    Klingt eigentlich genau nach dem, was dir schon gesagt wurde. In einem anderen Thread hattest du ja geschrieben:
    Könnte es sein, dass der Lieferant gewechselt bzw. ein anderer Lieferant bemüht wird?
    Man hört ja die Flöhe husten, aber ich glaube fast, dass mein Geräusch wieder lauter wird. Könnte aber wegen diesen Threads auch Einbildung sein. ;)

    Gruß,
    Mark
     
  13. #12 MarkP1972, 14.12.2007
    MarkP1972

    MarkP1972 Elchfan

    Dabei seit:
    28.08.2006
    Beiträge:
    627
    Zustimmungen:
    1
    Beruf:
    Datenbankadministrator
    Ort:
    St. Augustin
    Marke/Modell:
    Skoda Octavia
    @Fachwissende
    Also mein Klimakompressor macht definitiv wieder teilweise recht laute Geräusche, zuletzt wurde er ja vor einem halben Jahr getauscht.

    Gibt es Informationen darüber, ob Mercedes, wie hier beschrieben, eine Lösung dafür sucht (anderer Lieferant oder ähnlich)?

    Ich will nicht wieder hin, das Teil tauschen lassen, und in einem Jahr wieder ein Problem damit haben.

    Beim Suchen vorhin nach Klimakompressor sind mir einige (viele!) Beiträge aufgefallen. Insofern würde es das bestätigen, dass es ein Konstruktionsproblem ist.

    Daher: Wird es also eine andere Lösung dafür geben? Dann warte ich nämlich damit, zu DC zu fahren. Passieren wird ja wohl nichts.

    Gruß,
    Mark
     
  14. #13 funkenmeister, 14.12.2007
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    8
    Komm morgen nach Wuppertal um 17 Uhr und ich höre mir das mit einem weiterem Fachwissenden mal an.


    Gruß Funki
     
  15. dkolb

    dkolb Elchfan

    Dabei seit:
    11.08.2005
    Beiträge:
    940
    Zustimmungen:
    34
    Ort:
    Schwarzwald
    Marke/Modell:
    MB B180, W246, 7G-DSG
    Eine Lösung ist in Arbeit, Denso arbeitet an einem neuen Kompressor, das kann aber noch ein halbes Jahr dauern, bis der neue da ist. Tauschen hilft, wie schon zuvor erwähnt, nicht, da ja immer gegen den alten Typ getauscht wird. Das heißt, man treibt den Teufel mit dem Beelzebub aus. Also gibt's nur eines: warten. Schlimm ist es ja nicht wirklich, da nur ein akustisches Problem (Strömungsgeräusche).
     
  16. #15 MarkP1972, 25.01.2008
    MarkP1972

    MarkP1972 Elchfan

    Dabei seit:
    28.08.2006
    Beiträge:
    627
    Zustimmungen:
    1
    Beruf:
    Datenbankadministrator
    Ort:
    St. Augustin
    Marke/Modell:
    Skoda Octavia
    So, ich war eben wieder bei DC wegen dem Klimakompressor. Dort wurden die Geräusche bestätigt und er soll bei der nächsten Inspektion getauscht.
    Nun weiß ich nicht, ob der Zeitpunkt so gut ist.

    Gibt es neue Informationen von den Arbeiten, die der Hersteller vornimmt?

    Gruß,
    Mark
     
  17. #16 MBNewcomer, 25.01.2008
    MBNewcomer

    MBNewcomer Elchfan

    Dabei seit:
    31.08.2007
    Beiträge:
    329
    Zustimmungen:
    11
    Ort:
    Bayern
    Marke/Modell:
    A150 W169
    Muss mich leider auch wieder zu diesem Thema melden: Musste letzte Woche meinen Assyst machen. Habe beim Freundlichen auf das Thema der "komischen Geräuschkulisse" hingewiesen. Die war natürlich an diesem Tag nicht zu hören, wie sollte es auch anders sein. Zum Thema Klimakompressor hatte der Meister gar keinen Einfall bzw. von diesem Problem hatte er noch nie gehört (?). Er wolle sich jedenfalls das Problem ansehen. Naja, der gute Wille zählt.
    Bei der Abholung sagte er mir, er habe bei Testfahrten nichts vernommen, was auf irgendwelche "Defekte" hinweisen würde. Soweit, so gut.
    Das Geräusch war jedenfalls 7 Tage lang nach dem Assyst nicht mehr zu hören. Hatte mich schon insgeheim gefreut. Doch leider ist das Geräusch heute bei der Fahrt zu Arbeit wieder aufgetreten. Tja, zu früh gefreut.
    Beim nächsten Assyst werde ich einen anderen "Freundlichen" aufsuchen. Zumal mir der rüpelhafte Umgang mit meinem Elch nicht sonderhaft gut gefallen hat bei meinem ersten Assyst-Aufenthalt! (forsche Fahrweise in die Werkstatt, rüberbügeln über Bodenunebenheiten ohne Gnade usw.) Sowas muss eine Werkstatt nicht machen, wenn ich es selbst auch nicht tue, oder nicht?
    Das tollste war auch noch die super Anschnauze vom Verkaufsleiter, als ich auf den Weg zu den Prospekten im Ausstellungsraum war. Ich sah mir in ruhe die Prospekte der B- und C-Klasse an als auf einmal eine laute Stimme in meine Richtung schallte: Ob ich denn was besonderes suche. Und das in einem Ton, als hätte man gerade in ein Ausstellungsfahrzeug einen Kratzer gemacht.
    Nein nein, bei dir kaufe ich nichts, dachte ich mir und warf die Prospekte wieder an ihren Platz zurück. Ist schon eine Frechheit, oder nicht?


    Gruss
    MBNewcomer
     
  18. #17 MarkP1972, 25.01.2008
    MarkP1972

    MarkP1972 Elchfan

    Dabei seit:
    28.08.2006
    Beiträge:
    627
    Zustimmungen:
    1
    Beruf:
    Datenbankadministrator
    Ort:
    St. Augustin
    Marke/Modell:
    Skoda Octavia
    Manchmal seltsam, wie man sich vom Verkaufspersonal behandeln lassen muss.
    Aber zurück zur Klimaanlage. Ich würde damit nicht bis zum nächsten Assyst warten. Wenn das Geräusch da ist, fahr da hin und melde das schonmal. Ist ja auch die Frage, wie lange deine Garantie läuft.

    Wenn du den Elch nicht 2 mal abgeben willst, kannst du es ja auch erstmal feststellen lassen und lässt es beim Assyst machen - wie halt bei mir.

    Gruß,
    Mark
     
  19. dkolb

    dkolb Elchfan

    Dabei seit:
    11.08.2005
    Beiträge:
    940
    Zustimmungen:
    34
    Ort:
    Schwarzwald
    Marke/Modell:
    MB B180, W246, 7G-DSG
    Bei mir war es schon immer und auch bei jedem Auto so. Wenn ich in die Werkstatt gekommen bin und dem Meister von einem Fehler berichtete, sagte er mir immer, den habe er noch nie gehabt bzw. noch nie davon gehört. *rolleyes*
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 MBNewcomer, 25.01.2008
    MBNewcomer

    MBNewcomer Elchfan

    Dabei seit:
    31.08.2007
    Beiträge:
    329
    Zustimmungen:
    11
    Ort:
    Bayern
    Marke/Modell:
    A150 W169
    @MarkP1972 und dkolb:

    Danke für den guten Tipp, ich werde mal, wenn das Geräusch wieder hörbar ist und ich in der Gegend des Freundlichen bin, es lokalisieren lassen. Vielleicht hat ja dann der Meister schon mal davon gehört.
    Und ja es stimmt, alle streiten immer alles vorher ab, dass sie so ein Problem noch nie gehört haben. Klar, ist gängige Taktik.
    Aber was will man machen. Mit Gewalt vom Gegenteil überzeugen?
     
  22. #20 Timeless, 03.03.2008
    Timeless

    Timeless Elchfan

    Dabei seit:
    27.03.2003
    Beiträge:
    1.937
    Zustimmungen:
    0
    Beruf:
    Elchfahrer
    Ort:
    Geroldswil
    Marke/Modell:
    A 200
    Ich musste eben feststellen, dass ich noch gar nie geschrieben habe, wie's bei
    mir rausgekommen ist. :-[

    Ich habe ja nun seit einer Weile diesen "speziellen, nicht seriengefertigten" Klima-
    kompressor drin und ich bin sehr zufrieden. Das Geräuschproblem ist gelöst, das
    Ding ist flüsterleise! *thumbup* *thumbup* *thumbup*

    Ich kann nur sagen, dass meine NL in Sachen Geräusche doch ein ziemlich offenes
    Ohr (im wahrsten Sinne des Wortes) hat. Der ist damals wirklich mit mir ins Auto
    gesessen und hat aufmerksam gelauscht und sich die Sache zeigen lassen.
    (Dasselbe ja auch mit dem Vibrieren der Fahrertür-Verkleidung) Das sag ich nur *daumen*
     
Thema:

Wieder mal ein Geräusch

Die Seite wird geladen...

Wieder mal ein Geräusch - Ähnliche Themen

  1. Tickedes Geräusch aus Motorraum

    Tickedes Geräusch aus Motorraum: Hallo ich habe seit ein paar Tagen dass Problem dass mein Motor ein tickendes Geräusch von sich gibt. Das Geräusch hört sich so an al ob man sich...
  2. A140L macht hinten links geräusch

    A140L macht hinten links geräusch: Guten Tag, Danke erst einmal für die Hilfe bei vorherigen Beiträgen von mir. Diesmal habe ich das Problem, dass mein w168 hinten rechts während...
  3. Mal was anderes: Leistungsverlust beim CL203 1,8 Kompressor

    Mal was anderes: Leistungsverlust beim CL203 1,8 Kompressor: Hallo, Ich habe hier mal eine kleine Geschichte, die eigentlich nichts mit unserem Elch zu tun hat. Ich schreibe sie trotzdem, da viele A-Klasse...
  4. Zwei Probleme: Morgens Starten und Geräusche / Wackeln

    Zwei Probleme: Morgens Starten und Geräusche / Wackeln: Hallo. Vor ein paar Monaten habe ich einen A 168 gekauft, gebraucht von 1999, der Werkstattinhaber hatte den für sich selbst erneuert ("große...
  5. Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h

    Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h: Hallo Levve Lütt, mir ist schon vor einigen Monaten ein leises Geräusch auf einer Autobahnfahrt aufgefallen. Es war ein leichtes, schwaches...
Status des Themas:
Es sind keine weiteren Antworten möglich.