W168 Wieder mal ein Tankproblem

Diskutiere Wieder mal ein Tankproblem im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallöchen, ich lese schon ne Weile mit, bin aber bis jetzt von Elchproblemen verschont geblieben. Jetzt hats mich aber auch erwischt. Ich habe...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. caiowa

    caiowa Elchfan

    Dabei seit:
    24.01.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Hallöchen,

    ich lese schon ne Weile mit, bin aber bis jetzt von Elchproblemen verschont geblieben. Jetzt hats mich aber auch erwischt. Ich habe hier einiges von Tank-Problemen gelesen, meines ist aber anders.

    Meine Daten:
    A170 CDI Lange Version
    Bj 2003
    70000km
    durchschnittlicher Verbrauch 5,5 - 6 Liter

    Letztlich hatte ich den Elch leider mal leer gefahren. Nachgetankt, georgelt, dann start und alles ok. Nun kann ich nur noch bis ca. zur Viertel-Markierung der Tanknadel fahren. Ist der Tank leicht unter der Viertelmarkierung, fährt der Elch noch ok, lässt sich aber nicht mehr starten!! Meine Kilometeranzeige seit der letzten Tankfüllung steht bei ca. 700km und ich kann auch ca. 40-42 Liter nachtanken. Dann gibts keine Probleme, bis ich wieder ca. 700km gefahren bin, dann startet er wieder nicht, bis ich nachtanke *mecker*.

    In der Werkstatt war ich noch nicht, gehe aber bald. Hat vielleicht schon mal jemand hier eine Idee?

    Danke
    caiowa
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 kirkdis, 24.01.2008
    kirkdis

    kirkdis Elchfan

    Dabei seit:
    03.03.2006
    Beiträge:
    41
    Zustimmungen:
    0
    Beruf:
    mechatroniker
    Ort:
    Oberfranken
    Marke/Modell:
    160CDI
    kraftstoffpumpe? die soll ja auch öfters mal das zeitliche segnen...
     
  4. caiowa

    caiowa Elchfan

    Dabei seit:
    24.01.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Kann es sein, daß die Kraftstoffpumpe nur ausfällt, wenn der Tank weniger als Viertel voll ist?

    Gruß
    caiowa
     
  5. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    11
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Ich tippe auf einen defekten Tankgeber. Nach 700 km kommst du in einen Bereich, wo nicht mehr viel Sprit im Tank ist und es je nach Fahrweise und Strecke vorkommen kann, dass etwas Luft ins Sprit-System kommt.

    Wie weit bist du denn früher mit einer Tankfüllung gekommen? Kannst du ja vielleicht anhand alter Tankrechnungen rekonstruieren.

    Viele Grüße, Mirko
     
  6. caiowa

    caiowa Elchfan

    Dabei seit:
    24.01.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Genau das verwundert mich ja. Ich komme ca 700km weit ohne Probleme. Dann lassen sich auch ca. 42 Liter nachtanken.

    Gruß
    caiowa
     
  7. #6 Micha1976, 27.01.2008
    Micha1976

    Micha1976 Elchfan

    Dabei seit:
    24.11.2004
    Beiträge:
    113
    Zustimmungen:
    0
    Ort:
    BW, Herrenberg
    Marke/Modell:
    170 cdi BJ 2000
    Bei mir war mal der Spritschlauch vom Dieselfilter zur HD-Pumpe
    undicht.
    Bei ziemlich leerem Tank (so wie bei dir) lief der Sprit dann nach
    längerer Standzeit zurück in den Tank und beim anspringen gabs
    Probleme.
    Nach dem Austauschen des undichten Schlauches gings aber noch
    ca. 3-4 Tage, bis die letzte Luft aus dem System war und er ohne
    Widerwillen angesprungen ist.
    Kann sein, dass bei deiner Leerfahraktion Luft ins System gekommen
    ist und diese nun die Startschwierigkeiten verursacht.

    Micha
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Wieder mal ein Tankproblem

Die Seite wird geladen...

Wieder mal ein Tankproblem - Ähnliche Themen

  1. A170CDI wassergekühlte Lima in einem Jahr 3 mal defekt

    A170CDI wassergekühlte Lima in einem Jahr 3 mal defekt: Also: Mir fehlt hier ein Jammerfred. Vor weniger als einem Jahr (3.16) ging die Serienvaleo (wassergekühlt) über den Jordan. Es wurde ein...
  2. Mal was anderes: Leistungsverlust beim CL203 1,8 Kompressor

    Mal was anderes: Leistungsverlust beim CL203 1,8 Kompressor: Hallo, Ich habe hier mal eine kleine Geschichte, die eigentlich nichts mit unserem Elch zu tun hat. Ich schreibe sie trotzdem, da viele A-Klasse...
  3. wieder mal neuer TÜV Fazit ...

    wieder mal neuer TÜV Fazit ...: Nach vergessen / Wiederauffinden des Paassworts mal wieder eine Rückmeldung. 1.) Für den Vaneo CDI gab es gerade neuen TüV *elch* *thumbup* mit...
  4. Will mal zeigen, wie man ein Auto kaufen kann, das keine Probleme macht

    Will mal zeigen, wie man ein Auto kaufen kann, das keine Probleme macht: Ich fahre seit 11/15 einen BMW X1 20d/A mit Vollausstattung für 30400 Euro gekauft. Der Wagen hat jetzt 31000km und noch nie eine Reparatur auch...
  5. Fensterhebermotor knistert 2 mal, dann hängt das Teil

    Fensterhebermotor knistert 2 mal, dann hängt das Teil: Also: Parkhaus Siuation. Reinfahren, Fenster runter ...es knistert was in der Tür, aber es geht. Rausfahren Fenster runter, es knistert , aber...
Status des Themas:
Es sind keine weiteren Antworten möglich.