W168 Wieder mal Standheizung

Diskutiere Wieder mal Standheizung im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Gemeinde, habe heute morgen, wie immer bei diesen Temeraturen meine Standheizung per Fernbedienung gestartet. Plötzlich kamen dicke weisse...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 derjoseph, 16.01.2010
    derjoseph

    derjoseph Elchfan

    Dabei seit:
    31.05.2009
    Beiträge:
    208
    Zustimmungen:
    8
    Ort:
    Berlin
    Marke/Modell:
    A 170 CDI-L-Elegance
    Hallo Gemeinde,
    habe heute morgen, wie immer bei diesen Temeraturen meine Standheizung per Fernbedienung gestartet.
    Plötzlich kamen dicke weisse Rauchschwaden unter`m Auto hervor, ich dachte schon mir brennt die Hütte ab.
    Noch bevor ich am Auto ankam war`s dann auch schon wieder vorbei.
    Jetzt eben nach der Fahrt nochmal die Standheizung angemacht und wieder eine weisse Wolke, aber nur ganz kurz.
    Ist da was verstopft oder verbrennt da was nicht richtig ?
    Hat da wer ne`Idee ?
    Schönes Wochenende Euch allen und eine knitterfreie Fahrt,
    Joseph
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 BlackElk, 16.01.2010
    BlackElk

    BlackElk Elchfan

    Dabei seit:
    24.07.2004
    Beiträge:
    2.727
    Zustimmungen:
    94
    Ort:
    Sachsen-Anhalt
    Marke/Modell:
    A190 Elegance
    weißer Rauch (in diesem Fall wohl eher Dampf) deutet eigentlich auf Wasser im Verbrennungstrakt .....

    könnte sein, daß die Brennkammer undicht ist und etwas Kühlwasser durchsickert
     
  4. #3 Mr. Bean, 16.01.2010
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.792
    Zustimmungen:
    850
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Wenn die Heizung älter ist, dann macht sie das schon mal beim Anlaufen. Lass sie mal ordentlich heizen und das Fließ freibrennen. Hört das Qualmen nicht auf, ist sie ein Fall für die Webastowerkstatt.
     
  5. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Kurz ein bischen Wasserdampf rausblasen ist doch unproblematisch.
    Tut dein Auto doch auch, wenn du losfährst. Bist du deshalb gleich besorgt?

    gruss
     
  6. #5 allgäu-blitz, 16.01.2010
    allgäu-blitz

    allgäu-blitz Guest

    habe auch gestern und heute die Sicherung 34 ? gezogen. Jetzt wird es wieder warm. Das mit dem Wasserdampf ist evtl Kondenswasser das sich im Kraftstofftank (bei mir Diesel) sammelt. Habe den Hinweis mit der Stecksicherung hier in einem alten Thread gefunden. Probleme mit der Standheizung kenne ich schon aus Bundeswehrzeiten (1981).
     
  7. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Was soll das bewirken?

    gruss
     
  8. #7 allgäu-blitz, 16.01.2010
    allgäu-blitz

    allgäu-blitz Guest

    habe hier im Forum gelesen, daß die Zuheizung, wenn Fehler auflaufen, verriegelt. Durch das Entfernen der Sicherung wird ein "reset" durchgeführt und die Zuheizung geht wieder ihrer Arbeit nach.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Ahhh...
    Gezogen und wieder gesteckt ;).
    Ok kann helfen!

    Wobei ich wie schon gesagt ein bischen Wasserdampf, der ein ganz normales Verbrennungsprodukt ist, nicht so schlimm finde.

    gruss
     
  11. #9 allgäu-blitz, 16.01.2010
    allgäu-blitz

    allgäu-blitz Guest

    scheint bei meinem echt geholfen zu haben. Meine Frau ist um 16.15 von der Arbeit gekommen. Die Zuheizung lief 1A. Außentemperatur in Memmingen -5 Grad !!
     
Thema:

Wieder mal Standheizung

Die Seite wird geladen...

Wieder mal Standheizung - Ähnliche Themen

  1. Fahrradheckträger: Ich brauche mal Unterstützung

    Fahrradheckträger: Ich brauche mal Unterstützung: Moin die Herrschaften, ich habe einen original MB Fahrradträger für meinen W168 geschenkt bekommen. Alledings habe ich, erst zu Hause,...
  2. Srs Leuchte mal ja mal nein... 1.6 Family 2005

    Srs Leuchte mal ja mal nein... 1.6 Family 2005: Hallo zusammen, haben seit ein paar Wochen einen Vaneo BJ 2005 als Family mit 1,6 Als wir ihn gekauft hatten war die Srs Lampe oft an... Ging...
  3. A 168 springt mal an mal nicht

    A 168 springt mal an mal nicht: Mahlzeit Ich verzweifel langsam an dem Elch -.- Es handelt sich um einen A140 manuelle Schaltung. Vor ca. einer Woche ließ sich der Wagen...
  4. W168 mal wieder das Automatikgetriebe

    W168 mal wieder das Automatikgetriebe: Wir haben ein Elch- Bj 2000, A160 mit Automatikgetriebe. Baumuster 168033. Getriebenummer 722700. Leider hat das Getriebe einen kleinen Haken...
  5. A170CDI wassergekühlte Lima in einem Jahr 3 mal defekt

    A170CDI wassergekühlte Lima in einem Jahr 3 mal defekt: Also: Mir fehlt hier ein Jammerfred. Vor weniger als einem Jahr (3.16) ging die Serienvaleo (wassergekühlt) über den Jordan. Es wurde ein...
Status des Themas:
Es sind keine weiteren Antworten möglich.