W168 Wieder Probleme !

Diskutiere Wieder Probleme ! im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Ich habe meine Winterrreifen (Pirelli) bekommen. Jetzt vibriert das Auto immer leicht und das Aramturenbrett zittert aber höheren...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Chris_Harz, 31.10.2004
    Chris_Harz

    Chris_Harz Elchfan

    Dabei seit:
    14.10.2004
    Beiträge:
    20
    Zustimmungen:
    0
    Beruf:
    Student
    Marke/Modell:
    A 170 CDI Bj. 04
    Ich habe meine Winterrreifen (Pirelli) bekommen. Jetzt vibriert das Auto immer leicht und das Aramturenbrett zittert aber höheren Geschwindigkeiten.

    Es fühlt sich aber nicht so an, als wenn es eine unwucht wäre denn das lekrad zittert nicht so. laufen die winterreifen einfach nur schlechter ?

    Außerdem macht mein Ausrücklager Geräusche wenn ich die Kupplung nicht getreten habe. Ist bei der A-Klasse normal oder sollte ich deshalb mal in die Werkstatt. Ich habe jetzt 7.000km runter.
     
  2. Anzeige

    schau mal hier: Wieder Probleme !. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Tampaman, 31.10.2004
    Tampaman

    Tampaman Elchfan

    Dabei seit:
    07.07.2003
    Beiträge:
    324
    Zustimmungen:
    0
    Beruf:
    Eishockeyspieler
    Ort:
    Duisburg
    Marke/Modell:
    A-200cdi Avantgarde
    Hi,
    zu den Reifen: Winterreifen laufen immer ein bisschen unruhiger als Sommerreifen, aber dass das zittert ist schon komisch. Meine Vermutung wäre evtl. ein zu niedriger Luftdruck in den Reifen. Würde das mal prüfen.
    Zu der Kupplung kann ich leider nihcts sagen.
     
  4. #3 Chris_Harz, 31.10.2004
    Chris_Harz

    Chris_Harz Elchfan

    Dabei seit:
    14.10.2004
    Beiträge:
    20
    Zustimmungen:
    0
    Beruf:
    Student
    Marke/Modell:
    A 170 CDI Bj. 04
    luftdruck passt. habe es auch schon mit verschieden probiert.
     
  5. Oldman

    Oldman Elchfan

    Dabei seit:
    01.07.2004
    Beiträge:
    388
    Zustimmungen:
    1
    Ort:
    Berlin
    Marke/Modell:
    A 160L Eleg/Pica
    Hi,
    wenn die Reifen richtig gewuchtet wurden bleibt noch ein Höhenschlag. ;)
    Oldman
     
  6. #5 Chris_Harz, 31.10.2004
    Chris_Harz

    Chris_Harz Elchfan

    Dabei seit:
    14.10.2004
    Beiträge:
    20
    Zustimmungen:
    0
    Beruf:
    Student
    Marke/Modell:
    A 170 CDI Bj. 04
    hab ich auch schon dran gedacht. habe extra markenreifen gekauft. die felgen sind auch neu. rial dc in 7x15
     
  7. Head

    Head Elchfan

    Dabei seit:
    08.07.2004
    Beiträge:
    817
    Zustimmungen:
    1
    Ort:
    Raum Koblenz
    Marke/Modell:
    A160 Mixed
    Einfach mal zurück in die Werkstatt fahren und nerven...die Veränderung ist ja ganz klar wohl seit den Winterreifen aufgetreten...

    Vibrieren darf da nix, es kann mit Winterreifen etwas lauter oder je nach Größe unkomfortabler sein aufgrund des Profiles etc...
     
  8. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Wieder Probleme !

Die Seite wird geladen...

Wieder Probleme ! - Ähnliche Themen

  1. W169 1000 km ohne Probleme

    1000 km ohne Probleme: Hi Folks, bin wieder zurück von meiner kleinen Städtereise: Timisoara-Cluj Napoca-Brasov-Sibiu. Ich muss sagen, der Elch ist gelaufen wie ein...
  2. W169 Große Probleme mit Freispreicheinrichtung

    Große Probleme mit Freispreicheinrichtung: Hallo zusammen, Ich habe ein sehr kurioses Problem mit der Freisprecheinrichtung. Es funktioniert immer nur das erste Telefonat. Kommt nach dem...
  3. W169 Habe ich auch Autotronic-Probleme?

    Habe ich auch Autotronic-Probleme?: Hallo! Da im Moment einige Threads zur Autotronic im Forum aktiv sind wollte ich kurz fragen ob jemand zu den kleinen Sachen meines W169 etwas...
  4. W169 A140 3. Gang macht Probleme

    A140 3. Gang macht Probleme: Hallo Weiß jemand in welche Richtung das gehen könnte? 1. Gang ist kein Problem, wenn ich aber vom 2 in den 3 will erwisch ich meistens den 1....
  5. W168 A190 Automatik Probleme bei kaltem Motor

    A190 Automatik Probleme bei kaltem Motor: Moin moin, seit kurzem zickt mein A190 beim Losfahren oder an der Ampel. Der Wagen schiebt recht stark voran, so als wenn die "Kupplung" schlecht...
Status des Themas:
Es sind keine weiteren Antworten möglich.