W168 Wieder Probleme !

Diskutiere Wieder Probleme ! im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Ich habe meine Winterrreifen (Pirelli) bekommen. Jetzt vibriert das Auto immer leicht und das Aramturenbrett zittert aber höheren...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Chris_Harz, 31.10.2004
    Chris_Harz

    Chris_Harz Elchfan

    Dabei seit:
    14.10.2004
    Beiträge:
    20
    Zustimmungen:
    0
    Beruf:
    Student
    Marke/Modell:
    A 170 CDI Bj. 04
    Ich habe meine Winterrreifen (Pirelli) bekommen. Jetzt vibriert das Auto immer leicht und das Aramturenbrett zittert aber höheren Geschwindigkeiten.

    Es fühlt sich aber nicht so an, als wenn es eine unwucht wäre denn das lekrad zittert nicht so. laufen die winterreifen einfach nur schlechter ?

    Außerdem macht mein Ausrücklager Geräusche wenn ich die Kupplung nicht getreten habe. Ist bei der A-Klasse normal oder sollte ich deshalb mal in die Werkstatt. Ich habe jetzt 7.000km runter.
     
  2. Anzeige

    schau mal hier: Wieder Probleme !. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Tampaman, 31.10.2004
    Tampaman

    Tampaman Elchfan

    Dabei seit:
    07.07.2003
    Beiträge:
    324
    Zustimmungen:
    0
    Beruf:
    Eishockeyspieler
    Ort:
    Duisburg
    Marke/Modell:
    A-200cdi Avantgarde
    Hi,
    zu den Reifen: Winterreifen laufen immer ein bisschen unruhiger als Sommerreifen, aber dass das zittert ist schon komisch. Meine Vermutung wäre evtl. ein zu niedriger Luftdruck in den Reifen. Würde das mal prüfen.
    Zu der Kupplung kann ich leider nihcts sagen.
     
  4. #3 Chris_Harz, 31.10.2004
    Chris_Harz

    Chris_Harz Elchfan

    Dabei seit:
    14.10.2004
    Beiträge:
    20
    Zustimmungen:
    0
    Beruf:
    Student
    Marke/Modell:
    A 170 CDI Bj. 04
    luftdruck passt. habe es auch schon mit verschieden probiert.
     
  5. Oldman

    Oldman Elchfan

    Dabei seit:
    01.07.2004
    Beiträge:
    388
    Zustimmungen:
    1
    Ort:
    Berlin
    Marke/Modell:
    A 160L Eleg/Pica
    Hi,
    wenn die Reifen richtig gewuchtet wurden bleibt noch ein Höhenschlag. ;)
    Oldman
     
  6. #5 Chris_Harz, 31.10.2004
    Chris_Harz

    Chris_Harz Elchfan

    Dabei seit:
    14.10.2004
    Beiträge:
    20
    Zustimmungen:
    0
    Beruf:
    Student
    Marke/Modell:
    A 170 CDI Bj. 04
    hab ich auch schon dran gedacht. habe extra markenreifen gekauft. die felgen sind auch neu. rial dc in 7x15
     
  7. Head

    Head Elchfan

    Dabei seit:
    08.07.2004
    Beiträge:
    817
    Zustimmungen:
    1
    Ort:
    Raum Koblenz
    Marke/Modell:
    A160 Mixed
    Einfach mal zurück in die Werkstatt fahren und nerven...die Veränderung ist ja ganz klar wohl seit den Winterreifen aufgetreten...

    Vibrieren darf da nix, es kann mit Winterreifen etwas lauter oder je nach Größe unkomfortabler sein aufgrund des Profiles etc...
     
  8. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Wieder Probleme !

Die Seite wird geladen...

Wieder Probleme ! - Ähnliche Themen

  1. W414 Standheizung, Gebläse Vorschaltwiderstand & andere Probleme

    Standheizung, Gebläse Vorschaltwiderstand & andere Probleme: Also wenn der Vaneo unten eine Standheizung verbaut hat, diese heizt und oben kommt keine warme Luft aus dem Gebläse heraus, könnte es sein, das...
  2. W169 Probleme nach der Achsvermessung

    Probleme nach der Achsvermessung: Mein Elch hat ja gerade frisch TÜV bekommen. In diesem Zuge habe ich die Bremse vorn komplett erneuern lassen und dem Wagen eine Achsvermessung...
  3. W169 Probleme Bremse hinten links. Wird heiß

    Probleme Bremse hinten links. Wird heiß: Moin, Im Sommer gab es rundum neue Scheiben und Beläge. Der Bremssatttel hinten links schien fest gewesen zu sein. Gereinigt und gangbar gemacht....
  4. W414 Felgen Zulassung Probleme

    Felgen Zulassung Probleme: Hallo Elchfan´s Ich habe seit längerem auf meinem Vaneo 1,6 folgende Felgen mit Reifen montiert. Felgen 5,5Jx16 ET42, Teilenummer: A4144010202...
  5. W168 Mein neuer Elch und die Probleme, bitte um Hilfe.

    Mein neuer Elch und die Probleme, bitte um Hilfe.: Hallo, habe bis jetzt Still mitgelesen. Habe mir einen Elch zugelegt der Probleme macht. 1. Resonanzgeräusch ab 120 Kmh. hört sich an wie eine...
Status des Themas:
Es sind keine weiteren Antworten möglich.