W168 Wind im Getriebe

Diskutiere Wind im Getriebe im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Nach langer Abstinenz melde ich mich mal zurück. W168 BJ 2000 PreMopf 138.000 km Im Winter bemerkte ich beim Fahren auf der Fahrerseite, (als...

  1. Kaptah

    Kaptah Elchfan

    Dabei seit:
    06.10.2010
    Beiträge:
    57
    Zustimmungen:
    3
    Ort:
    NRW
    Marke/Modell:
    W168 - A160
    Nach langer Abstinenz melde ich mich mal zurück.

    W168 BJ 2000 PreMopf 138.000 km

    Im Winter bemerkte ich beim Fahren auf der Fahrerseite, (als Beifahrer kaum zu hören) etwas das wie Fahrtwind klingt aber keiner ist.
    Irgendein schleifen.Mit der Zeit ist dieses Geräusch lauter geworden und erinnert ein wenig an das Wupp Wupp eines Tornados. Kein Scherz. Aber wie gesagt kaum über den normalen Fahrgeräuschen zu hören. Ab da hab ich das mal genauer beobachtet. Wir haben hier im Sauerland viele abschüssige Strassen. Dort kann man dies besser reproduzieren. Fahre ich also bergab im 3. oder 4. und lasse das Auto nur schieben ohne Gas fängt es an. Drehzahlabhängig UND trete ich die Kupplung ist es verschwunden. Gebe ich Gas ist es solange verschwunden wie Last anliegt. Lasse ich ohne Gas schieben kommt es wieder. Es ist in allen Drehzahlbereichen vorhanden eben halt langsamer oder schneller.

    Also ausgelöst wird es direkt durch bergab schieben lassen, aber auch wenn die Fahrt länger dauert auf ebener Strecke kommt es irgendwann langsam durch.

    Ich bin mit dem Werstattmeister 1 Stunde probegefahren und er kann es sich nicht erklären. Er hat nur Getriebeöl geprüft und gemeint ich soll wiederkommen wenn es schlimmer wird.

    Ich vermute die Kupplung. Allerdings ohne andere Symptome. Schalten geht butterweich und die Leistung und Drehmoment sind da wo sie sein sollen.

    Falls jemand dies bekannt vorkommt oder ein Diagnose Tipp hat um das Problem weiter einzukreisen immer her damit.

    LG

    Sven
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 CarstenE, 26.05.2011
    CarstenE

    CarstenE Elchfan

    Dabei seit:
    01.05.2010
    Beiträge:
    535
    Zustimmungen:
    29
    Beruf:
    Ingenieur / Heizölverleiher
    Ort:
    Gummersbach
    Marke/Modell:
    Albinoelch A 160 L
    Das WuppWupp wird häufig in Verbindung mit kaputter Steuerkette genannt

    Forsche mal in diese Richtung

    Grüsse
    Carsten
     
  4. Falk

    Falk Guest

    Richtig, wuppwupp könnte die Steuerkette sein !! Den Tip des Werkstattmeister würde ich deshalb nicht beherzigen sondern mich schleunigst darum kümmern, denn schlimmer hiesse in diesem Fall = Motorschaden.
     
  5. #4 Mr. Bean, 26.05.2011
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.791
    Zustimmungen:
    850
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
  6. Kaptah

    Kaptah Elchfan

    Dabei seit:
    06.10.2010
    Beiträge:
    57
    Zustimmungen:
    3
    Ort:
    NRW
    Marke/Modell:
    W168 - A160
    Nein dieses Wupp Wupp mein ich nicht. Bind nen Stein an eine Schnur und lass das ganze schnell rotieren dann bist bei meinem Geräusch.
    Denke das aus dem Film Twister kommt dem nahe. Und wie gesagt. Kupplung treten und Friede ist. Ich für meinen Teil vermute das in der Kraftübertragung Motor->Getriebe. Irgendwas schleift da wenn ich ohne Gas rollen/bergab schieben lasse.
    Keine weiteren Symptome.

    Wäre es die Steuerkette...würde sich dieses Geräusch nicht mit der Kupplung unterbinden lassen. Ich kann ja schlecht bergab immer die Kupplung treten, da brauch ich ja alle 6 Monate neue Bremsen.

    Also wie gesagt. Es muss nicht DIE Lösung sein. Kleine Hilfen zum Eingrenzen helfen.

    Noch etwas. In Fahrtrichtung die Antriebwelle rechts. Diese hat gut Flugrost. Bis auf die Mündung ins Getriebe dort ist sie ölig schwarz. (?)
     
  7. #6 CarstenE, 26.05.2011
    CarstenE

    CarstenE Elchfan

    Dabei seit:
    01.05.2010
    Beiträge:
    535
    Zustimmungen:
    29
    Beruf:
    Ingenieur / Heizölverleiher
    Ort:
    Gummersbach
    Marke/Modell:
    Albinoelch A 160 L
    Das Einzigste was mir jetzt noch einfallen würde wäre ein Lager welches bei getretener Kupplung eben so be-/entlastet das es dieses Geräusch bringt.

    Übrigens
    Ein Kurbelwellenlagerschaden zeigt ähnliche Symptome.

    Unter Last (Gas oder Motorbremse) wird die Kurbelwelle in die Lagerschalen gedrückt- nur im Schiebebetrieb (also soviel Gas das die Motordrehzahl nicht rauf- oder runtergeht wenn man die Kupplung tritt) fängt es mit schleifenden rasselnden Geräuschen an... dann "tanzt" die KW im zu grossen Lagerspiel

    Tritt man dann die Kupplung hört das Geräusch auch auf weil nun die (die Kupplungsausrückkraft) axial auf die KW drückt

    Aber das passt nicht recht zu deiner Beschreibung (geräuschmässig)- und schon gar nicht zu der Laufleistung

    Grüsse
    Carsten
     
  8. Kaptah

    Kaptah Elchfan

    Dabei seit:
    06.10.2010
    Beiträge:
    57
    Zustimmungen:
    3
    Ort:
    NRW
    Marke/Modell:
    W168 - A160
    Jep klingt ein wenig bekannt aber ich denk das Kurbelwellenlager kann ich ausschließen.
    Ich weiß auch Geräusche zu beschreiben ist fast sinnlos. Eine Audioaufnahme würd aber mit einem Standardmikro nix bringen. Wie gesagt das Geräusch liegt knapp über den normalen Motorgeräuschen.
    Aber ich weiß wie ich es treffender Beschreiben könnte. Stell dir vor dein Vorderrad "eiert" und kommt pro Umdrehung einmal kurz an die Verkleidung.

    Ich denke das dürfte besser klingen als "Tornado", sorry. ;)

    Der Tip des Werkstattmeisters war ja noch besser. "Wir müssten stundenlang den Fehler suchen oder sie fahren weiter bis wirklich was kaputt geht."
    Er war auf jedenfall Kulant genug die Rechnung für Probefahrt und Fehlersuche zu zerreißen.

    Ich werd trotzdem mal mit dem Handy versuchen es aufzunehmen.

    Trotzdem danke für die Antworten!
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. sew

    sew Elchfan

    Dabei seit:
    30.09.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo Kaptah,

    gibt es eigentlich Neuigkeiten zu deinem Problem? Ich habe vermutlich das Gleiche und frage mich schon, wie teuer es dieses Mal wird: 99er Prä-Mopf. ca. 100.000km. Zwischen 40 und 130 kmh beim Ausrollen merkwürdige Geräusche - Ich habe gerade die Winterräder raufgezogen - es hörte sich an, als wären die Schrauben locker und es eiert. Bin dann nur noch 100kmh gefahren - aber immer beim Ausrollen. Kuppeln und Gas geben löst das Problem. Das Geräusch ist recht tief und nicht wirklich laut. Aber dennoch sehr beunruhigend...
     
  11. sew

    sew Elchfan

    Dabei seit:
    30.09.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Bei mir war es übrigens die Lichtmaschine - meint zumindest die Werkstatt.
     
Thema:

Wind im Getriebe

Die Seite wird geladen...

Wind im Getriebe - Ähnliche Themen

  1. AT Getriebe Peilstab

    AT Getriebe Peilstab: Hallo, Im Internet bekommt man ja den Peilstab bei voelen Händlern Angeboten. Braucht man nicht eine Führung also nen Füllrohr? Gruß
  2. A170 Getriebe macht Geräusche

    A170 Getriebe macht Geräusche: Hallo liebe Elch Fans, seit ein paar Tagen macht mein A170 BJ 2005 mit 5-Gang Schaltgetriebe beim beschleunigen im 2.Gang zwischen 3.000 und 4.000...
  3. A168 Automatik Getriebe 1 Gang

    A168 Automatik Getriebe 1 Gang: Hallo liebe @ user..... Ich fahre einen a160 , bj ende 98 mit einer Laufleistung von gerademal 85tkm ,, folgendes Problem hat mein Auto........
  4. Tip: Automatik-Getriebe Reiniger nutzen

    Tip: Automatik-Getriebe Reiniger nutzen: Hier sollte eigentlich der Link stehen; ich erhielt aber eine Meldung, daß ich erst 10 Beiträge brauche um dies zu ermöglichen - merkwürdige Sache...
  5. Getriebe F Fehlermeldung

    Getriebe F Fehlermeldung: N