W168 Wischergetriebe oder -Motor?

Diskutiere Wischergetriebe oder -Motor? im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Hallo :) Ich benötige wohl eine neuen Wischermotor, beim Wischen ensteht bei mir seit Monaten ein entsetzlich lautes scheuerndes/quitschendes...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Lactrik, 15.06.2004
    Lactrik

    Lactrik Elchfan

    Dabei seit:
    23.03.2004
    Beiträge:
    193
    Zustimmungen:
    1
    Beruf:
    IT-Fachkraft (bzw. derzeit Student)
    Ort:
    Bremen
    Marke/Modell:
    A 140 (Bj 98)
    Hallo :)

    Ich benötige wohl eine neuen Wischermotor, beim Wischen ensteht bei mir seit Monaten ein entsetzlich lautes scheuerndes/quitschendes Geräusch. Zwar wischt er genau wie vorher, nur 5 Stufen lauter ;)

    Hab beim ATC geschaut und da hat mich durcheinander gebracht: Es gibt einmal Wischermotoren für vorne (kostet: 43€) und Wischergetriebe mit Motor (kostet: 40€). Beim Wischergetriebe ist auch noch eine Farbe angegeben.

    Was ist denn Wischergetriebe, und wieso ist das mit Motor günstiger als der einzelne Wischermotor? Was sollte ich denn in dem Fall nehmen? ???
     
  2. Anzeige

    schau mal hier: Wischergetriebe oder -Motor?. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Kipper

    Kipper Elchfan

    Dabei seit:
    18.04.2003
    Beiträge:
    1.603
    Zustimmungen:
    41
    Marke/Modell:
    A 170 CDI
    Achtung es gibt zwei Motoren:
    einmal für Fahrzeuge mit Regensensor A 168 820 34 42
    und ohne A 168 820 02 42
    Neupreis für beide jeweils 90,45 € incl. MwSt.

    Das günstigere!

    Gruß Kipper
     
Thema:

Wischergetriebe oder -Motor?

Die Seite wird geladen...

Wischergetriebe oder -Motor? - Ähnliche Themen

  1. W414 Problem mit dem Motor räuchert weiß

    Problem mit dem Motor räuchert weiß: Hallo zusammen habe heute mal eine Frage zum 414 Vaneo diesel. Das Problem mit dem entlüften habe ich dank eurer Hilfe gelöst. Jetzt zickt er aber...
  2. W168 Motor startet nicht, nur Klick Geräusch; A-Klasse; W168

    Motor startet nicht, nur Klick Geräusch; A-Klasse; W168: Hallo, villt kann mir hier ein erfahrener Elchfan helfen. Ich habe am Freitag 14.5.21 nach einer normalen Kurzfahrt meinen Wagen A190 W168, EZ...
  3. W169 Bitte um Hilfe.. Motor macht seltsame Geräusche beim Fahren

    Bitte um Hilfe.. Motor macht seltsame Geräusche beim Fahren: Hallo, ich bräuchte mal einen Rat! Ich habe vor ca. 3 Jahren einen Elch (W 169, Bj. 2010 mit nur ca. 60.000 km gekauft. Ich weiß mittlerweile nun...
  4. W168 A190 Automatik Probleme bei kaltem Motor

    A190 Automatik Probleme bei kaltem Motor: Moin moin, seit kurzem zickt mein A190 beim Losfahren oder an der Ampel. Der Wagen schiebt recht stark voran, so als wenn die "Kupplung" schlecht...
  5. W168 Motor springt erst nach mehreren Startversuchen an

    Motor springt erst nach mehreren Startversuchen an: Hallo zusammen, ich fahre einen A160, EZ1999 und habe seit ein paar Wochen bei meinem Elch folgendes Problem: Wenn es kälter ist und der Elch über...
Status des Themas:
Es sind keine weiteren Antworten möglich.