W168 Wischwasserpumpe lose

Diskutiere Wischwasserpumpe lose im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Sodele, man lernt ja nie aus. Gestern hab ich mal "schnell" ein Leuchtmittel(für alle Birnenliebhaber^^) meines Abblendlichtes gewechselt. Dabei...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Bier-Boy, 08.10.2007
    Bier-Boy

    Bier-Boy Regionalmoderator RLP

    Dabei seit:
    02.05.2004
    Beiträge:
    1.104
    Zustimmungen:
    5
    Beruf:
    Mechatroniker
    Ort:
    Worms
    Marke/Modell:
    W176 - 200 CDI
    Sodele, man lernt ja nie aus.
    Gestern hab ich mal "schnell" ein Leuchtmittel(für alle Birnenliebhaber^^) meines Abblendlichtes gewechselt. Dabei habe ich den Wischwasserbehälter entnommen. Nun habe ich bemerkt, dass die Pumpe immer mit ihrem Ansaugstutzen aus dem Behälter rausrutscht wenn ich ihn wieder in die Halterung einbaue. Der Stutzen rutscht aus der schwarzen Dichtung am Tank.
    Und dann läuft natürlich das ganze Wasser aus.
    Hatte das schonmal jemand und kann mir helfen ?
    Für andere Vorschläge bin ich auch offen.

    Thx
    mfg BB
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Forthright, 08.10.2007
    Forthright

    Forthright Guest

    Das die Pumpe nicht ganz optimal befestigt ist, hab ich auch schon bemerkt. Ein wenig hoch kommt die Pumpe auch bei mir, während des Einsetzens. Kann sie jedoch nach dem Einsetzen problemlos ganz reindrücken.

    Wie hast denn den Waschwasserschlauch verlegt? Liegt er ungeschickt, so daß beim Einsetzen des Behälters der etwas geklemmt wird und dadurch dann nicht mitrutschten kann?

    Ansonsten hilft evtl. das "Optimieren" der Verlegung von den Düsen zum Behälter, um den Schlauch in dem Bereich etwas mehr "Länge" zu geben. Im Übergang zur Motorhaube aber nicht zuviel verändern, nicht daß er beim Schließen Abknickt und garnix mehr geht
     
  4. #3 Bier-Boy, 08.10.2007
    Bier-Boy

    Bier-Boy Regionalmoderator RLP

    Dabei seit:
    02.05.2004
    Beiträge:
    1.104
    Zustimmungen:
    5
    Beruf:
    Mechatroniker
    Ort:
    Worms
    Marke/Modell:
    W176 - 200 CDI
    Also die is wirklich nur reingesteckt ?
    Werds mir dann später mal anschauen
     
  5. #4 Forthright, 08.10.2007
    Forthright

    Forthright Guest

    Jepp, im Behälter ist das Loch, darin dieser wulstige Gummistopfen (mit Loch) und in dem steckt die Pumpe.

    Evtl. hilft dir auch der Austausch dieses Gummis etwas, kann sein, daß der je nach Fahrzeugalter etwas "ausgehärtet ist und nicht mehr so bündig anliegt
     
  6. #5 Bier-Boy, 08.10.2007
    Bier-Boy

    Bier-Boy Regionalmoderator RLP

    Dabei seit:
    02.05.2004
    Beiträge:
    1.104
    Zustimmungen:
    5
    Beruf:
    Mechatroniker
    Ort:
    Worms
    Marke/Modell:
    W176 - 200 CDI
    Ok danke. Bei trockenen Gummis hilft oft Silikonspray, da flutscht wieder alles richtig. Kenn ich von Gasventilen.

    Werd mir das Gummi mal genauer ansehen.
     
  7. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    409
    Marke/Modell:
    keiner mehr; C250CDI
    Ist einfach nur reingesteckt. Steckt der Schlauch nicht weit genug drin, weil man ihn z.B. beim Birnenwechsel rausgezigen hat, so reicht es ihn einfach nur wieder weit genug reinzustecken. Tut man es nicht, dann sifft es ;).

    gruss
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Wischwasserpumpe lose

Die Seite wird geladen...

Wischwasserpumpe lose - Ähnliche Themen

  1. Loses Kabel im Motorraum????

    Loses Kabel im Motorraum????: Hallo liebe Elchgemeinschaft, als ich gestern das Wischwasser aufgefüllt habe, habe ich ein loses Kabel im Motorraum entdeckt. Ich hab versucht...
  2. Wie Hebel von der Sitzhöhenverstellung lösen

    Wie Hebel von der Sitzhöhenverstellung lösen: Hallo Zusammen, ich möchte den Hebel von der Sitzhöhenversrellung tauschen. Eine kleine Schraube habe ich gefunden und entfernt. Trotz sanfter...
  3. W169 Türe hinten ausbauen: wie den Elektroanschluß lösen?

    W169 Türe hinten ausbauen: wie den Elektroanschluß lösen?: hallo zusammen, um dem Kantenrost zu Leibe zu rücken, würde ich gerne die hinteren Türen ausbauen. Die 2 Schraubverbindungen zu lösen ist ja kein...
  4. Rechtes Gelenk radseitig lösen?

    Rechtes Gelenk radseitig lösen?: Hallo! Ich muss die rechte Achsmanschette wechseln. Kann mir jemand sagen, wie ich das Außengelenk von der Welle bekommen? Mit leichten Schlägen...
Status des Themas:
Es sind keine weiteren Antworten möglich.