W168 Wischwasserpumpe

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von illumaticstar, 07.08.2008.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 illumaticstar, 07.08.2008
    illumaticstar

    illumaticstar Elchfan

    Dabei seit:
    15.06.2008
    Beiträge:
    100
    Zustimmungen:
    3
    Beruf:
    Chauffeur
    Ort:
    Berlin
    Marke/Modell:
    E91 320 DAT
    Liebe Cracks!
    Ich hätte da mal ein kleines Problem;-)
    Ich glaube der Motor für mein Wischwasser ist kaputt!
    Es kommt weder Vorne noch hinten Wasser und auch kein Geräusch eines arbeitenden Motors. Wasserbehälter ist voll, und es ist sicher kein loses Kabel!
    Die Sicherung habe ich auch schon kontrolliert... Könnte es das Relais sein, oder ist es sicher der Motor?
    Hat einer von Euch ne Idee was da bei DAG fällig wird?

    Danke für die Hilfe

    Illumaticstar
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Schließ doch einfach mal ein Messgerät an. Dann weißt du, ob der Motor nun Saft kriegt oder nicht.

    Viele Grüße, Mirko
     
  4. #3 illumaticstar, 08.08.2008
    illumaticstar

    illumaticstar Elchfan

    Dabei seit:
    15.06.2008
    Beiträge:
    100
    Zustimmungen:
    3
    Beruf:
    Chauffeur
    Ort:
    Berlin
    Marke/Modell:
    E91 320 DAT
    Hi Cooper!
    Ist ne gute Idee, leider habe ich keins...werde wohl mal zu MB fahren müssen :-(
    Aber Danke :-)

    LG
    Illumaticstar
     
  5. #4 Mr. Bean, 08.08.2008
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    ... ne Standlicht-Glühlampe mit losen Kabelenden tut's auch
     
  6. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Also irgend nen Messgerät, die gibts für 3 Euro im Baumarkt, sollte man nun wirklich zur Hand haben, wenn man selbst schrauben will. Du kaufst dir ja schließlich auch die Schraubenschlüssel.

    Viele Grüße, Mirko
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Mr. Bean, 08.08.2008
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Das stimmt natürlich auch wieder *daumen*


    Und so eine Eieruhr kann man auch bei anderen Dingen gut gebrauschen, wo man mal was messen muß *ulk*
     
  9. #7 illumaticstar, 09.08.2008
    illumaticstar

    illumaticstar Elchfan

    Dabei seit:
    15.06.2008
    Beiträge:
    100
    Zustimmungen:
    3
    Beruf:
    Chauffeur
    Ort:
    Berlin
    Marke/Modell:
    E91 320 DAT
    Hehe!!!
    Ihr habt ja recht...Bin gerade am Anfang meiner "Schrauber Karriere"...
    Muss mir das entsprechende Zeug halt langsam zusammenkaufen...
    Motor geht jetzt aber wieder...bzw. ich habe einen neuen eingebaut.
    Danke und bis demnächchst....

    Illumaticstar
     
Thema:

Wischwasserpumpe

Die Seite wird geladen...

Wischwasserpumpe - Ähnliche Themen

  1. W168 Wischwasserpumpe lose

    Wischwasserpumpe lose: Sodele, man lernt ja nie aus. Gestern hab ich mal "schnell" ein Leuchtmittel(für alle Birnenliebhaber^^) meines Abblendlichtes gewechselt. Dabei...
  2. Wischwasserpumpe der Scheibenreinigungsanlage

    Wischwasserpumpe der Scheibenreinigungsanlage: Hallo zusammen, ich wollte meine Waschwasserpumpe durch ein stärkeres Modell ersetzen um mit richtig "Wumm" die Scheiben zu reinigen. Beim W168...
  3. Wischwasserpumpe im Elch ungewöhnlich laut??

    Wischwasserpumpe im Elch ungewöhnlich laut??: Grüß euch, gestern hat mich ein Freund in seinem 4er Golf ein Stück mitgenommen (es war seeeehr kalt und hat geregnet *g*) und dabei ist mir...
Status des Themas:
Es sind keine weiteren Antworten möglich.