W168 Wischwasserzuleitung Heckklappe

Diskutiere Wischwasserzuleitung Heckklappe im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hiho, da meine Schwester zur Zeit im Urlaub ist und mir ihren A170L CDI gegeben hat damit ich ihn wieder ein bisschen herrichte, habe ich...

  1. aequi

    aequi Elchfan

    Dabei seit:
    19.09.2010
    Beiträge:
    219
    Zustimmungen:
    16
    Ausstattung:
    Avantgarde
    Marke/Modell:
    C320 S203, Ex: A 190 W168
    Hiho,
    da meine Schwester zur Zeit im Urlaub ist und mir ihren A170L CDI gegeben hat damit ich ihn wieder ein bisschen herrichte, habe ich festgestellt, dass die Wischwasserzuleitung zur Heckklappe irgendwie zu ist.

    Ich habe nach dem DIY hinten die Abdeckung aufgemacht, die Schläuche sitzen aber fest und sind dicht.
    Wenn man die Heckscheibenwischanlage mit Wischwasser betätigt, dann spritzt es aus der vorderen linken Düse an der Frontscheibe.
    Deshalb schätze ich, dass die Leitung irgendwo dicht ist und ein Überdruck im System ist.
    Die Düsen hinten habe ich schon mit einer dünnen Nagel kontrolliert, die sind auch frei.
    Außerdem habe ich die Anlage mal länger betätigt ( mehrmals für je 20-30 Sekunden ) und auch nach warten hat sich nirgends ein Fleck am Dachhimmel gezeigt ( also denke ich, man kann davon ausgehen, dass dort alles soweit dicht ist von den Leitungen her ).

    Nun ist meine Frage wie ich das beheben könnte?
    Kann ich Druckluft an die Düsen anstöpseln und versuchen die Leitung damit zu befreien oder ist der dabei entstehende Überdruck zu hoch für das System?
    Oder gäbe es eine andere Möglichkeit?

    Viele Grüße aus der Nähe von München
    Simon
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. heppo

    heppo Elchfan

    Dabei seit:
    14.11.2009
    Beiträge:
    108
    Zustimmungen:
    0
    Ort:
    Niedersachsen
    Marke/Modell:
    A160 11/99
    Moin,

    Schau dir bitte mal die Verbindung am Wischwasserbehälter an. Dort muss es ein Leck an Pumpe/Schlauch geben.

    Grüße!
     
  4. aequi

    aequi Elchfan

    Dabei seit:
    19.09.2010
    Beiträge:
    219
    Zustimmungen:
    16
    Ausstattung:
    Avantgarde
    Marke/Modell:
    C320 S203, Ex: A 190 W168
    Danke für den Tipp :D
    Das war jetzt schon sehr lehrreich... ich denke der Vorbesitzer hats damals abgeklemmt damit eben das nicht passiert, was mir passiert ist...

    Am Wischwasserbehälter war der Schlauch nicht richtig drauf, den hats dann ganz runter gedrückt und ich hab mich erstmal dabei angesifft...

    Gut, Schlauch wieder richtig befestigt und nochmal probiert, dann seh ich im Rückspiegel dass es hinten an der Verbindungsstelle der Schläuche ( die im DIY beschrieben wird ) raustropft, also die auch richtig zugemacht.

    Dann denk ich mir yeha, es geht... weit gefehlt :D
    Ich drücke, es kommt nirgends Wasser, doch als ich die Kofferraumklappe aufmache musste ich verwundert feststellen, dass das ganze Wasser wohl in die Heckklappe gelaufen ist.... =/

    Wenn ich das mal so überdenke, brauch ich jetzt wohl die Düse hinten sowie die Leitungen die in die Heckklappe führen vom guten MB-Händler und dann sollte es dicht sein, oder hat noch jemand eine Idee für mich? :)
     
  5. #4 Schleicher, 14.11.2010
    Schleicher

    Schleicher Elchfan

    Dabei seit:
    25.11.2007
    Beiträge:
    641
    Zustimmungen:
    18
    Beruf:
    Elektrom.
    Ort:
    Birkenau -Süd-Hessen
    Marke/Modell:
    W168 A160 Bj.1999 seit 09.13 B180 W246
    Hallo Elchfan
    Das von heppo ist vielleicht ein guter Ansatz.
    Man sollte aber dann irgendwo Wasser außerhalb des Behälters sehen können.
    Wenn ja hast Fehler gefunden.
    Da aber offensichtlich Druck aufgebaut wird würde ich eher auf eine Verstopfung deuten.
    Eventuell mal mit Kalkreiniger das System spühlen und einwirken lassen.
    Vorsicht jedoch !!! Der Kalkreiniger je nach Typ ist nicht unbedingt Lackfreundlich.
    Mit Druckluft wäre ich vorsichtig da es möglicherweise die Schlauchverbindungen auseinanderschiebt und dann ist der Schaden größer wie der Nutzen. Kommt hinten garnichts mehr, oder wenigstens ein paar Tropfen? Eventuell hinten man probieren den Zulaufschlauch zu trennen. Dann weiß man wo man suchen muss ,vorn oder hinten.
    Gruß Klaus
     
  6. #5 allgäu-blitz, 14.11.2010
    allgäu-blitz

    allgäu-blitz Guest

    ich hatte auch ganz am Anfang eine "Tropfsteinhöhle". Seit ich dort Hand angelegt habe ist Ruhe. Ich bin wirklich kein KFZ-ler, aber da sieht man, mit welchem Elan im Werk gearbeitet wird.
     
  7. #6 Andy2008, 14.11.2010
    Andy2008

    Andy2008 Elchfan

    Dabei seit:
    11.06.2010
    Beiträge:
    484
    Zustimmungen:
    2
    Beruf:
    IT-System-Admin
    Ort:
    Freiburg im Breisgau
    Marke/Modell:
    W168/A190 & E230T
    [​IMG]
    Phillipp, Deine Kommentare erheitern mich immer wieder auf`s Neue.

    Auch an meinem tropfte es in der Heckklappe, Schlauch schlecht verlegt.

    Bei manchen Bauteilen kommt man schon mal auf den Gedanken: "Jugend forscht"
    in Rastatt.

    Gruß
    Andy <Freiburg>
     
  8. #7 Elchfan577, 14.11.2010
    Elchfan577

    Elchfan577 Guest

    Bau mal die Düse aus, eventuell ist nur der Schlauch heruntergerutscht.
    Falls das der Fall sein sollte, viel Spass beim Angeln.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 allgäu-blitz, 14.11.2010
    allgäu-blitz

    allgäu-blitz Guest

    Wasser ist immer eine heikle Sache. Mich wundert halt, daß meine "Rep" bis heute dicht ist. Es wird allerdings auch bei anderen Herstellern geschludert: T5 Multivan--Nebelscheinwerfer dunkel. Der Fehler: Stromkabel war ca 30 cm von der Lampenfassung entfernt(nicht angesteckt). Da muß wohl die Endkontrolle geschlafen haben.
     
  11. aequi

    aequi Elchfan

    Dabei seit:
    19.09.2010
    Beiträge:
    219
    Zustimmungen:
    16
    Ausstattung:
    Avantgarde
    Marke/Modell:
    C320 S203, Ex: A 190 W168
    So, war wirklich eine super Arbeit...
    Habe hinten die Wischwasserdüse rausgenommen und dann festgestellt, dass der Schlauch nicht aufgesteckt war.

    Dann habe ich unter Einsatz von einem gebogenen Draht, einem Heißluftföhn und meinen Nerven nach einer gefühlten Ewigkeit den Schlauch endlich durch das Miniloch durchgekriegt...
    Danach wieder aufgesteckt und diesmal gleich ordentlich mit der Düse verbunden ( Panzerband :D ) und schwupp die wupp gings.... der Einbau in die Heckklappe war zum Glück sehr viel einfacher.
    Ohne den Heißluftföhn wärs wohl nicht gegangen ( liegt aber denke ich an der recht niedrigen Außentemperatur, so dass der Schlauch nicht geschmeidig war ).

    Hoffe ich kann mit der Erklärung noch jemandem helfen und danke für die Tipps.
    :)
     
Thema:

Wischwasserzuleitung Heckklappe

Die Seite wird geladen...

Wischwasserzuleitung Heckklappe - Ähnliche Themen

  1. Heckklappe

    Heckklappe: Hallo Meine pre-mopf Heckklappe rostet leicht und will sie gg eine mopf austauschen da ich die Rückleuchten und Scheinwerfer auch auf mopf...
  2. Heckklappe schließt nicht ab

    Heckklappe schließt nicht ab: Guten Morgen, Gestern musste ich bei meinem A160 Bj. 99 feststellen das die Heckklappe leider nicht mehr abschließt. Den Schlüssel bekomme ich...
  3. Gasdruckfeder, Heckklappendämpfer, Heckklappe W 169

    Gasdruckfeder, Heckklappendämpfer, Heckklappe W 169: Hallo Leute, hab hier mal längere Zeit gesucht und für die Gasdruckdämpfer der Heckklappe für einen W 169, zwei folgende Teilenummern gefunden. A...
  4. Kofferraumbeleuchtung in der Heckklappe

    Kofferraumbeleuchtung in der Heckklappe: Hallo, ich habe zwar die Suche bemüht, aber so recht schlau bin ich nicht geworden. Natürlich ist mir die Umbauanleitung von Mr.Bean bekannt und...
  5. Klappern der Heckklappe

    Klappern der Heckklappe: Ich habe einen A180 von Ende 2009 und auf einmal gab es Knarz- und Klappergeräusche im Heckbereich. Der Händler hatte schon die komplette...