Wo könnte das Problem liegen?

Diskutiere Wo könnte das Problem liegen? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo zusammen Ich bin neu in diesem Forum und hoffe das ihr mir weiterhelfen könnt. Ich habe mir vor rund 2 Wochen eine A Klasse A 160 Baujahr...

  1. #1 Heiko45, 24.09.2019
    Heiko45

    Heiko45 Elchfan

    Dabei seit:
    24.09.2019
    Beiträge:
    6
    Zustimmungen:
    17
    Beruf:
    Papiermacher
    Ort:
    Alfeld leine
    Ausstattung:
    Schaltung, Benziner, 183000 KM
    Marke/Modell:
    A160, Baujahr 11/98
    Hallo zusammen
    Ich bin neu in diesem Forum und hoffe das ihr mir weiterhelfen könnt. Ich habe mir vor rund 2 Wochen eine A Klasse A 160 Baujahr '98 gekauft. Der Wagen war im Juli beim TÜV. Seit Sonntag habe ich das Problem das der Wagen kein Gas annimmt und während der Fahrt immer wieder ausgeht. Es ist so , als ob er kein Sprit bekommt. Ich war heute beim Händler bei dem ich das Auto gekauft habe. Diese meinte das es wohl das Kraftstoffraleigh ist und hat ein neues eingebaut. Auf dem Weg nach Hause traten dann allerdings die selben Probleme auf. Ich wollte morgen nochmal in die Werkstatt aber wollte mich hier bei euch erkundigen an was es liegen könnnte. Da ich mich mit Autos nicht ganz so gut auskenne, bitte ich euch um eine einfache Antwort. Viele Dank schonmal .
    Viele Grüße
    Heiko
     
  2. Anzeige

    Schau mal hier: Wo könnte das Problem liegen?. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Wo könnte das Problem liegen?

Die Seite wird geladen...

Wo könnte das Problem liegen? - Ähnliche Themen

  1. Scheibenwischern Problem

    Scheibenwischern Problem: Hallo! Ich komme aus Brasilien und benutze Google Translate. Also bitte entschuldigen Sie meine deutschen Sprachfehler. Ich habe eine W168, die...
  2. Nach 3 Reperaturen besteht das selbe Problem!

    Nach 3 Reperaturen besteht das selbe Problem!: Hallo zusammen Ich hatte vor einigen Tagen einen Thread erstellt, in dem ich um Hilfe bat weil meine A Klasse kein Gas mehr angenommen hat....
  3. ESP/BAS problem

    ESP/BAS problem: Hallo Elchfans, I am from Holland and I have used Google translate :-). Maybe not so good translation, sorry for that. Please answer if possible,...
  4. Problem mit Zündung

    Problem mit Zündung: Hallo, ich besitze seit einiger zeit einen Mercedes A160 w168 von 2005. Jetzt habe ich aber seit einiger Zeit das Problem das die Zündung sehr...
  5. Glühbirnen-Problem...

    Glühbirnen-Problem...: ...seid etwa 2 Jahren habe ich wie die Überschrift verrät ein "kleines" Glühbirnenproblem. Und zwar: mal brennt Rückleuchte hinten L, mal vorne R,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden