W168 wup-wup-wup Geräusch im Leelrauf bei warmem Motor

Diskutiere wup-wup-wup Geräusch im Leelrauf bei warmem Motor im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, beim A140 meiner Frau gibt es seit einiger Zeit ein etwas merkwürdiges Geräusch. Es tritt nach dem Starten oder bei kaltem Motor NICHT...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. HaeLue

    HaeLue Elchfan

    Dabei seit:
    25.11.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo,

    beim A140 meiner Frau gibt es seit einiger Zeit ein etwas merkwürdiges Geräusch.
    Es tritt nach dem Starten oder bei kaltem Motor NICHT auf, sondern erst, wenn der Motor Betriebstemperatur erreicht hat.

    Es hört sich an, wie ein recht leises wup-wup-wup-wup (2-3 x Sek.)
    aus dem Motorraum.
    Im Leerlauf ist das aber deutlich zu vernehmen, wenn man die Drehzahl minimal
    erhöht, wird das Geräusch schneller, bis es dann bei weiter erhöhter Drehzal
    (so ab 1500 U/min) nicht mehr zu hören ist.

    Die Werkstatt diagnostizierte "Riemenspanner und Keilrippenriemen".
    Diese wurden getauscht, das Geräusch ist aber leider nicht verschwunden.
    Die Werkstatt ist nun ratlos...

    Hat hier jemand eine Idee oder schon was ähnliches gehabt.

    Der Wagen hat 100.000 KM gelaufen, BJ99
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Besolder, 25.11.2009
    Besolder

    Besolder Elchfan

    Dabei seit:
    14.09.2004
    Beiträge:
    236
    Zustimmungen:
    0
    Beruf:
    Verwaltungsbeamter
    Ort:
    Bochum
    Ausstattung:
    das große Kreuz
    Marke/Modell:
    A250
    Moin moin!!!

    Gib doch mal "Steuerkette" in die Suchfunktion ein........da könntest du vielleicht eine Erklärung bekommen.
     
  4. HaeLue

    HaeLue Elchfan

    Dabei seit:
    25.11.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Ja, das hatte ich auch schon gesehen, habe mir auch auf Youtube einen Film angesehen, bin mir aber nicht sicher, ob es das trifft.

    Das Geräusch tritt bei warmem Motor auf und ist deutlich leiser als dort zu hören.

    Aber 100.000 KM scheinen "verdächtig" bzgl. Steuerkette zu sein beim A140..
     
  5. #4 Mr. Bonk, 26.11.2009
    Mr. Bonk

    Mr. Bonk Elchfan

    Dabei seit:
    20.02.2003
    Beiträge:
    5.020
    Zustimmungen:
    1
    Beruf:
    So irgendwas mit Software! ;)
    Ort:
    Salzgitter
    Marke/Modell:
    A200T (C169 MOPF)
    Also der A140 ist allgemein verdächtig bzgl. Steuerkette. Alle "Steuerkettenvorfälle" hier im Forum waren beim A140.

    Aber eigentlich sollten das doch dann Rasselgeräusche sein oder? *kratz*
     
  6. #5 Mr. Bean, 26.11.2009
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.793
    Zustimmungen:
    853
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Durch das Längen der Kette verändern sich aber die Steuerzeiten, also die Position der Nockenwelle zur Kurbelwelle. Der Motor reagiert natürlich darauf.
     
  7. #6 BigMouse, 13.12.2009
    BigMouse

    BigMouse Elchfan

    Dabei seit:
    05.04.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Beruf:
    Dipl.-Ing. Maschinenbau
    Ort:
    32549
    Marke/Modell:
    W186 - A190; 2001
    Hi,

    frag mal nach Kettenspanner + Steuerkette!
    Ist ein bekanntes Problem beim Elch - schieb´s nicht auf die lange Bank.

    Der Spanner lässt in der Funktion mit der Zeit nach, die Steuerkette längt sich ungleichmäßig was der Spanner dann nicht mehr ausgleichen kann.
    Ergebnis: Kettenriß = Motortotalschaden !
     
  8. HaeLue

    HaeLue Elchfan

    Dabei seit:
    25.11.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Wir waren inzwischen mit dem Wagen bei 2 verschieden Mercedes-Vertragswerkstätten wegen des Geräusches.

    Folgendes Ergebnis gab es bei den Untersuchungen mit "Geräuschekoffer":

    Werkstatt 1: Kommt bestimmt aus dem Bereich Steuerkette, aber um es tatsächlich definitiv festzustellen, muss dort alles zerlegt werden, kostet schom mal mindestens € 1000,-- +

    Werkstatt 2: Ist auf keinen Fall aus dem Bereich Steuerkette, das hört sich anders an, mit dem Geräusch fahren andere Kunden schon seit Jahren, aber um tatsächlich alles auszuschließen muss alles zerlegt werden, kostet auf jeden Fall mindestens € 1200,--

    Da die A-Klasse schon über 10 Jahre alt ist und 100.000 KM runter hat, werden wir da nicht mehr € 1200,-- oder mehr in Reparaturen investieren.
    Die Kiste hat einen HEK von vielleicht € 3500,--

    Wenn er tatsächlich aufgibt, ab in den Schrott und fertig.
     
  9. #8 Vaneo freund, 18.12.2009
    Vaneo freund

    Vaneo freund Guest

  10. HaeLue

    HaeLue Elchfan

    Dabei seit:
    25.11.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Nein, unser Geräusch tritt so richtig hörbar erst bei warmem Motor auf,
    bei kaltem ist nichts zu hören.

    Wenn man die Motordrehzahl auch nur leicht erhöht, ist es nicht mehr hörbar.

    Und auch kein klappern, scharren, scheppern, sonder nur wup wup wup :-)
     
  11. #10 Mr. Bean, 29.12.2009
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.793
    Zustimmungen:
    853
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    So wird das hier nichts ...

    Mache bitte ein Video und stelle es online. Dann können wir hören!

    http://www.rapidshare.de/
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 Babyelch, 29.12.2009
    Babyelch

    Babyelch Elchfan

    Dabei seit:
    24.10.2009
    Beiträge:
    761
    Zustimmungen:
    6
    Beruf:
    Industriekauffrau
    Ort:
    NRW
    Marke/Modell:
    W204 180 CGI
    Der Beschreibung nach habe ich seit gestern genau das selbe Problem wie HaeLue, habe auch einen A140 Bj. 1999. War gestern in der Werkstatt und der Meister meinte es wäre der Keilriemenspanner oder so etwas ähnliches. Ist auch nicht gerade günstig mit locker 250 €.
     
  14. Stammi

    Stammi Elchfan

    Dabei seit:
    10.04.2006
    Beiträge:
    312
    Zustimmungen:
    0
    Beruf:
    Gastronom
    Ort:
    Herold
    Marke/Modell:
    Opel Zafira A OPC
    ich habe auch einen A140 BJ2000 und ich habe 140000 und noch nichts mit der kette
    Den reimen selber machen teile kosten komplett ca 80€
     
Thema:

wup-wup-wup Geräusch im Leelrauf bei warmem Motor

Die Seite wird geladen...

wup-wup-wup Geräusch im Leelrauf bei warmem Motor - Ähnliche Themen

  1. Motorgeräusche beim warmen Motor

    Motorgeräusche beim warmen Motor: Hallo Elchgemeinde unsere A Klasse 140 Benziner mit 123000 km macht seit kurzem komische Geräusche! Aber auch nur wenn er warmgelaufen ist !...
  2. Motor geht nicht aus trotz abgezogenem Zündschlüssel.

    Motor geht nicht aus trotz abgezogenem Zündschlüssel.: Hallo, wir hatten an unserer A Klasse Bj 2006 heute ein phänomen. Der Motor lief trotz abgezogenem Schlüssel weiter. Nach abwürgen des Motors...
  3. Motor

    Motor: Anlassen! Starten! Hallo alle miteinander, ich hab eine A.-klasse die ich im Winter benötige. mit Automatik Getriebe. wenn der Motor einige Zeit...
  4. Springt im warmen Zustand nicht an

    Springt im warmen Zustand nicht an: Hallo zusammen, Habe ein Problem mit meinem Vaneo, 1.7CDI, Schalter. EZ 08/2005. Wenn man ihn morgens oder auch wenn er kalt ist starten will,...
  5. Anlasser ausgetauscht & Motor-Kontrollleuchte leuchtet jetzt

    Anlasser ausgetauscht & Motor-Kontrollleuchte leuchtet jetzt: Hallo Elchfreunde, *wink2* ich habe vor kurzem den Anlasser meines Elchs (BJ 2001) von einem Freund austauschen lassen, da er nicht mehr...
Status des Themas:
Es sind keine weiteren Antworten möglich.