W168 Zentralverriegelung defekt ?!

Diskutiere Zentralverriegelung defekt ?! im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, ich hab hier mal eine Frage zu der ZV von einer A-Klasse (Bj. 99). Mein Problem ist, das ich mit beiden Fernbedienungen keine Funktion...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 playboy, 16.12.2007
    playboy

    playboy Elchfan

    Dabei seit:
    16.12.2007
    Beiträge:
    3
    Zustimmungen:
    0
    Beruf:
    Student
    Ort:
    Stuttgart
    Marke/Modell:
    A160 - W168
    Hallo,

    ich hab hier mal eine Frage zu der ZV von einer A-Klasse (Bj. 99).

    Mein Problem ist, das ich mit beiden Fernbedienungen keine Funktion habe. Hab auch schon die Batterie in der FB gewechselt und die Sicherungen in Auto kontrolliert. Wenn ich im Auto sitze und auf den ZV Knopf (der mit dem Schlüssel) drücke schließt und öffnet die ZV. Wenn ich von außen (Fahrer wie auch Beifahrerseite) mit dem Schlüssel probiere die Türen zu schließen, tut sich garnichts.

    Woran kann das liegen ?!
    Ist der Masterschließer defekt ?! Aber warum geht dann die FB nicht (Blinker tun auch nicht wenn ich auf die FB drücke)

    mfg & thx Andi
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Basileus, 16.12.2007
    Basileus

    Basileus Elchfan

    Dabei seit:
    04.09.2006
    Beiträge:
    137
    Zustimmungen:
    0
    Ort:
    Bremen
    Marke/Modell:
    A 160
    Hai,
    schau mal hier bzw hier
    ob das schon hilft.
    Ansonsten, hast du die Schlüssel nach Bedienungsanleitung wieder angelernt?

    mfg, Basileus
     
  4. #3 playboy, 21.12.2007
    playboy

    playboy Elchfan

    Dabei seit:
    16.12.2007
    Beiträge:
    3
    Zustimmungen:
    0
    Beruf:
    Student
    Ort:
    Stuttgart
    Marke/Modell:
    A160 - W168
    Danke für die Tipps, aber beide FB funktionieren auch nicht wenn ich im Auto sitze und auf die Knöpfe drücke bzw. von außen auf den Tacho ziele und drücke.
    Woran kann das noch liegen ?!
    Wenn ich richtig informiert bin ist die Zentralverriegelung eigentlich ok, nur beide FB funktionieren nicht. Kann es sein das der Empfänger defekt ist ?!
    Wenn ja, wo finde ich den und kann ich den ohne weiteres auswechseln ?! Was würde das Teil kosten ?!

    mfg & thx Andi
     
  5. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    11
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Neu angelernt hast du die Schlüssel aber? Wie im Handbuch beschrieben?

    Viele Grüße, Mirko
     
  6. #5 playboy, 30.12.2007
    playboy

    playboy Elchfan

    Dabei seit:
    16.12.2007
    Beiträge:
    3
    Zustimmungen:
    0
    Beruf:
    Student
    Ort:
    Stuttgart
    Marke/Modell:
    A160 - W168
    Hallo cooper,

    morgen bin ich mal wieder bei meiner A-Klasse, werde dann mal das Anlernen der Fernebienung mal ausprobieren. Werde dann über den Erfolg oder Misserfolg berichten ;)

    Gruß Andi
     
Thema: Zentralverriegelung defekt ?!
Besucher kamen mit folgenden Suchen
  1. a klasse zentralverriegelung defekt

    ,
  2. mercedes w168 zentralverriegelung defekt

Die Seite wird geladen...

Zentralverriegelung defekt ?! - Ähnliche Themen

  1. Gewährleistung bei defekter Wasserpumpe

    Gewährleistung bei defekter Wasserpumpe: Habe vor knapp einem halben Jahr einen gebrauchten A150 bei einem Händler gekauft und bin seitdem ca. 4.000 km gefahren. Schon seit einiger Zeit...
  2. Heizungsgebläse defekt

    Heizungsgebläse defekt: Hallo Ich habe einen A 168 Diesel mit Klima Leider ist das Heizungsgebläse defekt. Mein Problem,wie baue ich den Motor aus,ich habe schon die...
  3. Display im Tacho defekt

    Display im Tacho defekt: Hallo liebe Elchfans, bei meinem Elch (Bj. 99, A140) ist die Hintergrundbeleuchtung des Displays defekt. Das Display selbst funktioniert jedoch....
  4. Mantelrohr Modul N80 defekt - Teilenummer?

    Mantelrohr Modul N80 defekt - Teilenummer?: Hallo zusammen. Also Forumsneuling gleich mit einem Defekt voran. Zuerst einmal einen Gruß an euch alle. Ich habe die letzte Tage schon genossen...
  5. ZV Heckklappe defekt. Günstige Reparatur. Anleitung u. Bilder

    ZV Heckklappe defekt. Günstige Reparatur. Anleitung u. Bilder: Hallo, ich hatte noch Platz auf meinem Hof und da hab ich mir noch einen A140 aus 1998 mit Mängeln und wenig TÜV für kleines Geld gekauft. Man...
Status des Themas:
Es sind keine weiteren Antworten möglich.