Zentralverriegelung defekt?

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von berti67, 17.01.2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 berti67, 17.01.2005
    berti67

    berti67 Elchfan

    Dabei seit:
    10.11.2004
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    München
    Marke/Modell:
    A160 Avangard
    Die ZV sperrt ab und zu nicht nicht mehr zu, auf sperren ist kein problem!
    aber wenn ich die A-Klasse nochmal starte dann funzt die ZV wieder einwandfrei! Was könnte der Fehler sein?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Crazyhorst, 18.01.2005
    Crazyhorst

    Crazyhorst Elchfan

    Dabei seit:
    23.05.2003
    Beiträge:
    1.468
    Zustimmungen:
    4
    Ort:
    Hamburg
    Marke/Modell:
    A 140 > A 190
    Ähm, um den Fehler eingrenzen zu können braucht man ein paar mehr nfos.
    Schließen mit Innenschalter oder Schlüssel oder FFB oder mit steckendem Zündschlüssel *ulk* ?
     
  4. #3 berti67, 18.01.2005
    berti67

    berti67 Elchfan

    Dabei seit:
    10.11.2004
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    München
    Marke/Modell:
    A160 Avangard
    mit der Funkfernbedienung wenn ich den Wagen absperren will,
    funzt es ab und zu nicht, das komische ist so bald ich den Wagen anlasse und dann wieder abstelle, dann funzt die FFB wieder ganz normal!
     
  5. jogi

    jogi Elchfan

    Dabei seit:
    24.12.2002
    Beiträge:
    932
    Zustimmungen:
    3
    Ort:
    Marbach/Neckar
    Marke/Modell:
    A 160 Avant
    hallo berti67,

    hast Du es mal mit der Schließanlage- Synchronisierung probiert, möglicher weise hilft dies.

    Steht in der Betriebsanleitung Exterieur.

    Dazu die Fernbedienung auf das Fahrzeug richten und Taste öffnen, oder schließen zweimal kurz drücken.
    Innerhalb von ca.30 Sekunden den Schlüssel im Lenkschloss in Stellung 2 drehen (Zündung an, nicht starten).

    Gruss Jogi
     
  6. #5 berti67, 22.01.2005
    berti67

    berti67 Elchfan

    Dabei seit:
    10.11.2004
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    München
    Marke/Modell:
    A160 Avangard
    Der Funk funktioniert ja, da die Blinker ja dreimal blincken! Nur die Türen werden nicht geschlossen ab und zu!
     
  7. alha

    alha Elchfan

    Dabei seit:
    19.05.2004
    Beiträge:
    45
    Zustimmungen:
    0
    Ort:
    Berlin
    Marke/Modell:
    A 160 Eleg.,( 7/99)
    Hallo,

    hmm also das ist schon komisch, ich kenne das Problem , ab und an will meiner auch nicht mehr die Pforten schließen, da kann ich drücken wie ich will.
    Aber dass er blinkt als ob die ZV arbeiten würde, kenn ich so nicht.
    Habe gehört oder gelesen, dass die A-Kl. ZV irgendwie anfällig reagiert auf Störfaktoren während des Schließens... demnach andere Funkwellen.

    Ärgerlich finde ich es nur, dass man mit dem Schlüssel lediglich die Fahrertür abgeschlossen bekommt und nicht alle Türen per Schlüssel zentral verschließen kann *mecker*

    Bei DC sagte mir mal Einer, der Schlüssel wäre ja auch nur für den Notfall...selten so gelacht...
     
  8. #7 MacJohn, 11.02.2005
    MacJohn

    MacJohn Elchfan

    Dabei seit:
    15.11.2004
    Beiträge:
    16
    Zustimmungen:
    0
    Beruf:
    Print-Producer
    Ort:
    In der Weite des Niederrheins
    Marke/Modell:
    A 170 CDI Avantgarde
    Moin moin,


    bei meinem Elch passiert seit drei Tagen genau das gleiche: die Bilnker blinken, die Innenbeleuchtung springt an, aber die Türen werden weder auf- noch zugeschlossen.

    Was kann denn da kaputt sein?

    *ratlos*

    MacJohn
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. SemtEX

    SemtEX Elchfan

    Dabei seit:
    19.02.2003
    Beiträge:
    682
    Zustimmungen:
    0
    Beruf:
    Informatiker
    Ort:
    München
    Marke/Modell:
    MCS
    ...da bleibt dann eigentlich fast nur noch die ZV-pumpe als fehlerquelle übrig, hab aber noch nie gehört, dass jemals eine den geist aufgegeben hätte.
     
  11. secret

    secret ex-Admine
    Administrator

    Dabei seit:
    03.03.2003
    Beiträge:
    1.617
    Zustimmungen:
    15
    Ort:
    Stuttgart
    Marke/Modell:
    SLK 200K
Thema: Zentralverriegelung defekt?
Besucher kamen mit folgenden Suchen
  1. mercedes a 160 zentralverriegelung

    ,
  2. zentralverriegelung a 160

    ,
  3. a 160 zentralverriegelung defekt

    ,
  4. mercedes benz a klasse zentralverriegelung defekt
Die Seite wird geladen...

Zentralverriegelung defekt? - Ähnliche Themen

  1. MB100 Garantie bei Thermostat defekt

    MB100 Garantie bei Thermostat defekt: Hallo zusammen, bei meiner B Klasse leuchtet seit Mittwoch abend die Motorleuchte. Daher bin ich Donnerstag umgehend zur MB Werkstatt. Nach...
  2. A140 Stoßdämpfer oder Querlenker defekt hinten

    A140 Stoßdämpfer oder Querlenker defekt hinten: Hallo liebe Elchfans, ich fahre seid Montag einen A140. Der Vorbesitzer meinte es müsste der Stoßdämpfer hinten rechts gewechselt werden da...
  3. Nochmal zum Steuergerät Zentralverriegelung

    Nochmal zum Steuergerät Zentralverriegelung: Hallo Leute, nachdem ich seit Jahren dankbarer und stummer Leser des Forums bin, habe ich mich nun doch angemeldet, da ich für ein spezielles...
  4. Innenraumbelüftung - Bedienelement defekt

    Innenraumbelüftung - Bedienelement defekt: Hallo zusammen! Ich habe ein Problem mit meinem W168 (A140) Classic: Plötzlich funktioniert die Lüftung nicht mehr. Unabhängig von der...
  5. Problem mit FFB für die Zentralverriegelung?!

    Problem mit FFB für die Zentralverriegelung?!: Hallo erst einmal in die Runde ich bin neu hier, ich habe mir vor zwei Wochen einen älteren Elch gekauft: W168 Bj 1999 A170 CDI für unschlagbare...
Status des Themas:
Es sind keine weiteren Antworten möglich.