Zischen von vorne links

Diskutiere Zischen von vorne links im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Nach vielen Jahren 124er Diesel (Schnieef, so ein tolles Auto, bei 480.000 verkauft) und nachfolgend ältere C-Klasse (ja, ok, aber nicht so toll...

  1. #1 karlstatt, 06.11.2012
    karlstatt

    karlstatt Elchfan

    Dabei seit:
    06.11.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Nach vielen Jahren 124er Diesel (Schnieef, so ein tolles Auto, bei 480.000 verkauft) und nachfolgend ältere C-Klasse (ja, ok, aber nicht so toll wie der 124 und nicht so praktisch wie der Elch) habe ich jetzt eine A-Klasse dazu bekommen - und leider gleich ein Problem.

    Zu dem Problem habe ich im Internet verschiedene Deutungsmöglichkeiten gefunden, die mich aber noch nicht so ganz weiterbringen. Ich versuche mich mal an einer genauen Beschreibung:

    A-Klasse 170 CDI, Bj. 2001, Diesel mit Automatik.

    Von vorne links, irgendwo zwischen Tür und Lenkrad, ist ein Zischen zu hören. Es klingt eher nach Druckluft als nach einem mechanischem Pfeifen. Das Geräusch verschwindet, sobald man die Lüftung abschaltet, es ist aber in der Intensität nicht abhängig von der Lüftungsstufe. Es tritt auch nur auf, wenn der Motor läuft, d.h. bei eingeschalteter Zündung mit oder ohne Gebläse ist alles normal. Und um es abzurunden: manchmal, aber selten, tritt es gar nicht auf.

    Gefunden hatte ich u.a. Hinweise auf Lagerschaden am Gebläse - dürfte auszuschließen sein, weil es dann auch bei abgeschaltetem Motor auftreten müsste. Ferner gefunden hatte ich einen Hinweis auf möglicherweise abgerutschten oder undichten Unterdruckschlauch - die Leuchtweitenregulierung der Scheinwerfer arbeitet aber einwandfrei. Und dann habe ich - allerdings bei anderen Mercedes-Modellen - mehrfach den Hinweis auf eine zu gering befüllte Klimaanlage gefunden. Es verringert sich aber nicht wirklich, wenn man die Klimaanlage auf "EC" (?) stellt, wie mehrfach zur Analyse empfohlen wurde.

    Bevor meine Werkstatt das Auto auf Verdacht zerlegt, würde ich mich hier über einen zielführenden Hinweis bzw. eure Erfahrungen freuen.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 flockmann, 06.11.2012
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    621
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Ein geringer Kältemittelstand kann schon ein Zischen zur Folge haben. Das mit der EC Taste klappt beim Elch nicht da der Kompressor keine Magnetkupplung besitzt. Einfach mal das Mittel absaugen lassen und messen wie viel noch drin ist.
    Grüsse vom F
     
    karlstatt gefällt das.
  4. #3 karlstatt, 08.11.2012
    karlstatt

    karlstatt Elchfan

    Dabei seit:
    06.11.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Flockmann, noch einmal vielen Dank und eine Rückmeldung von mir.

    Deinem Rat folgend wollte ich Kühlmittel auffüllen lassen. Die Werkstatt hat dies auch gemacht, dann aber wieder abgelassen, weil der Kompressor überhaupt nicht aufhört zu laufen und schon mehr als 12 bar Druck aufgebaut hatte. Sie meinen, der Kompressor sei defekt. Die Reparatur kostet mit Kompressor, Druckschalter und Filter rund 1.000 €.

    Wobei ich mir - Autolaie - gerade die Frage stelle, ob denn der Kompressor defekt ist, wenn er doch pumpt. Der Name "Druckschalter" lässt doch fast vermuten, dass derjenige der Bösewicht ist. Sehe ich das falsch?

    Da ich den Wagen gerade gekauft habe, kann ich ihn wegen dieses Mangels noch zurückgeben. Was ich sehr bedaure, der Wagen ist ansonsten prima. Ich habe ihn nun schon einige hundert Kilometer "probe gefahren" und kann von den sonstigen typischen Problemgeräuschen nichts feststellen. Das müsste sich bei einem anderen Wagen noch erst erweisen ...
     
  5. #4 flockmann, 08.11.2012
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    621
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Interessant wäre wieviel Kältemittel noch in der Anlage war!!!!!
    Ich hoffe doch stark dass die Firma erst die Anlage entleert hat, gemessen hat wieviel Kältemittel abgesaugt wurde, danach evakuiert hat und das mit dem Kältemittel abgesaugte Kompressoröl ergänzt hat. Danach erst befüllen...!!!!
    Wenn die Anlage dicht war und kein Kältemittel gefehlt hat könnte auch noch das Expansionsventil das geräuschverursachende Teil sein....
    Sofern das Geräusch von der Klimaanlage kommt....
    Grüsse vom F
     
  6. #5 karlstatt, 08.11.2012
    karlstatt

    karlstatt Elchfan

    Dabei seit:
    06.11.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Die Klimaanlage war nach Aussage der Werkstatt vollkommen leer. Erst dann hat sie neu befüllt und dabei festgestellt, dass der Kompressor beim Erreichen des normalen Drucks nicht abschaltet.
     
  7. #6 flockmann, 08.11.2012
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    621
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Heutzutage ist es gesetzlich verboten eine leere Klimaanlage einfach neu zu befüllen. Man muss vor dem Befüllen die Leckage beseitigen. Aber das nur am Rande. Zu allererst muss das Leck gefunden werden. Das sollte ja auch in Deinem Sinne sein. Wenn der Druck im System zu hoch wird ist eventuell "etwas" dicht gegangen. Auch das muss man finden. Expansionsventil?? Oder eine Leitung...oder oder oder..
    Auf der Anderen Seite glaube ich nicht das eine vollkommen leere Klimaanlage Zischgeräusche im Innenraum verursachen kann.......(betonung auf vollkommen leer).
    Grüsse vom F
     
  8. #7 karlstatt, 14.11.2012
    karlstatt

    karlstatt Elchfan

    Dabei seit:
    06.11.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Wie versprochen will ich zum Abschluss von der heutigen Reparatur berichten. Die Werkstatt hat den Druckschalter und das Expansionsventil ausgetauscht, Kältemittel befüllt -- alles in Ordnung, Klimaanlage läuft, kühlt, Zischen ist weg.

    Danke nochmals an Flockmann für die zielführenden Anregungen.
     
  9. #8 flockmann, 14.11.2012
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    621
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Bitte bitte, gerne geschehen
    Grüsse vom F
     
  10. #9 RedElch, 01.07.2015
    RedElch

    RedElch Elchfan

    Dabei seit:
    29.06.2015
    Beiträge:
    2
    Zustimmungen:
    1
    Ort:
    Grevenbroich
    Ausstattung:
    Classic
    Marke/Modell:
    A140
    Hallo zusammen,
    habe auch ein Problem mit meiner Klima. Wenn ich die Lüftung anschalte kommt zwar Luft raus, jedoch nicht kalt und es zischt. Heißt das die Klima ist leer ? Wenn ja was bedeutet das für mich ?

    Beste Grüße
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Gast010, 01.07.2015
    Gast010

    Gast010 Guest

    Weiss nicht, was es für dich bedeutet... :-X

    Jedenfalls bedeutet es für deinen Elch, dass er eine Durchsicht bei einem Klima-Spezi braucht.
    Diagnose, Lecksuche und Reparatur oder Auffüllen.
     
    RedElch gefällt das.
  13. #11 RedElch, 30.01.2016
    RedElch

    RedElch Elchfan

    Dabei seit:
    29.06.2015
    Beiträge:
    2
    Zustimmungen:
    1
    Ort:
    Grevenbroich
    Ausstattung:
    Classic
    Marke/Modell:
    A140
    Auch wenns was länger her ist... Die Klima musste nur aufgefüllt werden, also nicht defekt. Könnte aber durchaus passieren wenn man die Klima zu lange ohne Füllung laufen lässt, meinte der :-) zu mir.
    Alles Gute
     
    Schrott-Gott gefällt das.
Thema:

Zischen von vorne links

Die Seite wird geladen...

Zischen von vorne links - Ähnliche Themen

  1. Kofferraumverkleidung links demontieren

    Kofferraumverkleidung links demontieren: Hallo zusammen, undzwar habe ich ein kleines problem. Ich bin leider mit meinem Elch an dem wagen meines vaters hängengeblieben. Dadurch hab ich...
  2. Sitzgestell Hinten links

    Sitzgestell Hinten links: Hallo, ich habe meiner Frau zum Geburtstag ein A Klasse ( W169 Elegance ) geschenkt.Der Wagen steht gut da hatte aber kein Isofix verbaut.Meine...
  3. Neue Bremse vorne

    Neue Bremse vorne: Also: Meine Bremse vorne meckerte mit dem Einmal-verscheißer und da mussten die Beläge aus dem Keller ran. Mir wäre lieber gewesen, das Ganze mit...
  4. rechter Scheinwerfer unterscheidet sich vom linken

    rechter Scheinwerfer unterscheidet sich vom linken: Hallo zusammen, vorn rechts ist mir das Abblendlicht ausgefallen. Da ich vor einem Jahr vorn links innerhalb von Minuten gewechselt habe auf...
  5. Freilauf Lima und Querlenker vorne

    Freilauf Lima und Querlenker vorne: Hallo, bei meinen Elch rasselt und klappert es aus der rechten Seite des Motorraums. Direkt am riementrieb. Ich vermute stark das der Freilauf...