Zittern ab einer bestimmten Geschwindigkeit - was kann das sein?

Diskutiere Zittern ab einer bestimmten Geschwindigkeit - was kann das sein? im Vaneo W414 Forum Forum im Bereich Der Vaneo; Hallo Fans, ich bin jetzt innerhalb 2 Wochen 2x auf der Autobahn liegen geblieben mit unserem recht frisch erworbenen, gebrauchten Vaneo. Neulich...

  1. #1 baumhausbauer, 20.10.2014
    baumhausbauer

    baumhausbauer Elchfan

    Dabei seit:
    15.07.2014
    Beiträge:
    14
    Zustimmungen:
    2
    Ort:
    München
    Ausstattung:
    imagination 1.7 CDI Automatik
    Marke/Modell:
    Vaneo
    Hallo Fans,

    ich bin jetzt innerhalb 2 Wochen 2x auf der Autobahn liegen geblieben mit unserem recht frisch erworbenen, gebrauchten Vaneo. Neulich gab die Lichtmaschine bei 114.000km den Geist auf und nun plötzlich fing der Wagen auf der Autobahn plötzlich ganz langsam und immer heftiger werdend an zu zittern. Als wäre irgendwo eine massive Unwucht oder ein schlingernder Reifen. Es vibrierte alles so, dass man selbst in den Spiegeln nix mehr erkennen konnte.
    Komischerweise kann ich nicht definieren ob es geschwindigkeits- oder drehzahlabhängig ist. Es kommt auch nicht ab einer bestimmten Drehzahl oder Geschwindigkeit. Es wirkt auf mich so, dass ab ca. 80-120km/h ein schlechter oder unebener Strassenbelag das Vibrieren auslösen kann und dann steigert es sich selbst bis ins unerträgliche. Das einzige was ich als Gegenmittel herausgefunden habe war, die Geschwindigkeit stark zu verlangsamen. Ich muss dann auf 80km/h und weniger abbremsen... und habe dann die Vibrationen wieder weg. Es ist dann möglich ggf bis 120km/h und weiter zu beschleunigen ohne dass die Vibration wieder auftritt.

    Der ADAC hat nichts gefunden und gesagt wir sollen einfach langsam nach Hause fahren. Räder sind fest montiert, Auch kein Reifenschaden erkennbar. Motorlager OK. Auch an der Aufhängung/Federung nichts zu erkennen - nur eine gebrochene Feder hinten links hat er gefunden. Dies hat er aber nicht in Zusammenhang mit dem Problem gebracht.

    Habt ihr eine Idee was das sein könnte?
    Ich dachte auch an eine aufflatternde Unterbodenverkleidung - aber da sitzt alles bombenfest.
    Letzte Massnahmen am Wagen waren der Austausch der Lichtmaschine und den Reifendruck habe ich etwas erhöht.

    Danke und lg!
     
    Obi gefällt das.
  2. Anzeige

  3. #2 Mr. Bean, 20.10.2014
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.797
    Zustimmungen:
    904
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Radunwucht, Bremsscheibe verzogen, Schwingungsdämpfer defekt
     
    Obi gefällt das.
  4. #3 CP-1015, 20.10.2014
    CP-1015

    CP-1015 Elchfan

    Dabei seit:
    14.10.2012
    Beiträge:
    388
    Zustimmungen:
    36
    Reifen, Karkasse geschädigt.
     
    Obi gefällt das.
  5. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    423
    Marke/Modell:
    keiner mehr; C250CDI
    Heißester Kandidat wäre für mich eine Unwucht am Rad.

    gruss
     
    Obi gefällt das.
  6. #5 Wolfgangfox, 20.10.2014
    Wolfgangfox

    Wolfgangfox Elchfan

    Dabei seit:
    27.06.2012
    Beiträge:
    105
    Zustimmungen:
    98
    Beruf:
    Im Un-Ruhestand
    Ort:
    Dingelstädt
    Marke/Modell:
    W169 A200 Avantgarde mit Autogas und Sprinter 313 CDI Campingbus
    Hinterachslager in Verbindung mit defektem Stoßdämpfer hinten... Wetten ??
     
    Obi gefällt das.
  7. #6 atlantic, 23.10.2014
    atlantic

    atlantic Elchfan

    Dabei seit:
    30.12.2009
    Beiträge:
    168
    Zustimmungen:
    22
    Ort:
    Bayern
    Marke/Modell:
    Vaneo 1,9 ambiente
    es kann auch das einfachste sein, Auswuchtgewichte an einem oder mehr Rädern abgefallen.

    Räder neu wuchten lassen, könnte was bringen.

    PS: bei mir hab ich auch ein ganz ganz leichtes Flattern, hängt an den Sommerfelgen und den aufgezogenen Reifen.
    ( Mit den Winterschlapen ist es weg )
     
    Obi gefällt das.
  8. #7 flockmann, 24.10.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    657
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Bei einem so starken Schlagen dass man sich nicht mehr weiterfahren traut glaube ich nicht mehr an Auswuchtgewichte....Denke auch eher dass sich da was aus dem Fahrwerk aufschwingt..Wie Wolfgangfox schon sagte...Dämpfer und Hinterachslager mal genauer anschauen/lassen...
    Grüsse vom F.
     
    Obi gefällt das.
  9. #8 Robin93, 24.10.2014
    Robin93

    Robin93 Elchfan

    Dabei seit:
    05.10.2014
    Beiträge:
    53
    Zustimmungen:
    16
    Beruf:
    Nfz-Mechatroniker bei Mercedes-Benz
    Ort:
    Bochum
    Ausstattung:
    Avantgarde,AMG
    Marke/Modell:
    W168 A140
    Felgen schlecht gewuchtet, Radlager verschlissen , Traggelenke ausgeschlagen , Spur verstellt Injektoren defekt oder einfach Bremse verzogen
     
    Obi gefällt das.
  10. #9 surveyor, 25.10.2014
    surveyor

    surveyor Elchfan

    Dabei seit:
    28.07.2004
    Beiträge:
    280
    Zustimmungen:
    36
    Marke/Modell:
    ML270CDI
    Genauso hat es bei meinem inzwischen verkauften Vaneo "LaVida" auch angefangen...
    Das ganze Auto fing plötzlich ohne ersichtlichen Grund bei 120km/h an zu zittern und zog nicht mehr. Ich habe dann angehalten und den Motor ausgemacht. Nach 15 min. wieder gestartet und er lief für weitere ca. 50km, wie wenn nichts gewesen wäre, bis das Zittern wieder auftrat.
    Schließlich blieb er ganz stehen und der ADAC hat mich abgeschleppt und den Wagen zu meiner Werkstatt gebracht.
    Dort wurden zwei defekte Injektoren bzw. zwei angebrochene Injektorhalter diagnostiziert. Die Injektoren hatten dadurch zeitweilig geringfügig Spiel in Längsrichtung.
     
    Obi gefällt das.
  11. #10 stern-schnuppe, 26.10.2014
    stern-schnuppe

    stern-schnuppe Elchfan

    Dabei seit:
    19.08.2013
    Beiträge:
    89
    Zustimmungen:
    82
    Ausstattung:
    Trend, 5 Gang, Sitzheizung, Klima, Lederlenkrad, herausnehmbarer Beifahrersitz, Dachreling, Motor usw.
    Marke/Modell:
    Vaneo cdi 1.7 bj 2003 trend
    wenn es ein durch die Karrosserie gehendes starkes vibrieren ist wie sagen wir mal über kopfsteinpflaster fahren nur ohne schläge sondern das rütteln dann siehe heiteres rüttelraten zu 99% feststellbremse und da drin zu 98% diese komischen kleinen federn locker oder die ganze feststellbremse hats schon länger hinter sich (interessanterweise wird sich um die feststellbremse selten gekümmert und sie macht im Fehlerfall komische Sachen die man nicht unbedingt auf die Feststellbremse schiebt)
    -->> einfach mal Scheiben hinten runter und schauen wies in dem Trömmelchen der Scheibe aussieht _> tiefe Furchen dann wars zu 99% die ursache ansonsten mal federn spreizschloss beläge Zug ansehen
     
    Obi gefällt das.
  12. #11 Schrott-Gott, 28.10.2014
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    4.249
    Zustimmungen:
    2.940
    Beruf:
    Kfz-Schlosser
    Ort:
    Plochingen bei Stuttgart
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 150.000, Bj.'98/'01
    Kenne ich ...
    ANGST ! !


    *sorry* Musste jetzt sein !!
     
    Obi, Robiwan und flockmann gefällt das.
  13. #12 Wolfgangfox, 01.12.2014
    Wolfgangfox

    Wolfgangfox Elchfan

    Dabei seit:
    27.06.2012
    Beiträge:
    105
    Zustimmungen:
    98
    Beruf:
    Im Un-Ruhestand
    Ort:
    Dingelstädt
    Marke/Modell:
    W169 A200 Avantgarde mit Autogas und Sprinter 313 CDI Campingbus
    Hallo

    Sag mal Baumhausbauer, hat sich denn Dein Problem in Luft aufgelöst oder besteht das noch immer ?
    Kannst Du eventuell mal schildern, wenn du da eine Lösung gefunden hast.
    Das Gute an einem Forum besteht nämlich nicht nur darin, dass man Antworten auf Fragen bekommt, sondern auch darin, dass ein Feedback zurückgegeben wird.
    Erst dann werden Problemlösungen, die wir alle so preisgünstig wie möglich machen wollen, durchführbar.
    Es könnte nämlich sein, dass vielleicht keiner mehr antwortet wenn man immer nur abfasst aber nichts zurückgibt.
    Das Ganze hätte man sicherlich noch einen Tacken freundlicher formulieren können, aber ich glaube es trifft genau den Kern.

    mit freundlichen Grüssen
    Wolfgang
     
    stuermi, Obi und Schrott-Gott gefällt das.
  14. #13 CanisLupus, 06.12.2014
    CanisLupus

    CanisLupus Elchfan

    Dabei seit:
    30.07.2014
    Beiträge:
    9
    Zustimmungen:
    2
    Ort:
    wuppertal
    Marke/Modell:
    Vaneo
    hab das gleiche problem bei meinem immer wenn ich die handbremse benutzt habe. wenn ich dann einmal vollgas gebe auf der bahn ist es nach ner zeit weg... und kommt erst wieder wenn ich die handbremse versehentlich benutze..
     
    Obi gefällt das.
  15. #14 stern-schnuppe, 07.12.2014
    stern-schnuppe

    stern-schnuppe Elchfan

    Dabei seit:
    19.08.2013
    Beiträge:
    89
    Zustimmungen:
    82
    Ausstattung:
    Trend, 5 Gang, Sitzheizung, Klima, Lederlenkrad, herausnehmbarer Beifahrersitz, Dachreling, Motor usw.
    Marke/Modell:
    Vaneo cdi 1.7 bj 2003 trend
    wie schon geschrieben zu 99% feststellbremse. ob feder zug spreizschloss k.a. den krempel einfach komplett wechseln und gut ist
     
    Obi und Wolfgangfox gefällt das.
  16. #15 Bastelvan, 04.02.2020
    Bastelvan

    Bastelvan Elchfan

    Dabei seit:
    01.02.2020
    Beiträge:
    9
    Zustimmungen:
    9
    Beruf:
    MB
    Ort:
    Calw
    Marke/Modell:
    W414*1,7CDi*
    Könnte die Vorderbremse sein. Wie leicht lässt das Vorderrad nach loslassen der Bremse drehen?
    Unwucht, Radlager, Federbein, Bremsscheibe+Beläge+Bolzen+Schläuche, habe ich alles erneuert...
    Doch lässt der Sattel immer noch nicht ganz los: Rad lässt sich relativ schwer drehen... an meinem 414er.
     
    Obi gefällt das.
  17. #16 miraculix, 04.02.2020
    miraculix

    miraculix Elchfan

    Dabei seit:
    01.01.2018
    Beiträge:
    253
    Zustimmungen:
    409
    Ort:
    86558 Hohenwart
    Ausstattung:
    Avantgarde, AKS
    Marke/Modell:
    W168 A160 75 kW/102 PS Bj. 1998 159Tkm PreMopf
    @Bastelvan Du hast schon gesehen, dass der TE @baumhausbauer seit 4 Jahren nicht mehr aktiv war?

    Egal, weils in den Thread passt:
    ich hab aktuell das exakt gleiche Problem. Massive Vibrationen ab 90 aufwärts. Mal mehr mal weniger.
    Ursache ist (bei mir) ein erhebliches Spiel der rechten Hinterachsschwinge. Das Rad kann aufgebockt mehrere Millimeter bewegt werden.
     
    sturmtiger, Obi und Heisenberg gefällt das.
  18. elchle

    elchle Elchfan

    Dabei seit:
    30.06.2008
    Beiträge:
    226
    Zustimmungen:
    144
    Ort:
    Wilnsdorf
    Marke/Modell:
    W414 1,9 aus 2005, Mini Countryman Cooper S
    Hatte ich vorgestern auf der Autobahn auch, ab ca. 100 km/h auf einmal einsetzendes starkes Vibrieren, ähnlich einer massiven Unwucht. Weniger in der Lenkung als in der gesamten Karosse zu spüren. Ursachenforschung auf dem nächsten Parkplatz war schnell beendet. Da 5.00 morgens und dunkel fiel ein leichter rötlicher Schein hinten rechts ebenso deutlich auf wie ein wenig dezenter Geruch rund ums ganze Auto. Bremsscheibe hinten rechts rot glühend!! Ursache: Ein nicht ganz lösender Sattel. Dadurch zwar unauffällig beim Fahren aber deutlich anliegende Beläge. Mehrere scharfe Bremsungen vorwärts und rückwärts haben das Problem (den Sattel) vor Ort soweit gelöst daß ich wieder nach Hause fahren konnte. Zuhause angekommen auch tatsächlich keine Auffälligkeiten mehr. Kommt natürlich trotzdem alles neu (Sattel, Scheiben, Beläge; Scheiben und Beläge erst 12.000 Kilometer drin, aber derartige Temperaturen vertragen beide nicht so gut). Btw., jemand ne Idee wie ich einen Vaneo mit weggefaulter Wagenheberaufnahme am Besten hochhebe *doll*?!?
     
    sturmtiger, Obi und Schrott-Gott gefällt das.
  19. #18 Schrott-Gott, 04.02.2020
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    4.249
    Zustimmungen:
    2.940
    Beruf:
    Kfz-Schlosser
    Ort:
    Plochingen bei Stuttgart
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 150.000, Bj.'98/'01
    -
    Schon mal - damals - am VW-Käfer mit 3 Mann den Motor gewechselt?
    Baudiele hinten drunter - ein Mann rechts - ein Mann links - und einer an den Endrohren .... .

    Sprich:
    Massive Diele richtig unterlegen und hoch die Fuhre.

    So meine Idee ... ?
     
    Obi, Heisenberg und miraculix gefällt das.
  20. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 sturmtiger, 11.02.2020
    sturmtiger

    sturmtiger Elchfan

    Dabei seit:
    12.06.2018
    Beiträge:
    639
    Zustimmungen:
    1.003
    Beruf:
    Techniker Signaldienst
    Ausstattung:
    Ambiente, eFH, eAF, PTS (Vega), AHK (Westfalia) Standheizung, Schaltwagen
    Marke/Modell:
    Mercedes Vaneo W414 1,7CDI
    @elchle

    Bei meinem Großelch identisch... Erst war der hintere linke Sattel fest, weil ein Affe das falsche Gleitstück verbaut hat. Dann war der Kolben fest. Mehrere Bewegungen rein/raus (Vaddern hat getreten, ich hab draußen mit der großen WaPuZa wieder reingedrückt - und so zig mal hin und her...), und der war wieder gängig.

    Hatte aber schon den Überholsatz bestellt... Naja, aufs Lager damit.

    Dann das gleiche Phänomen... Fahre 20km überland, plötzlich fängt die Möhre bei 100 an zu vibrieren, und hört von alleine wieder auf nach nem Kilometer. Bremse hinten links gelegentlich von alleine fest und wieder los ?(
    Hab's erstmal gekonnt ignoriert, da die Bühne wenn ich Zeit hatte nicht frei war und ich beim Wetter der letzten Wochen nicht im Batsch knien wollte, und das Problem hat sich von selbst gelöst... *beten*
    Wenns nochmal auftritt, werd ich halt mal beide Kolben wechseln, aber solange Ruhe ist, is Ruhe :D
     
  22. elchle

    elchle Elchfan

    Dabei seit:
    30.06.2008
    Beiträge:
    226
    Zustimmungen:
    144
    Ort:
    Wilnsdorf
    Marke/Modell:
    W414 1,9 aus 2005, Mini Countryman Cooper S
    Bei meinem hat sich das Problem jetzt auch erst mal von allein gelöst....interessanterweise war beim Zerlegen alles komplett gängig und kein Fehler feststellbar. Da sich aktuell die Mängel am Vaneo aber massiv addieren hab ich die Bremse erst mal nur wieder zusammengebaut und die neuen Teile zur Seite gelegt um mir zu überlegen einen anderen, besseren Vaneo zu suchen. Allein die Auswahl ist eher bescheiden (1,9er Benziner, Tempomat, Schiebedach, Sitzheizung, mind. 18 Monate TÜV sind ein Muß)....
     
    sturmtiger gefällt das.
Thema: Zittern ab einer bestimmten Geschwindigkeit - was kann das sein?
Besucher kamen mit folgenden Suchen
  1. auto vibriert bei bestimmter geschwindigkeit

    ,
  2. w108 250s starkes vibrieren in höheren geschwindigkeiten

    ,
  3. smart 453 Vibration bei hoher Geschwindigkeit

    ,
  4. smart roadster geschwindigkeit autobahn,
  5. radunwucht bei bestimmten geschwindigkeiten
Die Seite wird geladen...

Zittern ab einer bestimmten Geschwindigkeit - was kann das sein? - Ähnliche Themen

  1. 169er ab einem bestimmten Bj keine probleme mehr an den bekannten stellen?

    169er ab einem bestimmten Bj keine probleme mehr an den bekannten stellen?: Moin Moin Leute, ich bin gerade auf der suche nach einem netten Benz der A-Klasse. nachem ich mich zuerst für die 140er a klassen interessiet...
  2. Zitter- bzw Knistergeräusche B-Säule

    Zitter- bzw Knistergeräusche B-Säule: Hallo, ich habe seit einiger Zeit Zittergeräusche von der B-Säule der Beifahrerseite (ev. auch hintere Türe). Diese treten meistens bei 1200 bis...
  3. W168 zittern ab 130kmh

    zittern ab 130kmh: Hallo, meine A-Klasse fährt sich schlechter als ein Fiat Panda. Bis 130 Km/h fährt es sich eigendlich gut aber ab 130-140 Km/h fängt mein Elch an...
  4. Zittern in der Lenkung

    Zittern in der Lenkung: Hallo Leute, mein neuer Elch 3/04 hat nun 1440 km drauf...bin bis jetzt auch wirklich seeehr zufrieden mit ihm *thumbup*...er ist mit dem...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden