W168 Zu kalt?

Diskutiere Zu kalt? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Seit den letzten Tagen hat es bei uns immer - Grade, dabei ist mir aufgefallen das mein Getriebe sich Schlecht in den Ersten und Zweiten Gang...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Himbeere, 10.01.2010
    Himbeere

    Himbeere Elchfan

    Dabei seit:
    21.12.2009
    Beiträge:
    176
    Zustimmungen:
    0
    Beruf:
    Industriemechaniker
    Ort:
    Ostfildern
    Marke/Modell:
    A160 Avantgarde
    Seit den letzten Tagen hat es bei uns immer - Grade, dabei ist mir aufgefallen das mein Getriebe sich Schlecht in den Ersten und Zweiten Gang Schalten lässt.

    Daher meine Frage ob das "normal" ist oder ob sich so langsam da Getriebe verabschiedet.

    Mit freundlichen Grüßen
    Himbeere
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. venga

    venga Elchfan

    Dabei seit:
    17.01.2007
    Beiträge:
    755
    Zustimmungen:
    1
    Beruf:
    IT Specialist & Bestatter
    Ort:
    Bad Arolsen
    Marke/Modell:
    B200 CDI
    Völlig normal....
    Schau dich mal im Forum um, das Problem haben viele Leute hier.
     
  4. #3 Himbeere, 11.01.2010
    Himbeere

    Himbeere Elchfan

    Dabei seit:
    21.12.2009
    Beiträge:
    176
    Zustimmungen:
    0
    Beruf:
    Industriemechaniker
    Ort:
    Ostfildern
    Marke/Modell:
    A160 Avantgarde
    Okey, danke venga.


    *daumen*
     
  5. #4 blacky10, 19.01.2010
    blacky10

    blacky10 Guest

    Hallo!

    Das ist normal, habe ich auch. Ich habe dafür schon ein gewisses Gefühl beim Einlegen, welches Du sicher auch noch bekommen wirst *daumen*

    LG

    blacky10
     
  6. #5 Himbeere, 22.01.2010
    Himbeere

    Himbeere Elchfan

    Dabei seit:
    21.12.2009
    Beiträge:
    176
    Zustimmungen:
    0
    Beruf:
    Industriemechaniker
    Ort:
    Ostfildern
    Marke/Modell:
    A160 Avantgarde
    Ich hoffe es ;) Am Berg ist es manchmal sehr nervig.
    Vorallem wenn sie vor einem schleichen, und man oft zurück schalten muss. *mecker*
     
Thema:

Zu kalt?

Die Seite wird geladen...

Zu kalt? - Ähnliche Themen

  1. A 140 stottert und ruckelt stark bei kaltem Motor

    A 140 stottert und ruckelt stark bei kaltem Motor: Moin Leute, Ich habe ein kleines Problem mit meinem Elch. Laufleistung = 111.000km Wenn der Motor kalt ist, bockt er beim Gasgeben ziemlich rum,...
  2. Neuer 170er CDI und Heizung total kalt

    Neuer 170er CDI und Heizung total kalt: Hallo werte Gemeinde, ich habe mir gerade als Notnagel für die Arbeit (Porsche-Saison ist zu Ende & mein 7'er hat leider gestern die Diagnose...
  3. Auto springt bei Kälte nicht an

    Auto springt bei Kälte nicht an: Hallo kann mir jemand sagen was das sein könnte wenn das Auto warm ist Ansprikt wenn er Kalt ist nicht anspringt. Kurbelwellensensor habe ich...
  4. Unruhiger Motorlauf im kalten Zustand

    Unruhiger Motorlauf im kalten Zustand: Moin. Ich bin Dieter, 67 Jahre alt und neu hier. Ich möchte für meine Frau einen A 140 kaufen, habe aber keine Ahnung von dem Fahrzeug. Habe...
  5. Lima lädt im Leerlauf bei kaltem Motor nicht.

    Lima lädt im Leerlauf bei kaltem Motor nicht.: Also: Mein A170CDI hat sich was Neues einfallen lassen. Nach einem Kaltstart brennt die Ladekontrolllampe im Leerlauf und logischerweise ist auch...
Status des Themas:
Es sind keine weiteren Antworten möglich.